<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE"> <!--<![endif]-->
<head>
    <title>Wie ist euer Rauchverhalten? | Mediennerd.de</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://mediennerd.de/xmlrpc.php" />
    <meta property="og:image" content="https://i0.wp.com/mediennerd.de/wp-content/uploads/2020/06/shisha-4749223_640.jpg?fit=640%2C426&ssl=1" /><link rel="icon" type="image/png" href="https://mediennerd.de/wp-content/uploads/2016/12/logo.png">
	<!-- This site is optimized with the Yoast SEO plugin v14.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Rauchen ist schädlich, verursacht schwere Krankheiten und dennoch rauchen viele, warum? Wie ist euer Rauchverhalten und wie ist meines?" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://mediennerd.de/wie-ist-euer-rauchverhalten/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Wie ist euer Rauchverhalten? | Mediennerd.de" />
	<meta property="og:description" content="Rauchen ist schädlich, verursacht schwere Krankheiten und dennoch rauchen viele, warum? Wie ist euer Rauchverhalten und wie ist meines?" />
	<meta property="og:url" content="https://mediennerd.de/wie-ist-euer-rauchverhalten/" />
	<meta property="og:site_name" content="Mediennerd.de" />
	<meta property="article:published_time" content="2020-06-22T04:30:02+00:00" />
	<meta property="og:image" content="https://i0.wp.com/mediennerd.de/wp-content/uploads/2020/06/shisha-4749223_640.jpg?fit=640%2C426&#038;ssl=1" />
	<meta property="og:image:width" content="640" />
	<meta property="og:image:height" content="426" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@Contentwerk24" />
	<meta name="twitter:site" content="@Contentwerk24" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://mediennerd.de/#website","url":"https://mediennerd.de/","name":"Mediennerd.de","description":"Der Mediennerd wei\u00df was gut ist!","potentialAction":[{"@type":"SearchAction","target":"https://mediennerd.de/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://mediennerd.de/wie-ist-euer-rauchverhalten/#primaryimage","inLanguage":"de-DE","url":"https://i0.wp.com/mediennerd.de/wp-content/uploads/2020/06/shisha-4749223_640.jpg?fit=640%2C426&ssl=1","width":640,"height":426},{"@type":"WebPage","@id":"https://mediennerd.de/wie-ist-euer-rauchverhalten/#webpage","url":"https://mediennerd.de/wie-ist-euer-rauchverhalten/","name":"Wie ist euer Rauchverhalten? | Mediennerd.de","isPartOf":{"@id":"https://mediennerd.de/#website"},"primaryImageOfPage":{"@id":"https://mediennerd.de/wie-ist-euer-rauchverhalten/#primaryimage"},"datePublished":"2020-06-22T04:30:02+00:00","dateModified":"2020-06-22T04:30:02+00:00","author":{"@id":"https://mediennerd.de/#/schema/person/39cafca93711d35ea6821f9683f34bfd"},"description":"Rauchen ist sch\u00e4dlich, verursacht schwere Krankheiten und dennoch rauchen viele, warum? Wie ist euer Rauchverhalten und wie ist meines?","inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://mediennerd.de/wie-ist-euer-rauchverhalten/"]}]},{"@type":["Person"],"@id":"https://mediennerd.de/#/schema/person/39cafca93711d35ea6821f9683f34bfd","name":"Mediennerd","image":{"@type":"ImageObject","@id":"https://mediennerd.de/#personlogo","inLanguage":"de-DE","url":"https://mediennerd.de/wp-content/uploads/2019/08/IMG_0652.jpg","caption":"Mediennerd"},"description":"Medienproduzent/Blogger, Katzenliebhaber und 1. FC K\u00f6ln Fan im hohen Norden. Mit meiner Berufs- und Lebenserfahrung teste und vermarkte ich seit 2009 Produkte aller Art. Sie erhalten immer ein ehrliches Feedback."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mediennerd.de &raquo; Feed" href="https://mediennerd.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mediennerd.de &raquo; Kommentar-Feed" href="https://mediennerd.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mediennerd.de &raquo; Wie ist euer Rauchverhalten? Kommentar-Feed" href="https://mediennerd.de/wie-ist-euer-rauchverhalten/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mediennerd.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://mediennerd.de/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://mediennerd.de/wp-content/plugins/td-multi-purpose/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.2' type='text/css' media='all' />
<link rel='stylesheet' id='aawp-styles-css'  href='https://mediennerd.de/wp-content/plugins/aawp/public/assets/css/styles.min.css?ver=3.12.3' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://mediennerd.de/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://mediennerd.de/wp-content/themes/Newspaper/style.css?ver=9.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://mediennerd.de/wp-content/plugins/jetpack/css/jetpack.css?ver=8.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://mediennerd.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://mediennerd.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://mediennerd.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mediennerd.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mediennerd.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://wp.me/p8dzio-5nA' />
<link rel="alternate" type="application/json+oembed" href="https://mediennerd.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmediennerd.de%2Fwie-ist-euer-rauchverhalten%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mediennerd.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmediennerd.de%2Fwie-ist-euer-rauchverhalten%2F&#038;format=xml" />
<style type="text/css">.aawp .aawp-tb__row--highlight{background-color:#256aaf;}.aawp .aawp-tb__row--highlight{color:#fff;}.aawp .aawp-tb__row--highlight a{color:#fff;}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://mediennerd.de/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://mediennerd.de/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }
    
    .td-theme-wrap .td_block_template_4 .td-related-title .td-cur-simple-item:before {
        border-color: #222222 transparent transparent transparent !important;
    }
</style>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://mediennerd.de/",
                    "name": "Start"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://mediennerd.de/category/news/",
                    "name": "News"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://mediennerd.de/category/news/persoenlich/",
                    "name": "Persönlich"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://mediennerd.de/wie-ist-euer-rauchverhalten/",
                    "name": "Wie ist euer Rauchverhalten?"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    
</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-20682 single-format-standard aawp-custom wie-ist-euer-rauchverhalten global-block-template-1 wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menue-container"><ul id="menu-menue" class="td-mobile-main-menu"><li id="menu-item-22" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-22"><a href="https://mediennerd.de/">Startseite</a></li>
<li id="menu-item-492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-492"><a href="http://nachgebloggt.de">Interviews</a></li>
<li id="menu-item-796" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-796"><a href="https://mediennerd.de/category/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://mediennerd.de/category/news/buchverlage/">Buchverlage</a></li>
	<li class="menu-item-0"><a href="https://mediennerd.de/category/news/kino/">Kino</a></li>
	<li class="menu-item-0"><a href="https://mediennerd.de/category/news/musik-news/">Musik</a></li>
	<li class="menu-item-0"><a href="https://mediennerd.de/category/news/persoenlich/">Persönlich</a></li>
	<li class="menu-item-0"><a href="https://mediennerd.de/category/news/seo-marketing/">SEO &amp; Marketing</a></li>
	<li class="menu-item-0"><a href="https://mediennerd.de/category/news/sport-news/">Sport</a></li>
	<li class="menu-item-0"><a href="https://mediennerd.de/category/news/technik-hardware/">Technik / Hardware</a></li>
</ul>
</li>
<li id="menu-item-315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315"><a href="https://mediennerd.de/category/mediennerdunterwegs/">Mediennerd unterwegs</a></li>
<li id="menu-item-299" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-299"><a href="https://mediennerd.de/category/videos/">Videos</a></li>
<li id="menu-item-491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-491"><a href="http://analoge-unterhaltung.de">Analoge-Unterhaltung</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://mediennerd.de/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://mediennerd.de/">
                <img src="https://mediennerd.de/wp-content/uploads/2016/12/mediennerd.png" alt="Mediennerd.de" title="Mediennerd.de"/>
                <span class="td-visual-hidden">Mediennerd.de</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5ef0a6131e8df_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5236466417165189" data-ad-slot="5277142888"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5236466417165189" data-ad-slot="5277142888"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5236466417165189" data-ad-slot="5277142888"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-5236466417165189" data-ad-slot="5277142888"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://mediennerd.de/">
            <img src="https://mediennerd.de/wp-content/uploads/2016/12/mediennerd.png" alt="Mediennerd.de" title="Mediennerd.de"/>
        </a>
        </div>
    <div class="menu-menue-container"><ul id="menu-menue-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-22"><a href="https://mediennerd.de/">Startseite</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-492"><a href="http://nachgebloggt.de">Interviews</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-796"><a href="https://mediennerd.de/category/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5ef0a6131f2e2_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5ef0a6131f2e2" ><script>var block_td_uid_2_5ef0a6131f2e2 = new tdBlock();
block_td_uid_2_5ef0a6131f2e2.id = "td_uid_2_5ef0a6131f2e2";
block_td_uid_2_5ef0a6131f2e2.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"512","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5ef0a6131f2e2_rand","tdc_css_class":"td_uid_2_5ef0a6131f2e2_rand","tdc_css_class_style":"td_uid_2_5ef0a6131f2e2_rand_style"}';
block_td_uid_2_5ef0a6131f2e2.td_column_number = "3";
block_td_uid_2_5ef0a6131f2e2.block_type = "td_block_mega_menu";
block_td_uid_2_5ef0a6131f2e2.post_count = "4";
block_td_uid_2_5ef0a6131f2e2.found_posts = "176";
block_td_uid_2_5ef0a6131f2e2.header_color = "";
block_td_uid_2_5ef0a6131f2e2.ajax_pagination_infinite_stop = "";
block_td_uid_2_5ef0a6131f2e2.max_num_pages = "44";
tdBlocksArray.push(block_td_uid_2_5ef0a6131f2e2);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5ef0a6131f2e2" id="td_uid_3_5ef0a61320050" data-td_block_id="td_uid_2_5ef0a6131f2e2" data-td_filter_value="" href="https://mediennerd.de/category/news/">Alle</a><a class="mega-menu-sub-cat-td_uid_2_5ef0a6131f2e2"  id="td_uid_4_5ef0a613200e1" data-td_block_id="td_uid_2_5ef0a6131f2e2" data-td_filter_value="750" href="https://mediennerd.de/category/news/buchverlage/">Buchverlage</a><a class="mega-menu-sub-cat-td_uid_2_5ef0a6131f2e2"  id="td_uid_5_5ef0a61320186" data-td_block_id="td_uid_2_5ef0a6131f2e2" data-td_filter_value="1724" href="https://mediennerd.de/category/news/kino/">Kino</a><a class="mega-menu-sub-cat-td_uid_2_5ef0a6131f2e2"  id="td_uid_6_5ef0a61320217" data-td_block_id="td_uid_2_5ef0a6131f2e2" data-td_filter_value="1542" href="https://mediennerd.de/category/news/musik-news/">Musik</a><a class="mega-menu-sub-cat-td_uid_2_5ef0a6131f2e2"  id="td_uid_7_5ef0a613202b1" data-td_block_id="td_uid_2_5ef0a6131f2e2" data-td_filter_value="1089" href="https://mediennerd.de/category/news/persoenlich/">Persönlich</a><a class="mega-menu-sub-cat-td_uid_2_5ef0a6131f2e2"  id="td_uid_8_5ef0a6132034f" data-td_block_id="td_uid_2_5ef0a6131f2e2" data-td_filter_value="697" href="https://mediennerd.de/category/news/seo-marketing/">SEO &amp; Marketing</a><a class="mega-menu-sub-cat-td_uid_2_5ef0a6131f2e2"  id="td_uid_9_5ef0a613203e9" data-td_block_id="td_uid_2_5ef0a6131f2e2" data-td_filter_value="513" href="https://mediennerd.de/category/news/sport-news/">Sport</a><a class="mega-menu-sub-cat-td_uid_2_5ef0a6131f2e2"  id="td_uid_10_5ef0a6132047f" data-td_block_id="td_uid_2_5ef0a6131f2e2" data-td_filter_value="606" href="https://mediennerd.de/category/news/technik-hardware/">Technik / Hardware</a></div></div><div id=td_uid_2_5ef0a6131f2e2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mediennerd.de/endlich-kann-man-wieder-in-restaurants-gehen/" rel="bookmark" class="td-image-wrap" title="Endlich kann man wieder in Restaurants gehen"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Endlich kann man wieder in Restaurants gehen" data-type="image_tag" data-img-url="https://i0.wp.com/mediennerd.de/wp-content/uploads/2020/06/kitchen-731351_640.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://mediennerd.de/category/news/persoenlich/" class="td-post-category">Persönlich</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mediennerd.de/endlich-kann-man-wieder-in-restaurants-gehen/" rel="bookmark" title="Endlich kann man wieder in Restaurants gehen">Endlich kann man wieder in Restaurants gehen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mediennerd.de/dank-corona-eine-sauber-wohnung-haus/" rel="bookmark" class="td-image-wrap" title="Dank Corona eine sauber Wohnung / Haus"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Dank Corona eine sauber Wohnung / Haus" data-type="image_tag" data-img-url="https://i1.wp.com/mediennerd.de/wp-content/uploads/2020/06/clean-1346686_640.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://mediennerd.de/category/news/persoenlich/" class="td-post-category">Persönlich</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mediennerd.de/dank-corona-eine-sauber-wohnung-haus/" rel="bookmark" title="Dank Corona eine sauber Wohnung / Haus">Dank Corona eine sauber Wohnung / Haus</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mediennerd.de/wie-ist-euer-rauchverhalten/" rel="bookmark" class="td-image-wrap" title="Wie ist euer Rauchverhalten?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Wie ist euer Rauchverhalten?" data-type="image_tag" data-img-url="https://i0.wp.com/mediennerd.de/wp-content/uploads/2020/06/shisha-4749223_640.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://mediennerd.de/category/news/persoenlich/" class="td-post-category">Persönlich</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mediennerd.de/wie-ist-euer-rauchverhalten/" rel="bookmark" title="Wie ist euer Rauchverhalten?">Wie ist euer Rauchverhalten?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mediennerd.de/die-besten-algebra-taschenrechner-fuer-android-2020/" rel="bookmark" class="td-image-wrap" title="Die besten Algebra-Taschenrechner für Android 2020"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Die besten Algebra-Taschenrechner für Android 2020" data-type="image_tag" data-img-url="https://i2.wp.com/mediennerd.de/wp-content/uploads/2020/06/calculator-178127_640.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://mediennerd.de/category/news/persoenlich/" class="td-post-category">Persönlich</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mediennerd.de/die-besten-algebra-taschenrechner-fuer-android-2020/" rel="bookmark" title="Die besten Algebra-Taschenrechner für Android 2020">Die besten Algebra-Taschenrechner für Android 2020</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5ef0a6131f2e2" data-td_block_id="td_uid_2_5ef0a6131f2e2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5ef0a6131f2e2" data-td_block_id="td_uid_2_5ef0a6131f2e2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-315"><a href="https://mediennerd.de/category/mediennerdunterwegs/">Mediennerd unterwegs</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5ef0a61321eb2_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_5ef0a61321eb2" ><script>var block_td_uid_11_5ef0a61321eb2 = new tdBlock();
block_td_uid_11_5ef0a61321eb2.id = "td_uid_11_5ef0a61321eb2";
block_td_uid_11_5ef0a61321eb2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"264","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_11_5ef0a61321eb2_rand","tdc_css_class":"td_uid_11_5ef0a61321eb2_rand","tdc_css_class_style":"td_uid_11_5ef0a61321eb2_rand_style"}';
block_td_uid_11_5ef0a61321eb2.td_column_number = "3";
block_td_uid_11_5ef0a61321eb2.block_type = "td_block_mega_menu";
block_td_uid_11_5ef0a61321eb2.post_count = "5";
block_td_uid_11_5ef0a61321eb2.found_posts = "37";
block_td_uid_11_5ef0a61321eb2.header_color = "";
block_td_uid_11_5ef0a61321eb2.ajax_pagination_infinite_stop = "";
block_td_uid_11_5ef0a61321eb2.max_num_pages = "8";
tdBlocksArray.push(block_td_uid_11_5ef0a61321eb2);
</script><div id=td_uid_11_5ef0a61321eb2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mediennerd.de/mediennerd-beim-basketball-bei-den-ewe-baskets-oldenburg/" rel="bookmark" class="td-image-wrap" title="Mediennerd beim Basketball bei den EWE Baskets Oldenburg"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Mediennerd beim Basketball bei den EWE Baskets Oldenburg" title="Mediennerd beim Basketball bei den EWE Baskets Oldenburg" data-type="image_tag" data-img-url="https://i1.wp.com/mediennerd.de/wp-content/uploads/2019/03/d004bed8-6ec1-4c6c-a969-d77f60821cc1.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://mediennerd.de/category/mediennerdunterwegs/" class="td-post-category">Mediennerd unterwegs</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mediennerd.de/mediennerd-beim-basketball-bei-den-ewe-baskets-oldenburg/" rel="bookmark" title="Mediennerd beim Basketball bei den EWE Baskets Oldenburg">Mediennerd beim Basketball bei den EWE Baskets Oldenburg</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mediennerd.de/mediennerd-auf-der-stadionfuehrung-im-rheinenergiestadion-in-koeln/" rel="bookmark" class="td-image-wrap" title="Mediennerd auf der Stadionführung im RheinEnergieSTADION in Köln"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Mediennerd auf der Stadionführung im RheinEnergieSTADION in Köln" data-type="image_tag" data-img-url="https://i0.wp.com/mediennerd.de/wp-content/uploads/2019/02/IMG_3157-e1550652897253.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://mediennerd.de/category/mediennerdunterwegs/" class="td-post-category">Mediennerd unterwegs</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mediennerd.de/mediennerd-auf-der-stadionfuehrung-im-rheinenergiestadion-in-koeln/" rel="bookmark" title="Mediennerd auf der Stadionführung im RheinEnergieSTADION in Köln">Mediennerd auf der Stadionführung im RheinEnergieSTADION in Köln</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mediennerd.de/mediennerd-bei-fips-asmussen-in-bremen/" rel="bookmark" class="td-image-wrap" title="Mediennerd bei Fips Asmussen in Bremen"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Mediennerd bei Fips Asmussen in Bremen" data-type="image_tag" data-img-url="https://i0.wp.com/mediennerd.de/wp-content/uploads/2019/02/IMG_3063-e1550653138973.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://mediennerd.de/category/mediennerdunterwegs/" class="td-post-category">Mediennerd unterwegs</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mediennerd.de/mediennerd-bei-fips-asmussen-in-bremen/" rel="bookmark" title="Mediennerd bei Fips Asmussen in Bremen">Mediennerd bei Fips Asmussen in Bremen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mediennerd.de/mediennerd-in-hamburg-beim-schwanensee/" rel="bookmark" class="td-image-wrap" title="Mediennerd in Hamburg beim Schwanensee"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Mediennerd in Hamburg beim Schwanensee" data-type="image_tag" data-img-url="https://i1.wp.com/mediennerd.de/wp-content/uploads/2019/01/IMG_2865-e1547568800418.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://mediennerd.de/category/mediennerdunterwegs/" class="td-post-category">Mediennerd unterwegs</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mediennerd.de/mediennerd-in-hamburg-beim-schwanensee/" rel="bookmark" title="Mediennerd in Hamburg beim Schwanensee">Mediennerd in Hamburg beim Schwanensee</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mediennerd.de/mediennerd-in-amsterdam/" rel="bookmark" class="td-image-wrap" title="Mediennerd in Amsterdam"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Mediennerd in Amsterdam" data-type="image_tag" data-img-url="https://i1.wp.com/mediennerd.de/wp-content/uploads/2018/08/070816ab-ab59-4e19-acc0-9550cbb2aab8.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://mediennerd.de/category/mediennerdunterwegs/" class="td-post-category">Mediennerd unterwegs</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mediennerd.de/mediennerd-in-amsterdam/" rel="bookmark" title="Mediennerd in Amsterdam">Mediennerd in Amsterdam</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5ef0a61321eb2" data-td_block_id="td_uid_11_5ef0a61321eb2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5ef0a61321eb2" data-td_block_id="td_uid_11_5ef0a61321eb2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-299"><a href="https://mediennerd.de/category/videos/">Videos</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5ef0a613244df_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_5ef0a613244df" ><script>var block_td_uid_12_5ef0a613244df = new tdBlock();
block_td_uid_12_5ef0a613244df.id = "td_uid_12_5ef0a613244df";
block_td_uid_12_5ef0a613244df.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"189","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_12_5ef0a613244df_rand","tdc_css_class":"td_uid_12_5ef0a613244df_rand","tdc_css_class_style":"td_uid_12_5ef0a613244df_rand_style"}';
block_td_uid_12_5ef0a613244df.td_column_number = "3";
block_td_uid_12_5ef0a613244df.block_type = "td_block_mega_menu";
block_td_uid_12_5ef0a613244df.post_count = "5";
block_td_uid_12_5ef0a613244df.found_posts = "25";
block_td_uid_12_5ef0a613244df.header_color = "";
block_td_uid_12_5ef0a613244df.ajax_pagination_infinite_stop = "";
block_td_uid_12_5ef0a613244df.max_num_pages = "5";
tdBlocksArray.push(block_td_uid_12_5ef0a613244df);
</script><div id=td_uid_12_5ef0a613244df class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mediennerd.de/j-b-o-alles-nur-geklaut/" rel="bookmark" class="td-image-wrap" title="J.B.O. – „Alles nur geklaut“ &#8211; Lyric Video als Einstimmung aufs neue Album veröffentlicht"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" data-type="image_tag" data-img-url="https://mediennerd.de/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://mediennerd.de/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://mediennerd.de/category/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mediennerd.de/j-b-o-alles-nur-geklaut/" rel="bookmark" title="J.B.O. – „Alles nur geklaut“ &#8211; Lyric Video als Einstimmung aufs neue Album veröffentlicht">J.B.O. – „Alles nur geklaut“ &#8211; Lyric Video als Einstimmung aufs&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mediennerd.de/vivie-ann-survivor-official-video/" rel="bookmark" class="td-image-wrap" title="VIVIE ANN &#8211; Survivor (Official Video)"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="VIVIE ANN &#8211; Survivor (Official Video)" data-type="image_tag" data-img-url="https://i1.wp.com/mediennerd.de/wp-content/uploads/2018/02/Ohne-Titel.png?resize=218%2C150&#038;ssl=1"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://mediennerd.de/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://mediennerd.de/category/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mediennerd.de/vivie-ann-survivor-official-video/" rel="bookmark" title="VIVIE ANN &#8211; Survivor (Official Video)">VIVIE ANN &#8211; Survivor (Official Video)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mediennerd.de/mama-ep-the-call-out-now-the-jordan-video-jetzt-online/" rel="bookmark" class="td-image-wrap" title="Mama &#8211; EP &#8222;The Call&#8220; out now &#8211; &#8222;The Jordan&#8220; Video jetzt online"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Mama &#8211; EP &#8222;The Call&#8220; out now &#8211; &#8222;The Jordan&#8220; Video jetzt online" data-type="image_tag" data-img-url="https://i2.wp.com/mediennerd.de/wp-content/uploads/2018/01/maxresdefault.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://mediennerd.de/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://mediennerd.de/category/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mediennerd.de/mama-ep-the-call-out-now-the-jordan-video-jetzt-online/" rel="bookmark" title="Mama &#8211; EP &#8222;The Call&#8220; out now &#8211; &#8222;The Jordan&#8220; Video jetzt online">Mama &#8211; EP &#8222;The Call&#8220; out now &#8211; &#8222;The Jordan&#8220; Video&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mediennerd.de/tara-mcdonald/" rel="bookmark" class="td-image-wrap" title="Tara McDonald &#8211; eine der schönsten und erfolgreichsten Stimmen der Dance Szene veröffentlicht ihre Solo Single &#8222;TAXXXI&#8220;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Tara McDonald &#8211; eine der schönsten und erfolgreichsten Stimmen der Dance Szene veröffentlicht ihre Solo Single &#8222;TAXXXI&#8220;" data-type="image_tag" data-img-url="https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/11/maxresdefault-1.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://mediennerd.de/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://mediennerd.de/category/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mediennerd.de/tara-mcdonald/" rel="bookmark" title="Tara McDonald &#8211; eine der schönsten und erfolgreichsten Stimmen der Dance Szene veröffentlicht ihre Solo Single &#8222;TAXXXI&#8220;">Tara McDonald &#8211; eine der schönsten und erfolgreichsten Stimmen der Dance&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mediennerd.de/la-bouche-sweet-dreams-2017-official-lyric-video/" rel="bookmark" class="td-image-wrap" title="La Bouche Sweet Dreams 2017 Official Lyric Video"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="La Bouche Sweet Dreams 2017 Official Lyric Video" data-type="image_tag" data-img-url="https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/10/maxresdefault-1.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://mediennerd.de/category/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mediennerd.de/la-bouche-sweet-dreams-2017-official-lyric-video/" rel="bookmark" title="La Bouche Sweet Dreams 2017 Official Lyric Video">La Bouche Sweet Dreams 2017 Official Lyric Video</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5ef0a613244df" data-td_block_id="td_uid_12_5ef0a613244df"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5ef0a613244df" data-td_block_id="td_uid_12_5ef0a613244df"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-491"><a href="http://analoge-unterhaltung.de">Analoge-Unterhaltung</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://mediennerd.de/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://mediennerd.de/">Start</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Lesen Sie alle Beiträge in News" class="entry-crumb" href="https://mediennerd.de/category/news/">News</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Lesen Sie alle Beiträge in Persönlich" class="entry-crumb" href="https://mediennerd.de/category/news/persoenlich/">Persönlich</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Wie ist euer Rauchverhalten?</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-20682" class="post-20682 post type-post status-publish format-standard has-post-thumbnail hentry category-persoenlich tag-wie-ist-euer-rauchverhalten" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://mediennerd.de/category/news/">News</a></li><li class="entry-category"><a  href="https://mediennerd.de/category/news/persoenlich/">Persönlich</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Wie ist euer Rauchverhalten?</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name td-post-author-no-dot"><div class="td-author-by">Von</div> <a href="https://mediennerd.de/author/mediennerd/">Mediennerd</a></div>                                                                            </div>

            </header>

        </div>

        

        <div class="td-post-content">

        
        <p style="text-align: justify;"><strong>Rauchen ist schädlich, verursacht schwere Krankheiten und dennoch rauchen viele, warum? Wie ist euer Rauchverhalten und wie ist meines?</strong></p>
<p><img data-attachment-id="20683" data-permalink="https://mediennerd.de/wie-ist-euer-rauchverhalten/shisha-4749223_640/" data-orig-file="https://i0.wp.com/mediennerd.de/wp-content/uploads/2020/06/shisha-4749223_640.jpg?fit=640%2C426&amp;ssl=1" data-orig-size="640,426" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.0005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="shisha-4749223_640" data-image-description="" data-medium-file="https://i0.wp.com/mediennerd.de/wp-content/uploads/2020/06/shisha-4749223_640.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/mediennerd.de/wp-content/uploads/2020/06/shisha-4749223_640.jpg?fit=640%2C426&amp;ssl=1" class="size-full wp-image-20683 aligncenter" src="https://i0.wp.com/mediennerd.de/wp-content/uploads/2020/06/shisha-4749223_640.jpg?resize=640%2C426&#038;ssl=1" alt="" width="640" height="426" srcset="https://i0.wp.com/mediennerd.de/wp-content/uploads/2020/06/shisha-4749223_640.jpg?w=640&amp;ssl=1 640w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2020/06/shisha-4749223_640.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2020/06/shisha-4749223_640.jpg?resize=631%2C420&amp;ssl=1 631w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2020/06/shisha-4749223_640.jpg?resize=50%2C33&amp;ssl=1 50w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></p>
<h2>Wie ist euer Rauchverhalten?</h2>
<p>Mit Unterbrechung rauche ich schon seit über 20 Jahren, das ist nicht besonders klug, weil es eben schwere Krankheiten hervorrufen kann. Daher als erstes mal an alle gesagt, wenn ihr raucht hört am besten komplett auf. Ich selbst habe es mal geschafft, für einige Zeit, dann aber doch wieder angefangen. Aber wie entstand eigentlich das Rauchen? Habt ihr euch das mal gefragt?</p>
<p style="text-align: justify;">Älteste Darstellungen rauchender Maya-Priester sind schon von 600 bis 500 v. Chr. bekannt. 1497 tauchten erste Berichte über die Tabakpflanze in Europa auf. Ich finde <a href="https://de.wikipedia.org/wiki/Tabakrauchen"><strong>den Artikel dazu</strong></a> ganz interessant. Im Grunde wird immer schon geraucht, aber meistens eben nicht um die Sucht zu befriedigen, das eher weniger, es ging sonst um den Genuss und das ist vielleicht auch eine Alternative für alle Raucher, die nicht aufhören können. Einfach versuchen umzusteigen auf den Genuss? Natürlich ist das nicht weniger schädlich von den Stoffen und klar sollte man am besten ganz aufhören, aber ich könnte das auch gar nicht komplett. Fragt mich nicht warum, es ist einfach so. Aber auch ich merke, dass es mir leichter fällt die &#8222;Kippen&#8220; wegzulassen und einfach mal ab und an zb. eine Pfeiffe, eine <a href="https://paffpaff.de/"><strong>Shisha</strong></a> oder eine Zigarre zu rauchen, anstatt ne Schachtel Kippen am Tag nur um die Sucht zu befriedigen. Ich merke, dass ich viel viel weniger rauche und dann auch nur noch aus Genuss. Ich glaube als Raucher sollte man zumindest diesen Zustand erreichen, wenn man es schon nicht schafft ganz aufzuhören. In diesem Sinne, viel Erfolg dabei.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                                    <div class="author-box-wrap"><a href="https://mediennerd.de/author/mediennerd/"><img src="https://i2.wp.com/mediennerd.de/wp-content/uploads/2019/08/IMG_0652.jpg?fit=96%2C72&ssl=1" width="96" height="72" alt="Mediennerd" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://mediennerd.de/author/mediennerd/">Mediennerd</a></span></div><div class="td-author-description">Medienproduzent/Blogger, Katzenliebhaber und 1. FC Köln Fan im hohen Norden. Mit meiner Berufs- und Lebenserfahrung teste und vermarkte ich seit 2009 Produkte aller Art. Sie erhalten immer ein ehrliches Feedback.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Mediennerd"></span><meta itemprop="datePublished" content="2020-06-22T06:30:02+00:00"><meta itemprop="dateModified" content="2020-06-22T06:30:02+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://mediennerd.de/wie-ist-euer-rauchverhalten/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://mediennerd.de/wp-content/uploads/2016/12/mediennerd.png"></span><meta itemprop="name" content="Mediennerd.de"></span><meta itemprop="headline " content="Wie ist euer Rauchverhalten?"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/mediennerd.de/wp-content/uploads/2020/06/shisha-4749223_640.jpg?fit=640%2C426&ssl=1"><meta itemprop="width" content="640"><meta itemprop="height" content="426"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_14_5ef0a61328782_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_5ef0a61328782" ><script>var block_td_uid_14_5ef0a61328782 = new tdBlock();
block_td_uid_14_5ef0a61328782.id = "td_uid_14_5ef0a61328782";
block_td_uid_14_5ef0a61328782.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_14_5ef0a61328782_rand","td_column_number":3,"live_filter_cur_post_id":20682,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_5ef0a61328782_rand","tdc_css_class_style":"td_uid_14_5ef0a61328782_rand_style"}';
block_td_uid_14_5ef0a61328782.td_column_number = "3";
block_td_uid_14_5ef0a61328782.block_type = "td_block_related_posts";
block_td_uid_14_5ef0a61328782.post_count = "3";
block_td_uid_14_5ef0a61328782.found_posts = "90";
block_td_uid_14_5ef0a61328782.header_color = "";
block_td_uid_14_5ef0a61328782.ajax_pagination_infinite_stop = "";
block_td_uid_14_5ef0a61328782.max_num_pages = "30";
tdBlocksArray.push(block_td_uid_14_5ef0a61328782);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_15_5ef0a613291df" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_14_5ef0a61328782" href="#">VERWANDTE ARTIKEL</a><a id="td_uid_16_5ef0a61329223" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_14_5ef0a61328782" href="#">MEHR VOM AUTOR</a></h4><div id=td_uid_14_5ef0a61328782 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mediennerd.de/endlich-kann-man-wieder-in-restaurants-gehen/" rel="bookmark" class="td-image-wrap" title="Endlich kann man wieder in Restaurants gehen"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Endlich kann man wieder in Restaurants gehen" data-type="image_tag" data-img-url="https://i0.wp.com/mediennerd.de/wp-content/uploads/2020/06/kitchen-731351_640.jpg?resize=218%2C150&ssl=1"  width="218" height="150" /></a></div>                <a href="https://mediennerd.de/category/news/persoenlich/" class="td-post-category">Persönlich</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mediennerd.de/endlich-kann-man-wieder-in-restaurants-gehen/" rel="bookmark" title="Endlich kann man wieder in Restaurants gehen">Endlich kann man wieder in Restaurants gehen</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mediennerd.de/dank-corona-eine-sauber-wohnung-haus/" rel="bookmark" class="td-image-wrap" title="Dank Corona eine sauber Wohnung / Haus"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Dank Corona eine sauber Wohnung / Haus" data-type="image_tag" data-img-url="https://i1.wp.com/mediennerd.de/wp-content/uploads/2020/06/clean-1346686_640.jpg?resize=218%2C150&ssl=1"  width="218" height="150" /></a></div>                <a href="https://mediennerd.de/category/news/persoenlich/" class="td-post-category">Persönlich</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mediennerd.de/dank-corona-eine-sauber-wohnung-haus/" rel="bookmark" title="Dank Corona eine sauber Wohnung / Haus">Dank Corona eine sauber Wohnung / Haus</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mediennerd.de/die-besten-algebra-taschenrechner-fuer-android-2020/" rel="bookmark" class="td-image-wrap" title="Die besten Algebra-Taschenrechner für Android 2020"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Die besten Algebra-Taschenrechner für Android 2020" data-type="image_tag" data-img-url="https://i2.wp.com/mediennerd.de/wp-content/uploads/2020/06/calculator-178127_640.jpg?resize=218%2C150&ssl=1"  width="218" height="150" /></a></div>                <a href="https://mediennerd.de/category/news/persoenlich/" class="td-post-category">Persönlich</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mediennerd.de/die-besten-algebra-taschenrechner-fuer-android-2020/" rel="bookmark" title="Die besten Algebra-Taschenrechner für Android 2020">Die besten Algebra-Taschenrechner für Android 2020</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5ef0a61328782" data-td_block_id="td_uid_14_5ef0a61328782"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_5ef0a61328782" data-td_block_id="td_uid_14_5ef0a61328782"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_search"><form method="get" class="td-search-form-widget" action="https://mediennerd.de/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Suche" />
    </div>
</form></aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Mediennerd.de unterstützt die Arche</span></h4>			<div class="textwidget"><p style="text-align: center;"><a href="https://mediennerd.de/mediennerd-unterstuetzt-die-arche/"><img class="aligncenter wp-image-4547 size-full" src="https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/06/ARCHE_Logo_rgb_pos.jpg?resize=696%2C357&#038;ssl=1" alt="ARCHE_Logo_rgb_pos" width="696" height="357" data-recalc-dims="1" /></a></p>
<p><b>Mediennerd.de unterstützt Die Arche – Christliches Kinder und Jugendwerk e. V.</b></p>
</div>
		</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Surftipps</span></h4>			<div class="textwidget"> </div>
		</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Werbung</span></h4>			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Widget_Mediennerd_1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5236466417165189"
     data-ad-slot="5277142888"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><div class="td_block_wrap td_block_21 td_block_widget td_uid_17_5ef0a61337ea1_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 tdc-no-posts td-column-1"  data-td-block-uid="td_uid_17_5ef0a61337ea1" ><script>var block_td_uid_17_5ef0a61337ea1 = new tdBlock();
block_td_uid_17_5ef0a61337ea1.id = "td_uid_17_5ef0a61337ea1";
block_td_uid_17_5ef0a61337ea1.atts = '{"custom_title":"Aktuelle Gewinnspiele","custom_url":"https:\/\/mediennerd.de\/category\/gewinnspiele\/","block_template_id":"","header_color":"#","header_text_color":"#","limit":"5","offset":"","post_ids":"","category_id":"187","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_17_5ef0a61337ea1_rand","separator":"","m16_tl":"","m16_el":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_settings":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_settings":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_settings":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_settings":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_17_5ef0a61337ea1_rand","tdc_css_class_style":"td_uid_17_5ef0a61337ea1_rand_style"}';
block_td_uid_17_5ef0a61337ea1.td_column_number = "1";
block_td_uid_17_5ef0a61337ea1.block_type = "td_block_21";
block_td_uid_17_5ef0a61337ea1.post_count = "0";
block_td_uid_17_5ef0a61337ea1.found_posts = "0";
block_td_uid_17_5ef0a61337ea1.header_color = "#";
block_td_uid_17_5ef0a61337ea1.ajax_pagination_infinite_stop = "";
block_td_uid_17_5ef0a61337ea1.max_num_pages = "0";
tdBlocksArray.push(block_td_uid_17_5ef0a61337ea1);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://mediennerd.de/category/gewinnspiele/" class="td-pulldown-size">Aktuelle Gewinnspiele</a></h4></div><div id=td_uid_17_5ef0a61337ea1 class="td_block_inner"></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5ef0a61337ea1" data-td_block_id="td_uid_17_5ef0a61337ea1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_17_5ef0a61337ea1" data-td_block_id="td_uid_17_5ef0a61337ea1"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_archive"><h4 class="block-title"><span>Archive</span></h4>		<label class="screen-reader-text" for="archives-dropdown-2">Archive</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Monat auswählen</option>
				<option value='https://mediennerd.de/2020/06/'> Juni 2020 &nbsp;(7)</option>
	<option value='https://mediennerd.de/2020/05/'> Mai 2020 &nbsp;(2)</option>
	<option value='https://mediennerd.de/2020/04/'> April 2020 &nbsp;(13)</option>
	<option value='https://mediennerd.de/2020/03/'> März 2020 &nbsp;(71)</option>
	<option value='https://mediennerd.de/2020/02/'> Februar 2020 &nbsp;(42)</option>
	<option value='https://mediennerd.de/2020/01/'> Januar 2020 &nbsp;(6)</option>
	<option value='https://mediennerd.de/2019/12/'> Dezember 2019 &nbsp;(37)</option>
	<option value='https://mediennerd.de/2019/11/'> November 2019 &nbsp;(82)</option>
	<option value='https://mediennerd.de/2019/10/'> Oktober 2019 &nbsp;(39)</option>
	<option value='https://mediennerd.de/2019/09/'> September 2019 &nbsp;(81)</option>
	<option value='https://mediennerd.de/2019/08/'> August 2019 &nbsp;(82)</option>
	<option value='https://mediennerd.de/2019/07/'> Juli 2019 &nbsp;(73)</option>
	<option value='https://mediennerd.de/2019/06/'> Juni 2019 &nbsp;(118)</option>
	<option value='https://mediennerd.de/2019/05/'> Mai 2019 &nbsp;(104)</option>
	<option value='https://mediennerd.de/2019/04/'> April 2019 &nbsp;(84)</option>
	<option value='https://mediennerd.de/2019/03/'> März 2019 &nbsp;(145)</option>
	<option value='https://mediennerd.de/2019/02/'> Februar 2019 &nbsp;(129)</option>
	<option value='https://mediennerd.de/2019/01/'> Januar 2019 &nbsp;(86)</option>
	<option value='https://mediennerd.de/2018/12/'> Dezember 2018 &nbsp;(113)</option>
	<option value='https://mediennerd.de/2018/11/'> November 2018 &nbsp;(155)</option>
	<option value='https://mediennerd.de/2018/10/'> Oktober 2018 &nbsp;(152)</option>
	<option value='https://mediennerd.de/2018/09/'> September 2018 &nbsp;(160)</option>
	<option value='https://mediennerd.de/2018/08/'> August 2018 &nbsp;(230)</option>
	<option value='https://mediennerd.de/2018/07/'> Juli 2018 &nbsp;(136)</option>
	<option value='https://mediennerd.de/2018/06/'> Juni 2018 &nbsp;(164)</option>
	<option value='https://mediennerd.de/2018/05/'> Mai 2018 &nbsp;(179)</option>
	<option value='https://mediennerd.de/2018/04/'> April 2018 &nbsp;(119)</option>
	<option value='https://mediennerd.de/2018/03/'> März 2018 &nbsp;(230)</option>
	<option value='https://mediennerd.de/2018/02/'> Februar 2018 &nbsp;(123)</option>
	<option value='https://mediennerd.de/2018/01/'> Januar 2018 &nbsp;(65)</option>
	<option value='https://mediennerd.de/2017/12/'> Dezember 2017 &nbsp;(116)</option>
	<option value='https://mediennerd.de/2017/11/'> November 2017 &nbsp;(130)</option>
	<option value='https://mediennerd.de/2017/10/'> Oktober 2017 &nbsp;(168)</option>
	<option value='https://mediennerd.de/2017/09/'> September 2017 &nbsp;(194)</option>
	<option value='https://mediennerd.de/2017/08/'> August 2017 &nbsp;(255)</option>
	<option value='https://mediennerd.de/2017/07/'> Juli 2017 &nbsp;(194)</option>
	<option value='https://mediennerd.de/2017/06/'> Juni 2017 &nbsp;(173)</option>
	<option value='https://mediennerd.de/2017/05/'> Mai 2017 &nbsp;(146)</option>
	<option value='https://mediennerd.de/2017/04/'> April 2017 &nbsp;(158)</option>
	<option value='https://mediennerd.de/2017/03/'> März 2017 &nbsp;(133)</option>
	<option value='https://mediennerd.de/2017/02/'> Februar 2017 &nbsp;(242)</option>
	<option value='https://mediennerd.de/2017/01/'> Januar 2017 &nbsp;(190)</option>
	<option value='https://mediennerd.de/2016/12/'> Dezember 2016 &nbsp;(45)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-9 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                		<aside class="td_block_template_1 widget widget_recent_entries">		<h4 class="block-title"><span>Neueste Beiträge</span></h4>		<ul>
											<li>
					<a href="https://mediennerd.de/endlich-kann-man-wieder-in-restaurants-gehen/">Endlich kann man wieder in Restaurants gehen</a>
									</li>
											<li>
					<a href="https://mediennerd.de/dank-corona-eine-sauber-wohnung-haus/">Dank Corona eine sauber Wohnung / Haus</a>
									</li>
											<li>
					<a href="https://mediennerd.de/wie-ist-euer-rauchverhalten/" aria-current="page">Wie ist euer Rauchverhalten?</a>
									</li>
											<li>
					<a href="https://mediennerd.de/die-besten-algebra-taschenrechner-fuer-android-2020/">Die besten Algebra-Taschenrechner für Android 2020</a>
									</li>
											<li>
					<a href="https://mediennerd.de/praetorians-hd-remaster/">Praetorians &#8211; HD Remaster</a>
									</li>
											<li>
					<a href="https://mediennerd.de/online-casinos-und-die-medien/">Online Casinos und die Medien</a>
									</li>
					</ul>
		</aside>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_19_5ef0a6133afd5_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_19_5ef0a6133afd5" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Beliebte Kategorien</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://mediennerd.de/category/gewinnspiele/beendet/"><span class="td-cat-name">Beendete Gewinnspiele</span><span class="td-cat-no">533</span></a></li><li><a href="https://mediennerd.de/category/buerchercomics/ratgeber-buerchercomics/"><span class="td-cat-name">Ratgeber</span><span class="td-cat-no">288</span></a></li><li><a href="https://mediennerd.de/category/buerchercomics/freizeit-hobby/"><span class="td-cat-name">Freizeit &amp; Hobby</span><span class="td-cat-no">286</span></a></li><li><a href="https://mediennerd.de/category/buerchercomics/kochenbacken/"><span class="td-cat-name">Kochen &amp; Backen</span><span class="td-cat-no">260</span></a></li><li><a href="https://mediennerd.de/category/buerchercomics/politik/"><span class="td-cat-name">Politik &amp; Geschichte</span><span class="td-cat-no">226</span></a></li><li><a href="https://mediennerd.de/category/dvd-bluray/action/"><span class="td-cat-name">Thriller</span><span class="td-cat-no">210</span></a></li><li><a href="https://mediennerd.de/category/buerchercomics/sport/"><span class="td-cat-name">Sport &amp; Fitness</span><span class="td-cat-no">183</span></a></li><li><a href="https://mediennerd.de/category/buerchercomics/kinder-buerchercomics/"><span class="td-cat-name">Kinder</span><span class="td-cat-no">181</span></a></li></ul></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>Juni 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="Montag">M</th>
		<th scope="col" title="Dienstag">D</th>
		<th scope="col" title="Mittwoch">M</th>
		<th scope="col" title="Donnerstag">D</th>
		<th scope="col" title="Freitag">F</th>
		<th scope="col" title="Samstag">S</th>
		<th scope="col" title="Sonntag">S</th>
	</tr>
	</thead>
	<tbody>
	<tr><td>1</td><td><a href="https://mediennerd.de/2020/06/02/" aria-label="Beiträge veröffentlicht am 2. June 2020">2</a></td><td>3</td><td>4</td><td>5</td><td>6</td><td>7</td>
	</tr>
	<tr>
		<td>8</td><td>9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td>
	</tr>
	<tr>
		<td><a href="https://mediennerd.de/2020/06/15/" aria-label="Beiträge veröffentlicht am 15. June 2020">15</a></td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td>
	</tr>
	<tr>
		<td id="today"><a href="https://mediennerd.de/2020/06/22/" aria-label="Beiträge veröffentlicht am 22. June 2020">22</a></td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Vorherige und nächste Monate" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://mediennerd.de/2020/05/">&laquo; Mai</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside>            </div>

        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-header-container"><ul id="menu-header" class="td-subfooter-menu"><li id="menu-item-327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-327"><a href="https://mediennerd.de/soll-der-mediennerd-auch-von-ihrer-veranstaltung-berichten/">Auf Ihrer Veranstaltung?</a></li>
<li id="menu-item-211" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-211"><a href="https://mediennerd.de/ihr-produkt-auf-mediennerd-de/">Ihr Produkt auf Mediennerd.de</a></li>
<li id="menu-item-225" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-225"><a href="https://mediennerd.de/impressum/">Impressum</a></li>
<li id="menu-item-210" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-210"><a href="https://mediennerd.de/spenden/">Meine Arbeit honorieren</a></li>
<li id="menu-item-774" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-774"><a href="https://mediennerd.de/ihre-werbung-auf-mediennerd/">Werbung &#038; Statistiken</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Mediennerd.de                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

	<div style="display:none">
	<div class="grofile-hash-map-bd032419aa43e7f82af495ac3c0a3119">
	</div>
	</div>


    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.2 (rara)
        Deploy mode: deploy
        
        uid: 5ef0a6133c8b6
    -->

    <script type='text/javascript' src='https://mediennerd.de/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202026'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://mediennerd.de/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://mediennerd.de/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.2'></script>
<script type='text/javascript' src='https://mediennerd.de/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://mediennerd.de/wp-content/plugins/aawp/public/assets/js/scripts.min.js?ver=3.12.3'></script>
<script type='text/javascript' src='https://mediennerd.de/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://mediennerd.de/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://mediennerd.de/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/mediennerd.de\/wp-admin\/admin-ajax.php","nonce":"426c7ebc54","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/mediennerd.de\/wp-login.php?redirect_to=https%3A%2F%2Fmediennerd.de%2Fwie-ist-euer-rauchverhalten%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mediennerd.de/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20190102'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://mediennerd.de/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://mediennerd.de/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-202026.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.6.1',blog:'121444632',post:'20682',tz:'2',srv:'mediennerd.de'} ]);
	_stq.push([ 'clickTrackerInit', '121444632', '20682' ]);
</script>

</body>
</html>