<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE"> <!--<![endif]-->
<head>
	<script data-ad-client="ca-pub-5236466417165189" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

    <title>Die purpurnen Flüsse - Staffel 2 | Mediennerd.de</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://mediennerd.de/xmlrpc.php" />
    <meta property="og:image" content="https://i0.wp.com/mediennerd.de/wp-content/uploads/2021/02/71itpobAs-L._SL1200_.jpg?fit=853%2C1200&ssl=1" /><link rel="icon" type="image/png" href="https://mediennerd.de/wp-content/uploads/2016/12/logo.png">
	<!-- This site is optimized with the Yoast SEO plugin v15.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://mediennerd.de/geburtstagparty-2021-tag-8-mit-die-purpurnen-fluesse-staffel-2/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Die purpurnen Flüsse - Staffel 2 | Mediennerd.de" />
	<meta property="og:description" content="Der Mediennerd hat Geburtstag und wird 6 Jahre alt. Am 12. Februar 2014 erblickte der Nerd, der seitdem die Massen unterhält das Licht der Welt. Normalerweise bekommt man am Geburtstag ja Geschenke, aber beim Mediennerd läuft es manchmal etwas anders, wenn der Mediennerd Geburtstag hat, dann bekommt ihr Geschenke. Jeden Tag, bis dem Nerd die [&hellip;]" />
	<meta property="og:url" content="https://mediennerd.de/geburtstagparty-2021-tag-8-mit-die-purpurnen-fluesse-staffel-2/" />
	<meta property="og:site_name" content="Mediennerd.de" />
	<meta property="article:published_time" content="2021-02-19T10:27:54+00:00" />
	<meta property="og:image" content="https://i0.wp.com/mediennerd.de/wp-content/uploads/2021/02/71itpobAs-L._SL1200_.jpg?fit=853%2C1200&#038;ssl=1" />
	<meta property="og:image:width" content="853" />
	<meta property="og:image:height" content="1200" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@Contentwerk24" />
	<meta name="twitter:site" content="@Contentwerk24" />
	<meta name="twitter:label1" content="Verfasst von">
	<meta name="twitter:data1" content="Mediennerd">
	<meta name="twitter:label2" content="Geschätzte Lesezeit">
	<meta name="twitter:data2" content="3 Minuten">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://mediennerd.de/#website","url":"https://mediennerd.de/","name":"Mediennerd.de","description":"Der Mediennerd wei\u00df was gut ist!","potentialAction":[{"@type":"SearchAction","target":"https://mediennerd.de/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://mediennerd.de/geburtstagparty-2021-tag-8-mit-die-purpurnen-fluesse-staffel-2/#primaryimage","inLanguage":"de-DE","url":"https://i0.wp.com/mediennerd.de/wp-content/uploads/2021/02/71itpobAs-L._SL1200_.jpg?fit=853%2C1200&ssl=1","width":853,"height":1200},{"@type":"WebPage","@id":"https://mediennerd.de/geburtstagparty-2021-tag-8-mit-die-purpurnen-fluesse-staffel-2/#webpage","url":"https://mediennerd.de/geburtstagparty-2021-tag-8-mit-die-purpurnen-fluesse-staffel-2/","name":"Die purpurnen Fl\u00fcsse - Staffel 2 | Mediennerd.de","isPartOf":{"@id":"https://mediennerd.de/#website"},"primaryImageOfPage":{"@id":"https://mediennerd.de/geburtstagparty-2021-tag-8-mit-die-purpurnen-fluesse-staffel-2/#primaryimage"},"datePublished":"2021-02-19T10:27:54+00:00","dateModified":"2021-02-19T10:27:54+00:00","author":{"@id":"https://mediennerd.de/#/schema/person/39cafca93711d35ea6821f9683f34bfd"},"breadcrumb":{"@id":"https://mediennerd.de/geburtstagparty-2021-tag-8-mit-die-purpurnen-fluesse-staffel-2/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://mediennerd.de/geburtstagparty-2021-tag-8-mit-die-purpurnen-fluesse-staffel-2/"]}]},{"@type":"BreadcrumbList","@id":"https://mediennerd.de/geburtstagparty-2021-tag-8-mit-die-purpurnen-fluesse-staffel-2/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://mediennerd.de/","url":"https://mediennerd.de/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://mediennerd.de/geburtstagparty-2021-tag-8-mit-die-purpurnen-fluesse-staffel-2/","url":"https://mediennerd.de/geburtstagparty-2021-tag-8-mit-die-purpurnen-fluesse-staffel-2/","name":"Geburtstagparty 2021: Tag #8 mit Die purpurnen Fl\u00fcsse &#8211; Staffel 2"}}]},{"@type":"Person","@id":"https://mediennerd.de/#/schema/person/39cafca93711d35ea6821f9683f34bfd","name":"Mediennerd","image":{"@type":"ImageObject","@id":"https://mediennerd.de/#personlogo","inLanguage":"de-DE","url":"https://mediennerd.de/wp-content/uploads/2019/08/IMG_0652.jpg","caption":"Mediennerd"},"description":"Medienproduzent/Blogger, Katzenliebhaber und 1. FC K\u00f6ln Fan im hohen Norden. Mit meiner Berufs- und Lebenserfahrung teste und vermarkte ich seit 2009 Produkte aller Art. Sie erhalten immer ein ehrliches Feedback."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="Mediennerd.de &raquo; Feed" href="https://mediennerd.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mediennerd.de &raquo; Kommentar-Feed" href="https://mediennerd.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mediennerd.de &raquo; Geburtstagparty 2021: Tag #8 mit Die purpurnen Flüsse &#8211; Staffel 2 Kommentar-Feed" href="https://mediennerd.de/geburtstagparty-2021-tag-8-mit-die-purpurnen-fluesse-staffel-2/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mediennerd.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://mediennerd.de/wp-includes/css/dist/block-library/style.min.css?ver=5.6.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://mediennerd.de/wp-content/plugins/td-multi-purpose/style.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='visual-form-builder-css-css'  href='https://mediennerd.de/wp-content/plugins/visual-form-builder/public/assets/css/visual-form-builder.min.css?ver=2014.04.12' type='text/css' media='all' />
<link rel='stylesheet' id='vfb-jqueryui-css-css'  href='https://mediennerd.de/wp-content/plugins/visual-form-builder/public/assets/css/smoothness/jquery-ui-1.10.3.min.css?ver=2013.12.03' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://mediennerd.de/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://mediennerd.de/wp-content/themes/Newspaper/style.css?ver=9.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://mediennerd.de/wp-content/plugins/jetpack/css/jetpack.css?ver=9.4' type='text/css' media='all' />
<script type='text/javascript' src='https://mediennerd.de/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://mediennerd.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://mediennerd.de/wp-json/" /><link rel="alternate" type="application/json" href="https://mediennerd.de/wp-json/wp/v2/posts/23008" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mediennerd.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mediennerd.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.1" />
<link rel='shortlink' href='https://wp.me/p8dzio-5Z6' />
<link rel="alternate" type="application/json+oembed" href="https://mediennerd.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmediennerd.de%2Fgeburtstagparty-2021-tag-8-mit-die-purpurnen-fluesse-staffel-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mediennerd.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmediennerd.de%2Fgeburtstagparty-2021-tag-8-mit-die-purpurnen-fluesse-staffel-2%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://mediennerd.de/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://mediennerd.de/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }
    
    .td-theme-wrap .td_block_template_4 .td-related-title .td-cur-simple-item:before {
        border-color: #222222 transparent transparent transparent !important;
    }
</style>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://mediennerd.de/",
                    "name": "Start"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://mediennerd.de/category/gewinnspiele/",
                    "name": "Gewinnspiele"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://mediennerd.de/category/gewinnspiele/aktuelle/",
                    "name": "Aktuelle Gewinnspiele"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://mediennerd.de/geburtstagparty-2021-tag-8-mit-die-purpurnen-fluesse-staffel-2/",
                    "name": "Geburtstagparty 2021: Tag #8 mit Die purpurnen Flüsse &#8211; Staffel 2"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    
</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-23008 single-format-standard geburtstagparty-2021-tag-8-mit-die-purpurnen-fluesse-staffel-2 global-block-template-1 wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menue-container"><ul id="menu-menue" class="td-mobile-main-menu"><li id="menu-item-22" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-22"><a href="https://mediennerd.de/">Startseite</a></li>
<li id="menu-item-492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-492"><a href="http://nachgebloggt.de">Interviews</a></li>
<li id="menu-item-796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-796"><a href="https://mediennerd.de/category/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://mediennerd.de/category/news/buchverlage/">Buchverlage</a></li>
	<li class="menu-item-0"><a href="https://mediennerd.de/category/news/kino/">Kino</a></li>
	<li class="menu-item-0"><a href="https://mediennerd.de/category/news/musik-news/">Musik</a></li>
	<li class="menu-item-0"><a href="https://mediennerd.de/category/news/persoenlich/">Persönlich</a></li>
	<li class="menu-item-0"><a href="https://mediennerd.de/category/news/sport-news/">Sport</a></li>
	<li class="menu-item-0"><a href="https://mediennerd.de/category/news/technik-hardware/">Technik / Hardware</a></li>
</ul>
</li>
<li id="menu-item-315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315"><a href="https://mediennerd.de/category/mediennerdunterwegs/">Mediennerd unterwegs</a></li>
<li id="menu-item-299" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-299"><a href="https://mediennerd.de/category/videos/">Videos</a></li>
<li id="menu-item-491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-491"><a href="http://analoge-unterhaltung.de">Analoge-Unterhaltung</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://mediennerd.de/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://mediennerd.de/">
                <img src="https://mediennerd.de/wp-content/uploads/2016/12/mediennerd.png" alt="Mediennerd.de" title="Mediennerd.de"/>
                <span class="td-visual-hidden">Mediennerd.de</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_602ff3485bab5_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5236466417165189" data-ad-slot="5277142888"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5236466417165189" data-ad-slot="5277142888"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5236466417165189" data-ad-slot="5277142888"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-5236466417165189" data-ad-slot="5277142888"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://mediennerd.de/">
            <img src="https://mediennerd.de/wp-content/uploads/2016/12/mediennerd.png" alt="Mediennerd.de" title="Mediennerd.de"/>
        </a>
        </div>
    <div class="menu-menue-container"><ul id="menu-menue-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-22"><a href="https://mediennerd.de/">Startseite</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-492"><a href="http://nachgebloggt.de">Interviews</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-796"><a href="https://mediennerd.de/category/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_602ff3485c20a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_602ff3485c20a" ><script>var block_td_uid_2_602ff3485c20a = new tdBlock();
block_td_uid_2_602ff3485c20a.id = "td_uid_2_602ff3485c20a";
block_td_uid_2_602ff3485c20a.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"512","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_602ff3485c20a_rand","tdc_css_class":"td_uid_2_602ff3485c20a_rand","tdc_css_class_style":"td_uid_2_602ff3485c20a_rand_style"}';
block_td_uid_2_602ff3485c20a.td_column_number = "3";
block_td_uid_2_602ff3485c20a.block_type = "td_block_mega_menu";
block_td_uid_2_602ff3485c20a.post_count = "4";
block_td_uid_2_602ff3485c20a.found_posts = "97";
block_td_uid_2_602ff3485c20a.header_color = "";
block_td_uid_2_602ff3485c20a.ajax_pagination_infinite_stop = "";
block_td_uid_2_602ff3485c20a.max_num_pages = "25";
tdBlocksArray.push(block_td_uid_2_602ff3485c20a);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_602ff3485c20a" id="td_uid_3_602ff3485c725" data-td_block_id="td_uid_2_602ff3485c20a" data-td_filter_value="" href="https://mediennerd.de/category/news/">Alle</a><a class="mega-menu-sub-cat-td_uid_2_602ff3485c20a"  id="td_uid_4_602ff3485c74b" data-td_block_id="td_uid_2_602ff3485c20a" data-td_filter_value="750" href="https://mediennerd.de/category/news/buchverlage/">Buchverlage</a><a class="mega-menu-sub-cat-td_uid_2_602ff3485c20a"  id="td_uid_5_602ff3485c775" data-td_block_id="td_uid_2_602ff3485c20a" data-td_filter_value="1724" href="https://mediennerd.de/category/news/kino/">Kino</a><a class="mega-menu-sub-cat-td_uid_2_602ff3485c20a"  id="td_uid_6_602ff3485c79c" data-td_block_id="td_uid_2_602ff3485c20a" data-td_filter_value="1542" href="https://mediennerd.de/category/news/musik-news/">Musik</a><a class="mega-menu-sub-cat-td_uid_2_602ff3485c20a"  id="td_uid_7_602ff3485c7c2" data-td_block_id="td_uid_2_602ff3485c20a" data-td_filter_value="1089" href="https://mediennerd.de/category/news/persoenlich/">Persönlich</a><a class="mega-menu-sub-cat-td_uid_2_602ff3485c20a"  id="td_uid_8_602ff3485c7e7" data-td_block_id="td_uid_2_602ff3485c20a" data-td_filter_value="513" href="https://mediennerd.de/category/news/sport-news/">Sport</a><a class="mega-menu-sub-cat-td_uid_2_602ff3485c20a"  id="td_uid_9_602ff3485c80b" data-td_block_id="td_uid_2_602ff3485c20a" data-td_filter_value="606" href="https://mediennerd.de/category/news/technik-hardware/">Technik / Hardware</a></div></div><div id=td_uid_2_602ff3485c20a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mediennerd.de/taschen-store-in-berlin-und-koeln-vom-27-bis-31-januar-toptitel-mit-bis-zu-75-rabatt/" rel="bookmark" class="td-image-wrap" title="TASCHEN Store in Berlin und Köln vom 27. bis 31. Januar Toptitel mit bis zu 75 % Rabatt"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="TASCHEN Store in Berlin und Köln vom 27. bis 31. Januar Toptitel mit bis zu 75 % Rabatt" data-type="image_tag" data-img-url="https://i2.wp.com/mediennerd.de/wp-content/uploads/2021/01/20210111_WHS_stores_E_invite_German.png?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://mediennerd.de/category/news/buchverlage/" class="td-post-category">Buchverlage</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mediennerd.de/taschen-store-in-berlin-und-koeln-vom-27-bis-31-januar-toptitel-mit-bis-zu-75-rabatt/" rel="bookmark" title="TASCHEN Store in Berlin und Köln vom 27. bis 31. Januar Toptitel mit bis zu 75 % Rabatt">TASCHEN Store in Berlin und Köln vom 27. bis 31. Januar&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mediennerd.de/ahohoho-weihnachts-paket/" rel="bookmark" class="td-image-wrap" title="AHOHOHO Weihnachts-Paket"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="AHOHOHO Weihnachts-Paket" data-type="image_tag" data-img-url="https://i2.wp.com/mediennerd.de/wp-content/uploads/2020/12/AHOHO-Weihnachtspaket_1080x.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://mediennerd.de/category/news/persoenlich/" class="td-post-category">Persönlich</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mediennerd.de/ahohoho-weihnachts-paket/" rel="bookmark" title="AHOHOHO Weihnachts-Paket">AHOHOHO Weihnachts-Paket</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mediennerd.de/twentyless-super-starter-set-allzweck-glas-und-badreiniger/" rel="bookmark" class="td-image-wrap" title="Twentyless Super-Starter-Set &#8211; Allzweck, Glas und Badreiniger"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Twentyless Super-Starter-Set &#8211; Allzweck, Glas und Badreiniger" data-type="image_tag" data-img-url="https://i0.wp.com/mediennerd.de/wp-content/uploads/2020/12/81brIIB0uAL._AC_SL1500_.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://mediennerd.de/category/news/persoenlich/" class="td-post-category">Persönlich</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mediennerd.de/twentyless-super-starter-set-allzweck-glas-und-badreiniger/" rel="bookmark" title="Twentyless Super-Starter-Set &#8211; Allzweck, Glas und Badreiniger">Twentyless Super-Starter-Set &#8211; Allzweck, Glas und Badreiniger</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mediennerd.de/medusch-bekannt-als-medidusch-2er-set-aroma-duschschaum-erkaeltungsregenerationszeit/" rel="bookmark" class="td-image-wrap" title="MeDusch bekannt als MediDusch 2er Set Aroma-Duschschaum Erkältungs+Regenerationszeit"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="MeDusch bekannt als MediDusch 2er Set Aroma-Duschschaum Erkältungs+Regenerationszeit" data-type="image_tag" data-img-url="https://i1.wp.com/mediennerd.de/wp-content/uploads/2020/12/61796ram5fL._SL1417_.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://mediennerd.de/category/news/persoenlich/" class="td-post-category">Persönlich</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mediennerd.de/medusch-bekannt-als-medidusch-2er-set-aroma-duschschaum-erkaeltungsregenerationszeit/" rel="bookmark" title="MeDusch bekannt als MediDusch 2er Set Aroma-Duschschaum Erkältungs+Regenerationszeit">MeDusch bekannt als MediDusch 2er Set Aroma-Duschschaum Erkältungs+Regenerationszeit</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_602ff3485c20a" data-td_block_id="td_uid_2_602ff3485c20a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_602ff3485c20a" data-td_block_id="td_uid_2_602ff3485c20a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-315"><a href="https://mediennerd.de/category/mediennerdunterwegs/">Mediennerd unterwegs</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_602ff3485e6a4_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_602ff3485e6a4" ><script>var block_td_uid_10_602ff3485e6a4 = new tdBlock();
block_td_uid_10_602ff3485e6a4.id = "td_uid_10_602ff3485e6a4";
block_td_uid_10_602ff3485e6a4.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"264","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_602ff3485e6a4_rand","tdc_css_class":"td_uid_10_602ff3485e6a4_rand","tdc_css_class_style":"td_uid_10_602ff3485e6a4_rand_style"}';
block_td_uid_10_602ff3485e6a4.td_column_number = "3";
block_td_uid_10_602ff3485e6a4.block_type = "td_block_mega_menu";
block_td_uid_10_602ff3485e6a4.post_count = "5";
block_td_uid_10_602ff3485e6a4.found_posts = "38";
block_td_uid_10_602ff3485e6a4.header_color = "";
block_td_uid_10_602ff3485e6a4.ajax_pagination_infinite_stop = "";
block_td_uid_10_602ff3485e6a4.max_num_pages = "8";
tdBlocksArray.push(block_td_uid_10_602ff3485e6a4);
</script><div id=td_uid_10_602ff3485e6a4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mediennerd.de/sleeperoo-die-nacht-der-ort-und-du/" rel="bookmark" class="td-image-wrap" title="sleeperoo &#8211; Die Nacht, der Ort und Du"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="sleeperoo &#8211; Die Nacht, der Ort und Du" data-type="image_tag" data-img-url="https://i2.wp.com/mediennerd.de/wp-content/uploads/2020/08/IMG_2339-scaled.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://mediennerd.de/category/mediennerdunterwegs/" class="td-post-category">Mediennerd unterwegs</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mediennerd.de/sleeperoo-die-nacht-der-ort-und-du/" rel="bookmark" title="sleeperoo &#8211; Die Nacht, der Ort und Du">sleeperoo &#8211; Die Nacht, der Ort und Du</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mediennerd.de/mediennerd-beim-basketball-bei-den-ewe-baskets-oldenburg/" rel="bookmark" class="td-image-wrap" title="Mediennerd beim Basketball bei den EWE Baskets Oldenburg"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Mediennerd beim Basketball bei den EWE Baskets Oldenburg" title="Mediennerd beim Basketball bei den EWE Baskets Oldenburg" data-type="image_tag" data-img-url="https://i1.wp.com/mediennerd.de/wp-content/uploads/2019/03/d004bed8-6ec1-4c6c-a969-d77f60821cc1.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://mediennerd.de/category/mediennerdunterwegs/" class="td-post-category">Mediennerd unterwegs</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mediennerd.de/mediennerd-beim-basketball-bei-den-ewe-baskets-oldenburg/" rel="bookmark" title="Mediennerd beim Basketball bei den EWE Baskets Oldenburg">Mediennerd beim Basketball bei den EWE Baskets Oldenburg</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mediennerd.de/mediennerd-auf-der-stadionfuehrung-im-rheinenergiestadion-in-koeln/" rel="bookmark" class="td-image-wrap" title="Mediennerd auf der Stadionführung im RheinEnergieSTADION in Köln"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Mediennerd auf der Stadionführung im RheinEnergieSTADION in Köln" data-type="image_tag" data-img-url="https://i0.wp.com/mediennerd.de/wp-content/uploads/2019/02/IMG_3157-e1550652897253.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://mediennerd.de/category/mediennerdunterwegs/" class="td-post-category">Mediennerd unterwegs</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mediennerd.de/mediennerd-auf-der-stadionfuehrung-im-rheinenergiestadion-in-koeln/" rel="bookmark" title="Mediennerd auf der Stadionführung im RheinEnergieSTADION in Köln">Mediennerd auf der Stadionführung im RheinEnergieSTADION in Köln</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mediennerd.de/mediennerd-bei-fips-asmussen-in-bremen/" rel="bookmark" class="td-image-wrap" title="Mediennerd bei Fips Asmussen in Bremen"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Mediennerd bei Fips Asmussen in Bremen" data-type="image_tag" data-img-url="https://i0.wp.com/mediennerd.de/wp-content/uploads/2019/02/IMG_3063-e1550653138973.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://mediennerd.de/category/mediennerdunterwegs/" class="td-post-category">Mediennerd unterwegs</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mediennerd.de/mediennerd-bei-fips-asmussen-in-bremen/" rel="bookmark" title="Mediennerd bei Fips Asmussen in Bremen">Mediennerd bei Fips Asmussen in Bremen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mediennerd.de/mediennerd-in-hamburg-beim-schwanensee/" rel="bookmark" class="td-image-wrap" title="Mediennerd in Hamburg beim Schwanensee"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Mediennerd in Hamburg beim Schwanensee" data-type="image_tag" data-img-url="https://i1.wp.com/mediennerd.de/wp-content/uploads/2019/01/IMG_2865-e1547568800418.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://mediennerd.de/category/mediennerdunterwegs/" class="td-post-category">Mediennerd unterwegs</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mediennerd.de/mediennerd-in-hamburg-beim-schwanensee/" rel="bookmark" title="Mediennerd in Hamburg beim Schwanensee">Mediennerd in Hamburg beim Schwanensee</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_602ff3485e6a4" data-td_block_id="td_uid_10_602ff3485e6a4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_602ff3485e6a4" data-td_block_id="td_uid_10_602ff3485e6a4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-299"><a href="https://mediennerd.de/category/videos/">Videos</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_602ff34860a57_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_602ff34860a57" ><script>var block_td_uid_11_602ff34860a57 = new tdBlock();
block_td_uid_11_602ff34860a57.id = "td_uid_11_602ff34860a57";
block_td_uid_11_602ff34860a57.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"189","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_11_602ff34860a57_rand","tdc_css_class":"td_uid_11_602ff34860a57_rand","tdc_css_class_style":"td_uid_11_602ff34860a57_rand_style"}';
block_td_uid_11_602ff34860a57.td_column_number = "3";
block_td_uid_11_602ff34860a57.block_type = "td_block_mega_menu";
block_td_uid_11_602ff34860a57.post_count = "5";
block_td_uid_11_602ff34860a57.found_posts = "25";
block_td_uid_11_602ff34860a57.header_color = "";
block_td_uid_11_602ff34860a57.ajax_pagination_infinite_stop = "";
block_td_uid_11_602ff34860a57.max_num_pages = "5";
tdBlocksArray.push(block_td_uid_11_602ff34860a57);
</script><div id=td_uid_11_602ff34860a57 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mediennerd.de/j-b-o-alles-nur-geklaut/" rel="bookmark" class="td-image-wrap" title="J.B.O. – „Alles nur geklaut“ &#8211; Lyric Video als Einstimmung aufs neue Album veröffentlicht"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" data-type="image_tag" data-img-url="https://mediennerd.de/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://mediennerd.de/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://mediennerd.de/category/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mediennerd.de/j-b-o-alles-nur-geklaut/" rel="bookmark" title="J.B.O. – „Alles nur geklaut“ &#8211; Lyric Video als Einstimmung aufs neue Album veröffentlicht">J.B.O. – „Alles nur geklaut“ &#8211; Lyric Video als Einstimmung aufs&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mediennerd.de/vivie-ann-survivor-official-video/" rel="bookmark" class="td-image-wrap" title="VIVIE ANN &#8211; Survivor (Official Video)"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="VIVIE ANN &#8211; Survivor (Official Video)" data-type="image_tag" data-img-url="https://i1.wp.com/mediennerd.de/wp-content/uploads/2018/02/Ohne-Titel.png?resize=218%2C150&#038;ssl=1"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://mediennerd.de/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://mediennerd.de/category/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mediennerd.de/vivie-ann-survivor-official-video/" rel="bookmark" title="VIVIE ANN &#8211; Survivor (Official Video)">VIVIE ANN &#8211; Survivor (Official Video)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mediennerd.de/mama-ep-the-call-out-now-the-jordan-video-jetzt-online/" rel="bookmark" class="td-image-wrap" title="Mama &#8211; EP &#8222;The Call&#8220; out now &#8211; &#8222;The Jordan&#8220; Video jetzt online"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Mama &#8211; EP &#8222;The Call&#8220; out now &#8211; &#8222;The Jordan&#8220; Video jetzt online" data-type="image_tag" data-img-url="https://i2.wp.com/mediennerd.de/wp-content/uploads/2018/01/maxresdefault.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://mediennerd.de/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://mediennerd.de/category/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mediennerd.de/mama-ep-the-call-out-now-the-jordan-video-jetzt-online/" rel="bookmark" title="Mama &#8211; EP &#8222;The Call&#8220; out now &#8211; &#8222;The Jordan&#8220; Video jetzt online">Mama &#8211; EP &#8222;The Call&#8220; out now &#8211; &#8222;The Jordan&#8220; Video&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mediennerd.de/tara-mcdonald/" rel="bookmark" class="td-image-wrap" title="Tara McDonald &#8211; eine der schönsten und erfolgreichsten Stimmen der Dance Szene veröffentlicht ihre Solo Single &#8222;TAXXXI&#8220;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Tara McDonald &#8211; eine der schönsten und erfolgreichsten Stimmen der Dance Szene veröffentlicht ihre Solo Single &#8222;TAXXXI&#8220;" data-type="image_tag" data-img-url="https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/11/maxresdefault-1.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://mediennerd.de/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://mediennerd.de/category/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mediennerd.de/tara-mcdonald/" rel="bookmark" title="Tara McDonald &#8211; eine der schönsten und erfolgreichsten Stimmen der Dance Szene veröffentlicht ihre Solo Single &#8222;TAXXXI&#8220;">Tara McDonald &#8211; eine der schönsten und erfolgreichsten Stimmen der Dance&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mediennerd.de/la-bouche-sweet-dreams-2017-official-lyric-video/" rel="bookmark" class="td-image-wrap" title="La Bouche Sweet Dreams 2017 Official Lyric Video"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="La Bouche Sweet Dreams 2017 Official Lyric Video" data-type="image_tag" data-img-url="https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/10/maxresdefault-1.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://mediennerd.de/category/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mediennerd.de/la-bouche-sweet-dreams-2017-official-lyric-video/" rel="bookmark" title="La Bouche Sweet Dreams 2017 Official Lyric Video">La Bouche Sweet Dreams 2017 Official Lyric Video</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_602ff34860a57" data-td_block_id="td_uid_11_602ff34860a57"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_602ff34860a57" data-td_block_id="td_uid_11_602ff34860a57"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-491"><a href="http://analoge-unterhaltung.de">Analoge-Unterhaltung</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://mediennerd.de/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://mediennerd.de/">Start</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Lesen Sie alle Beiträge in Gewinnspiele" class="entry-crumb" href="https://mediennerd.de/category/gewinnspiele/">Gewinnspiele</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Lesen Sie alle Beiträge in Aktuelle Gewinnspiele" class="entry-crumb" href="https://mediennerd.de/category/gewinnspiele/aktuelle/">Aktuelle Gewinnspiele</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Geburtstagparty 2021: Tag #8 mit Die purpurnen Flüsse &#8211; Staffel 2</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-23008" class="post-23008 post type-post status-publish format-standard has-post-thumbnail hentry category-aktuelle tag-die-purpurnen-fluesse-staffel-2" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://mediennerd.de/category/gewinnspiele/">Gewinnspiele</a></li><li class="entry-category"><a  href="https://mediennerd.de/category/gewinnspiele/aktuelle/">Aktuelle Gewinnspiele</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Geburtstagparty 2021: Tag #8 mit Die purpurnen Flüsse &#8211; Staffel 2</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name td-post-author-no-dot"><div class="td-author-by">Von</div> <a href="https://mediennerd.de/author/mediennerd/">Mediennerd</a></div>                                                                            </div>

            </header>

        </div>

        

        <div class="td-post-content">

        
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_12_602ff34863a29_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5236466417165189" data-ad-slot="5277142888"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5236466417165189" data-ad-slot="5277142888"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5236466417165189" data-ad-slot="5277142888"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5236466417165189" data-ad-slot="5277142888"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p style="text-align: justify;">Der Mediennerd hat Geburtstag und wird 6 Jahre alt. Am 12. Februar 2014 erblickte der Nerd, der seitdem die Massen unterhält das Licht der Welt. Normalerweise bekommt man am Geburtstag ja Geschenke, aber beim Mediennerd läuft es manchmal etwas anders, wenn der Mediennerd Geburtstag hat, dann bekommt ihr Geschenke. Jeden Tag, bis dem Nerd die Geschenke ausgehen, heute gibt es die das Buch:</p>
<table style="border-collapse: collapse; width: 100%;">
<tbody>
<tr>
<td style="width: 50%; text-align: center;"><a href="https://www.amazon.de/Die-purpurnen-Fl%C3%BCsse-Staffel-DVDs/dp/B08KH2J2T8?__mk_de_DE=%C3%85M%C3%85%C5%BD%C3%95%C3%91&amp;dchild=1&amp;keywords=4029759155447&amp;qid=1613730383&amp;sr=8-1&amp;linkCode=li3&amp;tag=nachgebloggt-21&amp;linkId=aac318c8ae7ad5a1961d85f95bf7948e&amp;language=de_DE&amp;ref_=as_li_ss_il" target="_blank" rel="noopener"><img class="aligncenter" src="//ws-eu.amazon-adsystem.com/widgets/q?_encoding=UTF8&amp;ASIN=B08KH2J2T8&amp;Format=_SL250_&amp;ID=AsinImage&amp;MarketPlace=DE&amp;ServiceVersion=20070822&amp;WS=1&amp;tag=nachgebloggt-21&amp;language=de_DE" border="0" /></a><img loading="lazy" style="border: none !important; margin: 0px !important;" src="https://ir-de.amazon-adsystem.com/e/ir?t=nachgebloggt-21&amp;language=de_DE&amp;l=li3&amp;o=3&amp;a=B08KH2J2T8" alt="" width="1" height="1" border="0" /><img loading="lazy" style="border: none !important; margin: 0px !important;" src="https://ir-de.amazon-adsystem.com/e/ir?t=nachgebloggt-21&amp;language=de_DE&amp;l=li3&amp;o=3&amp;a=B08JB7BWWM" alt="" width="1" height="1" border="0" /><img loading="lazy" style="border: none !important; margin: 0px !important;" src="https://ir-de.amazon-adsystem.com/e/ir?t=nachgebloggt-21&amp;language=de_DE&amp;l=li3&amp;o=3&amp;a=3527714979" alt="" width="1" height="1" border="0" /><img loading="lazy" style="border: none !important; margin: 0px !important;" src="https://ir-de.amazon-adsystem.com/e/ir?t=nachgebloggt-21&amp;language=de_DE&amp;l=li3&amp;o=3&amp;a=B08GLMMCP3" alt="" width="1" height="1" border="0" /><img loading="lazy" style="border: none !important; margin: 0px !important;" src="https://ir-de.amazon-adsystem.com/e/ir?t=nachgebloggt-21&amp;language=de_DE&amp;l=li3&amp;o=3&amp;a=3527717668" alt="" width="1" height="1" border="0" /><img loading="lazy" style="border: none !important; margin: 0px !important;" src="https://ir-de.amazon-adsystem.com/e/ir?t=nachgebloggt-21&amp;language=de_DE&amp;l=li3&amp;o=3&amp;a=3958280811" alt="" width="1" height="1" border="0" /><img loading="lazy" style="border: none !important; margin: 0px !important;" src="https://ir-de.amazon-adsystem.com/e/ir?t=nachgebloggt-21&amp;language=de_DE&amp;l=li3&amp;o=3&amp;a=3982157714" alt="" width="1" height="1" border="0" /><img loading="lazy" style="border: none !important; margin: 0px !important;" src="https://ir-de.amazon-adsystem.com/e/ir?t=nachgebloggt-21&amp;language=de_DE&amp;l=li3&amp;o=3&amp;a=B08PJJHXMY" alt="" width="1" height="1" border="0" /></td>
<td style="width: 50%; text-align: justify;">Kommissar Niémans und seine Kollegin Camille Delauney vom Pariser „Zentralbüro für Gewaltverbrechen“ ermitteln in vier neuen, bizarren Fällen, die sie in unterschiedliche französische Provinzen führen. Dabei sind mysteriöse Begleitumstände an der Tagesordnung. Eine Mordserie, die stark an die erbarmungslosen Hexenjagden im Mittelalter erinnert&#8230;</td>
</tr>
</tbody>
</table>
<p style="text-align: justify;">Du musst nur unten stehende Gewinnspielfrage richtig beantworten und hast die Chance auf diesen Gewinn. Viel Erfolg bei der Teilnahme.</p>
<p style="text-align: justify;">Bitte beachte aber dabei unbedingt unsere <strong><a href="https://mediennerd.de/gewinnspielregeln/" target="_blank" rel="noopener noreferrer">Gewinnspielregeln</a></strong>. Teilgenommen werden kann bis zum 19. Februar 2021, bis 23.59 Uhr. Bei Medien mit einer Freigabe ab 18 benötigen wir im Gewinnfall eine Kopie eines gültigen Personalausweises.</p>
<p style="text-align: justify;"><div id="vfb-form-600" class="visual-form-builder-container"><form id="geburtstagparty-2021-tag-8-mit-die-purpurnen-fluesse-staffel-2-600" class="visual-form-builder vfb-form-600 " method="post" enctype="multipart/form-data">
			<input type="hidden" name="form_id" value="600" /><fieldset class="vfb-fieldset vfb-fieldset-1 gewinnspielformular " id="item-vfb-4113"><div class="vfb-legend"><h3>Gewinnspielformular</h3></div><ul class="vfb-section vfb-section-1"><li class="vfb-item vfb-item-textarea  " id="item-vfb-4109"><label for="vfb-4109" class="vfb-desc">Wie ist Dein Name und Deine Adresse?  <span class="vfb-required-asterisk">*</span></label><div><textarea name="vfb-4109" id="vfb-4109" class="vfb-textarea  vfb-small  required "></textarea></div></li><li class="vfb-item vfb-item-email  " id="item-vfb-4114"><label for="vfb-4114" class="vfb-desc">Wie ist deine E-Mail-Adresse?  <span class="vfb-required-asterisk">*</span></label><input type="email" name="vfb-4114" id="vfb-4114" value="" class="vfb-text  vfb-medium  required  email " /></li></ul>&nbsp;</fieldset><fieldset class="vfb-fieldset vfb-fieldset-2 verification " id="item-vfb-4111" style="display:block"><div class="vfb-legend"><h3>Verification</h3></div><ul class="vfb-section vfb-section-2"><li class="vfb-item vfb-item-secret"  style="display:block"><label for="vfb-4112" class="vfb-desc">Bitte zeige uns, dass Du ein Mensch bist und gebe die beiden Nummern ein. <span class="vfb-required-asterisk">*</span></label><input type="hidden" name="_vfb-secret" value="vfb-4112" /><span class="vfb-span"><input type="text" name="vfb-4112" id="vfb-4112" value="" class="vfb-text  vfb-medium  required {digits:true,maxlength:2,minlength:2} " style="display:block" /><label>12</label></span><li style="display:none;"><label>This box is for spam protection - <strong>please leave it blank</strong>:</label><div><input name="vfb-spam" /></div></li>
			<li class="vfb-item vfb-item-submit" id="item-vfb-4110">
						<input type="submit" name="vfb-submit" id="vfb-4110" value="Submit" class="vfb-submit " />
						</li></ul>
			</fieldset><input type="hidden" name="_wp_http_referer" value="/geburtstagparty-2021-tag-8-mit-die-purpurnen-fluesse-staffel-2/" /></form></div> <!-- .visual-form-builder-container --></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                                    <div class="author-box-wrap"><a href="https://mediennerd.de/author/mediennerd/"><img src="https://i2.wp.com/mediennerd.de/wp-content/uploads/2019/08/IMG_0652.jpg?fit=96%2C72&ssl=1" width="96" height="72" alt="Mediennerd" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://mediennerd.de/author/mediennerd/">Mediennerd</a></span></div><div class="td-author-description">Medienproduzent/Blogger, Katzenliebhaber und 1. FC Köln Fan im hohen Norden. Mit meiner Berufs- und Lebenserfahrung teste und vermarkte ich seit 2009 Produkte aller Art. Sie erhalten immer ein ehrliches Feedback.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Mediennerd"></span><meta itemprop="datePublished" content="2021-02-19T11:27:54+00:00"><meta itemprop="dateModified" content="2021-02-19T11:27:54+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://mediennerd.de/geburtstagparty-2021-tag-8-mit-die-purpurnen-fluesse-staffel-2/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://mediennerd.de/wp-content/uploads/2016/12/mediennerd.png"></span><meta itemprop="name" content="Mediennerd.de"></span><meta itemprop="headline " content="Geburtstagparty 2021: Tag #8 mit Die purpurnen Flüsse - Staffel 2"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/mediennerd.de/wp-content/uploads/2021/02/71itpobAs-L._SL1200_.jpg?fit=853%2C1200&ssl=1"><meta itemprop="width" content="853"><meta itemprop="height" content="1200"></span>        </footer>

    </article> <!-- /.post -->

    
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_search"><form method="get" class="td-search-form-widget" action="https://mediennerd.de/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Suche" />
    </div>
</form></aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Mediennerd.de unterstützt die Arche</span></h4>			<div class="textwidget"><p style="text-align: center;"><a href="https://mediennerd.de/mediennerd-unterstuetzt-die-arche/"><img loading="lazy" class="aligncenter wp-image-4547 size-full" src="https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/06/ARCHE_Logo_rgb_pos.jpg?resize=696%2C357&#038;ssl=1" alt="ARCHE_Logo_rgb_pos" width="696" height="357" data-recalc-dims="1" /></a></p>
<p><b>Mediennerd.de unterstützt Die Arche – Christliches Kinder und Jugendwerk e. V.</b></p>
</div>
		</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Surftipps</span></h4>			<div class="textwidget"> </div>
		</aside><div class="td_block_wrap td_block_21 td_block_widget td_uid_15_602ff34871bd9_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_15_602ff34871bd9" ><script>var block_td_uid_15_602ff34871bd9 = new tdBlock();
block_td_uid_15_602ff34871bd9.id = "td_uid_15_602ff34871bd9";
block_td_uid_15_602ff34871bd9.atts = '{"custom_title":"Aktuelle Gewinnspiele","custom_url":"https:\/\/mediennerd.de\/category\/gewinnspiele\/","block_template_id":"","header_color":"#","header_text_color":"#","limit":"5","offset":"","post_ids":"","category_id":"187","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_15_602ff34871bd9_rand","separator":"","m16_tl":"","m16_el":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_settings":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_settings":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_settings":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_settings":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_15_602ff34871bd9_rand","tdc_css_class_style":"td_uid_15_602ff34871bd9_rand_style"}';
block_td_uid_15_602ff34871bd9.td_column_number = "1";
block_td_uid_15_602ff34871bd9.block_type = "td_block_21";
block_td_uid_15_602ff34871bd9.post_count = "1";
block_td_uid_15_602ff34871bd9.found_posts = "1";
block_td_uid_15_602ff34871bd9.header_color = "#";
block_td_uid_15_602ff34871bd9.ajax_pagination_infinite_stop = "";
block_td_uid_15_602ff34871bd9.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_15_602ff34871bd9);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://mediennerd.de/category/gewinnspiele/" class="td-pulldown-size">Aktuelle Gewinnspiele</a></h4></div><div id=td_uid_15_602ff34871bd9 class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://mediennerd.de/geburtstagparty-2021-tag-8-mit-die-purpurnen-fluesse-staffel-2/" rel="bookmark" class="td-image-wrap" title="Geburtstagparty 2021: Tag #8 mit Die purpurnen Flüsse &#8211; Staffel 2"><img class="entry-thumb" src=""alt="" title="Geburtstagparty 2021: Tag #8 mit Die purpurnen Flüsse &#8211; Staffel 2" data-type="image_tag" data-img-url="https://i0.wp.com/mediennerd.de/wp-content/uploads/2021/02/71itpobAs-L._SL1200_.jpg?resize=150%2C150&ssl=1"  width="150" height="150" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mediennerd.de/geburtstagparty-2021-tag-8-mit-die-purpurnen-fluesse-staffel-2/" rel="bookmark" title="Geburtstagparty 2021: Tag #8 mit Die purpurnen Flüsse &#8211; Staffel 2">Geburtstagparty 2021: Tag #8 mit Die purpurnen Flüsse &#8211; Staffel 2</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://mediennerd.de/author/mediennerd/">Mediennerd</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-19T11:27:54+00:00" >Freitag, 19. Februar 2021</time></span>                    <div class="td-module-comments"><a href="https://mediennerd.de/geburtstagparty-2021-tag-8-mit-die-purpurnen-fluesse-staffel-2/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Der Mediennerd hat Geburtstag und wird 6 Jahre alt. Am 12. Februar 2014 erblickte der Nerd, der seitdem die Massen unterhält das Licht der...                </div>
            </div>

        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_602ff34871bd9" data-td_block_id="td_uid_15_602ff34871bd9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_15_602ff34871bd9" data-td_block_id="td_uid_15_602ff34871bd9"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_archive"><h4 class="block-title"><span>Archive</span></h4>		<label class="screen-reader-text" for="archives-dropdown-2">Archive</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Monat auswählen</option>
				<option value='https://mediennerd.de/2021/02/'> Februar 2021 &nbsp;(34)</option>
	<option value='https://mediennerd.de/2021/01/'> Januar 2021 &nbsp;(63)</option>
	<option value='https://mediennerd.de/2020/12/'> Dezember 2020 &nbsp;(82)</option>
	<option value='https://mediennerd.de/2020/11/'> November 2020 &nbsp;(57)</option>
	<option value='https://mediennerd.de/2020/10/'> Oktober 2020 &nbsp;(71)</option>
	<option value='https://mediennerd.de/2020/09/'> September 2020 &nbsp;(100)</option>
	<option value='https://mediennerd.de/2020/08/'> August 2020 &nbsp;(75)</option>
	<option value='https://mediennerd.de/2020/07/'> Juli 2020 &nbsp;(72)</option>
	<option value='https://mediennerd.de/2020/06/'> Juni 2020 &nbsp;(2)</option>
	<option value='https://mediennerd.de/2020/05/'> Mai 2020 &nbsp;(1)</option>
	<option value='https://mediennerd.de/2020/04/'> April 2020 &nbsp;(11)</option>
	<option value='https://mediennerd.de/2020/03/'> März 2020 &nbsp;(68)</option>
	<option value='https://mediennerd.de/2020/02/'> Februar 2020 &nbsp;(40)</option>
	<option value='https://mediennerd.de/2020/01/'> Januar 2020 &nbsp;(4)</option>
	<option value='https://mediennerd.de/2019/12/'> Dezember 2019 &nbsp;(36)</option>
	<option value='https://mediennerd.de/2019/11/'> November 2019 &nbsp;(79)</option>
	<option value='https://mediennerd.de/2019/10/'> Oktober 2019 &nbsp;(37)</option>
	<option value='https://mediennerd.de/2019/09/'> September 2019 &nbsp;(81)</option>
	<option value='https://mediennerd.de/2019/08/'> August 2019 &nbsp;(76)</option>
	<option value='https://mediennerd.de/2019/07/'> Juli 2019 &nbsp;(71)</option>
	<option value='https://mediennerd.de/2019/06/'> Juni 2019 &nbsp;(115)</option>
	<option value='https://mediennerd.de/2019/05/'> Mai 2019 &nbsp;(102)</option>
	<option value='https://mediennerd.de/2019/04/'> April 2019 &nbsp;(84)</option>
	<option value='https://mediennerd.de/2019/03/'> März 2019 &nbsp;(144)</option>
	<option value='https://mediennerd.de/2019/02/'> Februar 2019 &nbsp;(128)</option>
	<option value='https://mediennerd.de/2019/01/'> Januar 2019 &nbsp;(85)</option>
	<option value='https://mediennerd.de/2018/12/'> Dezember 2018 &nbsp;(111)</option>
	<option value='https://mediennerd.de/2018/11/'> November 2018 &nbsp;(154)</option>
	<option value='https://mediennerd.de/2018/10/'> Oktober 2018 &nbsp;(150)</option>
	<option value='https://mediennerd.de/2018/09/'> September 2018 &nbsp;(160)</option>
	<option value='https://mediennerd.de/2018/08/'> August 2018 &nbsp;(229)</option>
	<option value='https://mediennerd.de/2018/07/'> Juli 2018 &nbsp;(134)</option>
	<option value='https://mediennerd.de/2018/06/'> Juni 2018 &nbsp;(163)</option>
	<option value='https://mediennerd.de/2018/05/'> Mai 2018 &nbsp;(179)</option>
	<option value='https://mediennerd.de/2018/04/'> April 2018 &nbsp;(119)</option>
	<option value='https://mediennerd.de/2018/03/'> März 2018 &nbsp;(227)</option>
	<option value='https://mediennerd.de/2018/02/'> Februar 2018 &nbsp;(119)</option>
	<option value='https://mediennerd.de/2018/01/'> Januar 2018 &nbsp;(65)</option>
	<option value='https://mediennerd.de/2017/12/'> Dezember 2017 &nbsp;(114)</option>
	<option value='https://mediennerd.de/2017/11/'> November 2017 &nbsp;(123)</option>
	<option value='https://mediennerd.de/2017/10/'> Oktober 2017 &nbsp;(164)</option>
	<option value='https://mediennerd.de/2017/09/'> September 2017 &nbsp;(188)</option>
	<option value='https://mediennerd.de/2017/08/'> August 2017 &nbsp;(253)</option>
	<option value='https://mediennerd.de/2017/07/'> Juli 2017 &nbsp;(190)</option>
	<option value='https://mediennerd.de/2017/06/'> Juni 2017 &nbsp;(170)</option>
	<option value='https://mediennerd.de/2017/05/'> Mai 2017 &nbsp;(143)</option>
	<option value='https://mediennerd.de/2017/04/'> April 2017 &nbsp;(155)</option>
	<option value='https://mediennerd.de/2017/03/'> März 2017 &nbsp;(130)</option>
	<option value='https://mediennerd.de/2017/02/'> Februar 2017 &nbsp;(240)</option>
	<option value='https://mediennerd.de/2017/01/'> Januar 2017 &nbsp;(188)</option>
	<option value='https://mediennerd.de/2016/12/'> Dezember 2016 &nbsp;(45)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-9 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                
		<aside class="td_block_template_1 widget widget_recent_entries">
		<h4 class="block-title"><span>Neueste Beiträge</span></h4>
		<ul>
											<li>
					<a href="https://mediennerd.de/geburtstagparty-2021-tag-8-mit-die-purpurnen-fluesse-staffel-2/" aria-current="page">Geburtstagparty 2021: Tag #8 mit Die purpurnen Flüsse &#8211; Staffel 2</a>
									</li>
											<li>
					<a href="https://mediennerd.de/welche-buecher-zum-lockdown-teil-2/">Welche Bücher zum Lockdown &#8211; Teil 2</a>
									</li>
											<li>
					<a href="https://mediennerd.de/geburtstagparty-2021-tag-7-mit-unser-rid-buch-der-weltrekorde/">Geburtstagparty 2021: Tag #7 mit UNSER RID-BUCH DER WELTREKORDE</a>
									</li>
											<li>
					<a href="https://mediennerd.de/welche-buecher-zum-lockdown-teil-1/">Welche Bücher zum Lockdown &#8211; Teil 1</a>
									</li>
											<li>
					<a href="https://mediennerd.de/geburtstagparty-2021-tag-6-mit-bodyguard-staffel-1/">Geburtstagparty 2021: Tag #6 mit Bodyguard &#8211; Staffel 1</a>
									</li>
											<li>
					<a href="https://mediennerd.de/geburtstagparty-2021-tag-5-mit-der-junge-inspektor-morse-staffel-6/">Geburtstagparty 2021: Tag #5 mit Der junge Inspektor Morse &#8211; Staffel 6</a>
									</li>
					</ul>

		</aside>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_17_602ff348741c0_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_17_602ff348741c0" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Beliebte Kategorien</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://mediennerd.de/category/gewinnspiele/beendet/"><span class="td-cat-name">Beendete Gewinnspiele</span><span class="td-cat-no">590</span></a></li><li><a href="https://mediennerd.de/category/buerchercomics/freizeit-hobby/"><span class="td-cat-name">Freizeit &amp; Hobby</span><span class="td-cat-no">328</span></a></li><li><a href="https://mediennerd.de/category/buerchercomics/ratgeber-buerchercomics/"><span class="td-cat-name">Ratgeber</span><span class="td-cat-no">311</span></a></li><li><a href="https://mediennerd.de/category/buerchercomics/kochenbacken/"><span class="td-cat-name">Kochen &amp; Backen</span><span class="td-cat-no">277</span></a></li><li><a href="https://mediennerd.de/category/dvd-bluray/action/"><span class="td-cat-name">Thriller</span><span class="td-cat-no">241</span></a></li><li><a href="https://mediennerd.de/category/buerchercomics/politik/"><span class="td-cat-name">Politik &amp; Geschichte</span><span class="td-cat-no">239</span></a></li><li><a href="https://mediennerd.de/category/buerchercomics/kinder-buerchercomics/"><span class="td-cat-name">Kinder</span><span class="td-cat-no">197</span></a></li><li><a href="https://mediennerd.de/category/buerchercomics/sport/"><span class="td-cat-name">Sport &amp; Fitness</span><span class="td-cat-no">195</span></a></li></ul></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>Februar 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="Montag">M</th>
		<th scope="col" title="Dienstag">D</th>
		<th scope="col" title="Mittwoch">M</th>
		<th scope="col" title="Donnerstag">D</th>
		<th scope="col" title="Freitag">F</th>
		<th scope="col" title="Samstag">S</th>
		<th scope="col" title="Sonntag">S</th>
	</tr>
	</thead>
	<tbody>
	<tr><td><a href="https://mediennerd.de/2021/02/01/" aria-label="Beiträge veröffentlicht am 1. February 2021">1</a></td><td><a href="https://mediennerd.de/2021/02/02/" aria-label="Beiträge veröffentlicht am 2. February 2021">2</a></td><td>3</td><td>4</td><td>5</td><td>6</td><td>7</td>
	</tr>
	<tr>
		<td>8</td><td><a href="https://mediennerd.de/2021/02/09/" aria-label="Beiträge veröffentlicht am 9. February 2021">9</a></td><td><a href="https://mediennerd.de/2021/02/10/" aria-label="Beiträge veröffentlicht am 10. February 2021">10</a></td><td><a href="https://mediennerd.de/2021/02/11/" aria-label="Beiträge veröffentlicht am 11. February 2021">11</a></td><td><a href="https://mediennerd.de/2021/02/12/" aria-label="Beiträge veröffentlicht am 12. February 2021">12</a></td><td><a href="https://mediennerd.de/2021/02/13/" aria-label="Beiträge veröffentlicht am 13. February 2021">13</a></td><td><a href="https://mediennerd.de/2021/02/14/" aria-label="Beiträge veröffentlicht am 14. February 2021">14</a></td>
	</tr>
	<tr>
		<td><a href="https://mediennerd.de/2021/02/15/" aria-label="Beiträge veröffentlicht am 15. February 2021">15</a></td><td><a href="https://mediennerd.de/2021/02/16/" aria-label="Beiträge veröffentlicht am 16. February 2021">16</a></td><td><a href="https://mediennerd.de/2021/02/17/" aria-label="Beiträge veröffentlicht am 17. February 2021">17</a></td><td><a href="https://mediennerd.de/2021/02/18/" aria-label="Beiträge veröffentlicht am 18. February 2021">18</a></td><td id="today"><a href="https://mediennerd.de/2021/02/19/" aria-label="Beiträge veröffentlicht am 19. February 2021">19</a></td><td>20</td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	</tbody>
	</table><nav aria-label="Vorherige und nächste Monate" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://mediennerd.de/2021/01/">&laquo; Jan</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside>            </div>

        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-header-container"><ul id="menu-header" class="td-subfooter-menu"><li id="menu-item-327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-327"><a href="https://mediennerd.de/soll-der-mediennerd-auch-von-ihrer-veranstaltung-berichten/">Auf Ihrer Veranstaltung?</a></li>
<li id="menu-item-211" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-211"><a href="https://mediennerd.de/ihr-produkt-auf-mediennerd-de/">Ihr Produkt auf Mediennerd.de</a></li>
<li id="menu-item-225" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-225"><a href="https://mediennerd.de/impressum/">Impressum</a></li>
<li id="menu-item-210" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-210"><a href="https://mediennerd.de/spenden/">Meine Arbeit honorieren</a></li>
<li id="menu-item-774" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-774"><a href="https://mediennerd.de/ihre-werbung-auf-mediennerd/">Werbung &#038; Statistiken</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Mediennerd.de                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

	<div style="display:none">
	<div class="grofile-hash-map-bd032419aa43e7f82af495ac3c0a3119">
	</div>
	</div>


    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.2 (rara)
        Deploy mode: deploy
        
        uid: 602ff348754c8
    -->

    <script type='text/javascript' src='https://mediennerd.de/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202107' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://mediennerd.de/wp-content/plugins/jetpack/modules/wpgroho.js?ver=9.4' id='wpgroho-js'></script>
<script type='text/javascript' src='https://mediennerd.de/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://mediennerd.de/wp-includes/js/comment-reply.min.js?ver=5.6.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://mediennerd.de/wp-includes/js/wp-embed.min.js?ver=5.6.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://mediennerd.de/wp-content/plugins/visual-form-builder/public/assets/js/jquery.validate.min.js?ver=1.9.0' id='jquery-form-validation-js'></script>
<script type='text/javascript' src='https://mediennerd.de/wp-content/plugins/visual-form-builder/public/assets/js/vfb-validation.min.js?ver=2014.04.12' id='visual-form-builder-validation-js'></script>
<script type='text/javascript' src='https://mediennerd.de/wp-content/plugins/visual-form-builder/public/assets/js/jquery.metadata.js?ver=2.0' id='visual-form-builder-metadata-js'></script>
<script type='text/javascript' src='https://mediennerd.de/wp-content/plugins/visual-form-builder/public/assets/js/i18n/validate/messages-de_DE.js?ver=1.9.0' id='vfb-validation-i18n-js'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://mediennerd.de/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://mediennerd.de/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script src='https://stats.wp.com/e-202107.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4',blog:'121444632',post:'23008',tz:'1',srv:'mediennerd.de'} ]);
	_stq.push([ 'clickTrackerInit', '121444632', '23008' ]);
</script>

</body>
</html>