<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE"> <!--<![endif]-->
<head>
    <title>Die 7. Kompanie-Komplettbox | Mediennerd.de</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://mediennerd.de/xmlrpc.php" />
    <meta property="og:image" content="https://i0.wp.com/mediennerd.de/wp-content/uploads/2020/08/71MidHWa2fL._SL1200_.jpg?fit=850%2C1200&ssl=1" /><link rel="icon" type="image/png" href="https://mediennerd.de/wp-content/uploads/2016/12/logo.png">
	<!-- This site is optimized with the Yoast SEO plugin v14.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Die 7. Kompanie-Komplettbox ist eine Box der 3-teiligen-Kultfilmreihe von Pidax film aus dem Jahr 1977." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://mediennerd.de/die-7-kompanie-komplettbox/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Die 7. Kompanie-Komplettbox | Mediennerd.de" />
	<meta property="og:description" content="Die 7. Kompanie-Komplettbox ist eine Box der 3-teiligen-Kultfilmreihe von Pidax film aus dem Jahr 1977." />
	<meta property="og:url" content="https://mediennerd.de/die-7-kompanie-komplettbox/" />
	<meta property="og:site_name" content="Mediennerd.de" />
	<meta property="article:published_time" content="2020-08-10T13:21:20+00:00" />
	<meta property="og:image" content="https://i0.wp.com/mediennerd.de/wp-content/uploads/2020/08/71MidHWa2fL._SL1200_.jpg?fit=850%2C1200&#038;ssl=1" />
	<meta property="og:image:width" content="850" />
	<meta property="og:image:height" content="1200" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@Contentwerk24" />
	<meta name="twitter:site" content="@Contentwerk24" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://mediennerd.de/#website","url":"https://mediennerd.de/","name":"Mediennerd.de","description":"Der Mediennerd wei\u00df was gut ist!","potentialAction":[{"@type":"SearchAction","target":"https://mediennerd.de/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://mediennerd.de/die-7-kompanie-komplettbox/#primaryimage","inLanguage":"de-DE","url":"https://i0.wp.com/mediennerd.de/wp-content/uploads/2020/08/71MidHWa2fL._SL1200_.jpg?fit=850%2C1200&ssl=1","width":850,"height":1200},{"@type":"WebPage","@id":"https://mediennerd.de/die-7-kompanie-komplettbox/#webpage","url":"https://mediennerd.de/die-7-kompanie-komplettbox/","name":"Die 7. Kompanie-Komplettbox | Mediennerd.de","isPartOf":{"@id":"https://mediennerd.de/#website"},"primaryImageOfPage":{"@id":"https://mediennerd.de/die-7-kompanie-komplettbox/#primaryimage"},"datePublished":"2020-08-10T13:21:20+00:00","dateModified":"2020-08-10T13:21:20+00:00","author":{"@id":"https://mediennerd.de/#/schema/person/39cafca93711d35ea6821f9683f34bfd"},"description":"Die 7. Kompanie-Komplettbox ist eine Box der 3-teiligen-Kultfilmreihe von Pidax film aus dem Jahr 1977.","inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://mediennerd.de/die-7-kompanie-komplettbox/"]}]},{"@type":["Person"],"@id":"https://mediennerd.de/#/schema/person/39cafca93711d35ea6821f9683f34bfd","name":"Mediennerd","image":{"@type":"ImageObject","@id":"https://mediennerd.de/#personlogo","inLanguage":"de-DE","url":"https://mediennerd.de/wp-content/uploads/2019/08/IMG_0652.jpg","caption":"Mediennerd"},"description":"Medienproduzent/Blogger, Katzenliebhaber und 1. FC K\u00f6ln Fan im hohen Norden. Mit meiner Berufs- und Lebenserfahrung teste und vermarkte ich seit 2009 Produkte aller Art. Sie erhalten immer ein ehrliches Feedback."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="Mediennerd.de &raquo; Feed" href="https://mediennerd.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mediennerd.de &raquo; Kommentar-Feed" href="https://mediennerd.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mediennerd.de &raquo; Die 7. Kompanie-Komplettbox Kommentar-Feed" href="https://mediennerd.de/die-7-kompanie-komplettbox/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mediennerd.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://mediennerd.de/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://mediennerd.de/wp-content/plugins/td-multi-purpose/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wppr-lightbox-css-css'  href='https://mediennerd.de/wp-content/plugins/wp-product-review/assets/css/lightbox.css?ver=3.7.10' type='text/css' media='all' />
<link rel='stylesheet' id='wppr-default-stylesheet-css'  href='https://mediennerd.de/wp-content/plugins/wp-product-review/assets/css/default.css?ver=3.7.10' type='text/css' media='all' />
<link rel='stylesheet' id='wppr-percentage-circle-css'  href='https://mediennerd.de/wp-content/plugins/wp-product-review/assets/css/circle.css?ver=3.7.10' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://mediennerd.de/wp-includes/css/dashicons.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wppr-common-css'  href='https://mediennerd.de/wp-content/plugins/wp-product-review/assets/css/common.css?ver=3.7.10' type='text/css' media='all' />
<style id='wppr-common-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.2' type='text/css' media='all' />
<link rel='stylesheet' id='aawp-styles-css'  href='https://mediennerd.de/wp-content/plugins/aawp/public/assets/css/styles.min.css?ver=3.12.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://mediennerd.de/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://mediennerd.de/wp-content/themes/Newspaper/style.css?ver=9.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://mediennerd.de/wp-content/plugins/jetpack/css/jetpack.css?ver=8.8' type='text/css' media='all' />
<script type='text/javascript' src='https://mediennerd.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://mediennerd.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://mediennerd.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mediennerd.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mediennerd.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://wp.me/p8dzio-5vI' />
<link rel="alternate" type="application/json+oembed" href="https://mediennerd.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmediennerd.de%2Fdie-7-kompanie-komplettbox%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mediennerd.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmediennerd.de%2Fdie-7-kompanie-komplettbox%2F&#038;format=xml" />
<style type="text/css">.aawp .aawp-tb__row--highlight{background-color:#256aaf;}.aawp .aawp-tb__row--highlight{color:#fff;}.aawp .aawp-tb__row--highlight a{color:#fff;}</style><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://mediennerd.de/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://mediennerd.de/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }
    
    .td-theme-wrap .td_block_template_4 .td-related-title .td-cur-simple-item:before {
        border-color: #222222 transparent transparent transparent !important;
    }
</style>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://mediennerd.de/",
                    "name": "Start"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://mediennerd.de/category/dvd-bluray/",
                    "name": "DVD &amp; Blu-ray"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://mediennerd.de/category/dvd-bluray/komoedie/",
                    "name": "Komödie"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://mediennerd.de/die-7-kompanie-komplettbox/",
                    "name": "Die 7. Kompanie-Komplettbox"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    
</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-21186 single-format-standard aawp-custom die-7-kompanie-komplettbox global-block-template-1 wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menue-container"><ul id="menu-menue" class="td-mobile-main-menu"><li id="menu-item-22" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-22"><a href="https://mediennerd.de/">Startseite</a></li>
<li id="menu-item-492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-492"><a href="http://nachgebloggt.de">Interviews</a></li>
<li id="menu-item-796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-796"><a href="https://mediennerd.de/category/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://mediennerd.de/category/news/buchverlage/">Buchverlage</a></li>
	<li class="menu-item-0"><a href="https://mediennerd.de/category/news/kino/">Kino</a></li>
	<li class="menu-item-0"><a href="https://mediennerd.de/category/news/musik-news/">Musik</a></li>
	<li class="menu-item-0"><a href="https://mediennerd.de/category/news/persoenlich/">Persönlich</a></li>
	<li class="menu-item-0"><a href="https://mediennerd.de/category/news/seo-marketing/">SEO &amp; Marketing</a></li>
	<li class="menu-item-0"><a href="https://mediennerd.de/category/news/sport-news/">Sport</a></li>
	<li class="menu-item-0"><a href="https://mediennerd.de/category/news/technik-hardware/">Technik / Hardware</a></li>
</ul>
</li>
<li id="menu-item-315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315"><a href="https://mediennerd.de/category/mediennerdunterwegs/">Mediennerd unterwegs</a></li>
<li id="menu-item-299" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-299"><a href="https://mediennerd.de/category/videos/">Videos</a></li>
<li id="menu-item-491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-491"><a href="http://analoge-unterhaltung.de">Analoge-Unterhaltung</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://mediennerd.de/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://mediennerd.de/">
                <img src="https://mediennerd.de/wp-content/uploads/2016/12/mediennerd.png" alt="Mediennerd.de" title="Mediennerd.de"/>
                <span class="td-visual-hidden">Mediennerd.de</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5f32173d7e08a_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5236466417165189" data-ad-slot="5277142888"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5236466417165189" data-ad-slot="5277142888"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5236466417165189" data-ad-slot="5277142888"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-5236466417165189" data-ad-slot="5277142888"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://mediennerd.de/">
            <img src="https://mediennerd.de/wp-content/uploads/2016/12/mediennerd.png" alt="Mediennerd.de" title="Mediennerd.de"/>
        </a>
        </div>
    <div class="menu-menue-container"><ul id="menu-menue-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-22"><a href="https://mediennerd.de/">Startseite</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-492"><a href="http://nachgebloggt.de">Interviews</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-796"><a href="https://mediennerd.de/category/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5f32173d7e8e0_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5f32173d7e8e0" ><script>var block_td_uid_2_5f32173d7e8e0 = new tdBlock();
block_td_uid_2_5f32173d7e8e0.id = "td_uid_2_5f32173d7e8e0";
block_td_uid_2_5f32173d7e8e0.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"512","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5f32173d7e8e0_rand","tdc_css_class":"td_uid_2_5f32173d7e8e0_rand","tdc_css_class_style":"td_uid_2_5f32173d7e8e0_rand_style"}';
block_td_uid_2_5f32173d7e8e0.td_column_number = "3";
block_td_uid_2_5f32173d7e8e0.block_type = "td_block_mega_menu";
block_td_uid_2_5f32173d7e8e0.post_count = "4";
block_td_uid_2_5f32173d7e8e0.found_posts = "188";
block_td_uid_2_5f32173d7e8e0.header_color = "";
block_td_uid_2_5f32173d7e8e0.ajax_pagination_infinite_stop = "";
block_td_uid_2_5f32173d7e8e0.max_num_pages = "47";
tdBlocksArray.push(block_td_uid_2_5f32173d7e8e0);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5f32173d7e8e0" id="td_uid_3_5f32173d7ef90" data-td_block_id="td_uid_2_5f32173d7e8e0" data-td_filter_value="" href="https://mediennerd.de/category/news/">Alle</a><a class="mega-menu-sub-cat-td_uid_2_5f32173d7e8e0"  id="td_uid_4_5f32173d7efb3" data-td_block_id="td_uid_2_5f32173d7e8e0" data-td_filter_value="750" href="https://mediennerd.de/category/news/buchverlage/">Buchverlage</a><a class="mega-menu-sub-cat-td_uid_2_5f32173d7e8e0"  id="td_uid_5_5f32173d7efdd" data-td_block_id="td_uid_2_5f32173d7e8e0" data-td_filter_value="1724" href="https://mediennerd.de/category/news/kino/">Kino</a><a class="mega-menu-sub-cat-td_uid_2_5f32173d7e8e0"  id="td_uid_6_5f32173d7f003" data-td_block_id="td_uid_2_5f32173d7e8e0" data-td_filter_value="1542" href="https://mediennerd.de/category/news/musik-news/">Musik</a><a class="mega-menu-sub-cat-td_uid_2_5f32173d7e8e0"  id="td_uid_7_5f32173d7f029" data-td_block_id="td_uid_2_5f32173d7e8e0" data-td_filter_value="1089" href="https://mediennerd.de/category/news/persoenlich/">Persönlich</a><a class="mega-menu-sub-cat-td_uid_2_5f32173d7e8e0"  id="td_uid_8_5f32173d7f04e" data-td_block_id="td_uid_2_5f32173d7e8e0" data-td_filter_value="697" href="https://mediennerd.de/category/news/seo-marketing/">SEO &amp; Marketing</a><a class="mega-menu-sub-cat-td_uid_2_5f32173d7e8e0"  id="td_uid_9_5f32173d7f073" data-td_block_id="td_uid_2_5f32173d7e8e0" data-td_filter_value="513" href="https://mediennerd.de/category/news/sport-news/">Sport</a><a class="mega-menu-sub-cat-td_uid_2_5f32173d7e8e0"  id="td_uid_10_5f32173d7f098" data-td_block_id="td_uid_2_5f32173d7e8e0" data-td_filter_value="606" href="https://mediennerd.de/category/news/technik-hardware/">Technik / Hardware</a></div></div><div id=td_uid_2_5f32173d7e8e0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mediennerd.de/jackpot-geknackt-26-millionen-euro-bei-mega-fortune/" rel="bookmark" class="td-image-wrap" title="Jackpot geknackt: 2,6 Millionen Euro bei Mega Fortune"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Jackpot geknackt: 2,6 Millionen Euro bei Mega Fortune" data-type="image_tag" data-img-url="https://i2.wp.com/mediennerd.de/wp-content/uploads/2020/08/las-vegas-63334_1280.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://mediennerd.de/category/news/persoenlich/" class="td-post-category">Persönlich</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mediennerd.de/jackpot-geknackt-26-millionen-euro-bei-mega-fortune/" rel="bookmark" title="Jackpot geknackt: 2,6 Millionen Euro bei Mega Fortune">Jackpot geknackt: 2,6 Millionen Euro bei Mega Fortune</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mediennerd.de/kinostart-mossad-am-13-august-2020/" rel="bookmark" class="td-image-wrap" title="Kinostart MOSSAD am 13. August 2020"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Kinostart MOSSAD am 13. August 2020" data-type="image_tag" data-img-url="https://i0.wp.com/mediennerd.de/wp-content/uploads/2020/08/eVUgANNQ.jpeg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://mediennerd.de/category/news/kino/" class="td-post-category">Kino</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mediennerd.de/kinostart-mossad-am-13-august-2020/" rel="bookmark" title="Kinostart MOSSAD am 13. August 2020">Kinostart MOSSAD am 13. August 2020</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mediennerd.de/ich-habe-den-cash-back-bonus-in-echtgeld-casinos-ausprobiert/" rel="bookmark" class="td-image-wrap" title="Ich habe den Cash Back-Bonus in Echtgeld-Casinos ausprobiert"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Ich habe den Cash Back-Bonus in Echtgeld-Casinos ausprobiert" data-type="image_tag" data-img-url="https://i2.wp.com/mediennerd.de/wp-content/uploads/2020/08/458996.png?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://mediennerd.de/category/news/persoenlich/" class="td-post-category">Persönlich</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mediennerd.de/ich-habe-den-cash-back-bonus-in-echtgeld-casinos-ausprobiert/" rel="bookmark" title="Ich habe den Cash Back-Bonus in Echtgeld-Casinos ausprobiert">Ich habe den Cash Back-Bonus in Echtgeld-Casinos ausprobiert</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mediennerd.de/die-geschichte-des-online-glueckspiels-im-ueberblick/" rel="bookmark" class="td-image-wrap" title="Die Geschichte des Online Glückspiels im Überblick"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Die Geschichte des Online Glückspiels im Überblick" data-type="image_tag" data-img-url="https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/05/casino2.png?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://mediennerd.de/category/news/persoenlich/" class="td-post-category">Persönlich</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mediennerd.de/die-geschichte-des-online-glueckspiels-im-ueberblick/" rel="bookmark" title="Die Geschichte des Online Glückspiels im Überblick">Die Geschichte des Online Glückspiels im Überblick</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5f32173d7e8e0" data-td_block_id="td_uid_2_5f32173d7e8e0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5f32173d7e8e0" data-td_block_id="td_uid_2_5f32173d7e8e0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-315"><a href="https://mediennerd.de/category/mediennerdunterwegs/">Mediennerd unterwegs</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5f32173d80d41_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_5f32173d80d41" ><script>var block_td_uid_11_5f32173d80d41 = new tdBlock();
block_td_uid_11_5f32173d80d41.id = "td_uid_11_5f32173d80d41";
block_td_uid_11_5f32173d80d41.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"264","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_11_5f32173d80d41_rand","tdc_css_class":"td_uid_11_5f32173d80d41_rand","tdc_css_class_style":"td_uid_11_5f32173d80d41_rand_style"}';
block_td_uid_11_5f32173d80d41.td_column_number = "3";
block_td_uid_11_5f32173d80d41.block_type = "td_block_mega_menu";
block_td_uid_11_5f32173d80d41.post_count = "5";
block_td_uid_11_5f32173d80d41.found_posts = "37";
block_td_uid_11_5f32173d80d41.header_color = "";
block_td_uid_11_5f32173d80d41.ajax_pagination_infinite_stop = "";
block_td_uid_11_5f32173d80d41.max_num_pages = "8";
tdBlocksArray.push(block_td_uid_11_5f32173d80d41);
</script><div id=td_uid_11_5f32173d80d41 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mediennerd.de/mediennerd-beim-basketball-bei-den-ewe-baskets-oldenburg/" rel="bookmark" class="td-image-wrap" title="Mediennerd beim Basketball bei den EWE Baskets Oldenburg"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Mediennerd beim Basketball bei den EWE Baskets Oldenburg" title="Mediennerd beim Basketball bei den EWE Baskets Oldenburg" data-type="image_tag" data-img-url="https://i1.wp.com/mediennerd.de/wp-content/uploads/2019/03/d004bed8-6ec1-4c6c-a969-d77f60821cc1.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://mediennerd.de/category/mediennerdunterwegs/" class="td-post-category">Mediennerd unterwegs</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mediennerd.de/mediennerd-beim-basketball-bei-den-ewe-baskets-oldenburg/" rel="bookmark" title="Mediennerd beim Basketball bei den EWE Baskets Oldenburg">Mediennerd beim Basketball bei den EWE Baskets Oldenburg</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mediennerd.de/mediennerd-auf-der-stadionfuehrung-im-rheinenergiestadion-in-koeln/" rel="bookmark" class="td-image-wrap" title="Mediennerd auf der Stadionführung im RheinEnergieSTADION in Köln"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Mediennerd auf der Stadionführung im RheinEnergieSTADION in Köln" data-type="image_tag" data-img-url="https://i0.wp.com/mediennerd.de/wp-content/uploads/2019/02/IMG_3157-e1550652897253.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://mediennerd.de/category/mediennerdunterwegs/" class="td-post-category">Mediennerd unterwegs</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mediennerd.de/mediennerd-auf-der-stadionfuehrung-im-rheinenergiestadion-in-koeln/" rel="bookmark" title="Mediennerd auf der Stadionführung im RheinEnergieSTADION in Köln">Mediennerd auf der Stadionführung im RheinEnergieSTADION in Köln</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mediennerd.de/mediennerd-bei-fips-asmussen-in-bremen/" rel="bookmark" class="td-image-wrap" title="Mediennerd bei Fips Asmussen in Bremen"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Mediennerd bei Fips Asmussen in Bremen" data-type="image_tag" data-img-url="https://i0.wp.com/mediennerd.de/wp-content/uploads/2019/02/IMG_3063-e1550653138973.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://mediennerd.de/category/mediennerdunterwegs/" class="td-post-category">Mediennerd unterwegs</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mediennerd.de/mediennerd-bei-fips-asmussen-in-bremen/" rel="bookmark" title="Mediennerd bei Fips Asmussen in Bremen">Mediennerd bei Fips Asmussen in Bremen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mediennerd.de/mediennerd-in-hamburg-beim-schwanensee/" rel="bookmark" class="td-image-wrap" title="Mediennerd in Hamburg beim Schwanensee"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Mediennerd in Hamburg beim Schwanensee" data-type="image_tag" data-img-url="https://i1.wp.com/mediennerd.de/wp-content/uploads/2019/01/IMG_2865-e1547568800418.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://mediennerd.de/category/mediennerdunterwegs/" class="td-post-category">Mediennerd unterwegs</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mediennerd.de/mediennerd-in-hamburg-beim-schwanensee/" rel="bookmark" title="Mediennerd in Hamburg beim Schwanensee">Mediennerd in Hamburg beim Schwanensee</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mediennerd.de/mediennerd-in-amsterdam/" rel="bookmark" class="td-image-wrap" title="Mediennerd in Amsterdam"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Mediennerd in Amsterdam" data-type="image_tag" data-img-url="https://i1.wp.com/mediennerd.de/wp-content/uploads/2018/08/070816ab-ab59-4e19-acc0-9550cbb2aab8.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://mediennerd.de/category/mediennerdunterwegs/" class="td-post-category">Mediennerd unterwegs</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mediennerd.de/mediennerd-in-amsterdam/" rel="bookmark" title="Mediennerd in Amsterdam">Mediennerd in Amsterdam</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5f32173d80d41" data-td_block_id="td_uid_11_5f32173d80d41"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5f32173d80d41" data-td_block_id="td_uid_11_5f32173d80d41"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-299"><a href="https://mediennerd.de/category/videos/">Videos</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5f32173d8352f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_5f32173d8352f" ><script>var block_td_uid_12_5f32173d8352f = new tdBlock();
block_td_uid_12_5f32173d8352f.id = "td_uid_12_5f32173d8352f";
block_td_uid_12_5f32173d8352f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"189","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_12_5f32173d8352f_rand","tdc_css_class":"td_uid_12_5f32173d8352f_rand","tdc_css_class_style":"td_uid_12_5f32173d8352f_rand_style"}';
block_td_uid_12_5f32173d8352f.td_column_number = "3";
block_td_uid_12_5f32173d8352f.block_type = "td_block_mega_menu";
block_td_uid_12_5f32173d8352f.post_count = "5";
block_td_uid_12_5f32173d8352f.found_posts = "25";
block_td_uid_12_5f32173d8352f.header_color = "";
block_td_uid_12_5f32173d8352f.ajax_pagination_infinite_stop = "";
block_td_uid_12_5f32173d8352f.max_num_pages = "5";
tdBlocksArray.push(block_td_uid_12_5f32173d8352f);
</script><div id=td_uid_12_5f32173d8352f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mediennerd.de/j-b-o-alles-nur-geklaut/" rel="bookmark" class="td-image-wrap" title="J.B.O. – „Alles nur geklaut“ &#8211; Lyric Video als Einstimmung aufs neue Album veröffentlicht"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" data-type="image_tag" data-img-url="https://mediennerd.de/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://mediennerd.de/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://mediennerd.de/category/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mediennerd.de/j-b-o-alles-nur-geklaut/" rel="bookmark" title="J.B.O. – „Alles nur geklaut“ &#8211; Lyric Video als Einstimmung aufs neue Album veröffentlicht">J.B.O. – „Alles nur geklaut“ &#8211; Lyric Video als Einstimmung aufs&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mediennerd.de/vivie-ann-survivor-official-video/" rel="bookmark" class="td-image-wrap" title="VIVIE ANN &#8211; Survivor (Official Video)"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="VIVIE ANN &#8211; Survivor (Official Video)" data-type="image_tag" data-img-url="https://i1.wp.com/mediennerd.de/wp-content/uploads/2018/02/Ohne-Titel.png?resize=218%2C150&#038;ssl=1"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://mediennerd.de/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://mediennerd.de/category/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mediennerd.de/vivie-ann-survivor-official-video/" rel="bookmark" title="VIVIE ANN &#8211; Survivor (Official Video)">VIVIE ANN &#8211; Survivor (Official Video)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mediennerd.de/mama-ep-the-call-out-now-the-jordan-video-jetzt-online/" rel="bookmark" class="td-image-wrap" title="Mama &#8211; EP &#8222;The Call&#8220; out now &#8211; &#8222;The Jordan&#8220; Video jetzt online"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Mama &#8211; EP &#8222;The Call&#8220; out now &#8211; &#8222;The Jordan&#8220; Video jetzt online" data-type="image_tag" data-img-url="https://i2.wp.com/mediennerd.de/wp-content/uploads/2018/01/maxresdefault.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://mediennerd.de/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://mediennerd.de/category/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mediennerd.de/mama-ep-the-call-out-now-the-jordan-video-jetzt-online/" rel="bookmark" title="Mama &#8211; EP &#8222;The Call&#8220; out now &#8211; &#8222;The Jordan&#8220; Video jetzt online">Mama &#8211; EP &#8222;The Call&#8220; out now &#8211; &#8222;The Jordan&#8220; Video&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mediennerd.de/tara-mcdonald/" rel="bookmark" class="td-image-wrap" title="Tara McDonald &#8211; eine der schönsten und erfolgreichsten Stimmen der Dance Szene veröffentlicht ihre Solo Single &#8222;TAXXXI&#8220;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Tara McDonald &#8211; eine der schönsten und erfolgreichsten Stimmen der Dance Szene veröffentlicht ihre Solo Single &#8222;TAXXXI&#8220;" data-type="image_tag" data-img-url="https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/11/maxresdefault-1.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://mediennerd.de/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://mediennerd.de/category/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mediennerd.de/tara-mcdonald/" rel="bookmark" title="Tara McDonald &#8211; eine der schönsten und erfolgreichsten Stimmen der Dance Szene veröffentlicht ihre Solo Single &#8222;TAXXXI&#8220;">Tara McDonald &#8211; eine der schönsten und erfolgreichsten Stimmen der Dance&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mediennerd.de/la-bouche-sweet-dreams-2017-official-lyric-video/" rel="bookmark" class="td-image-wrap" title="La Bouche Sweet Dreams 2017 Official Lyric Video"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="La Bouche Sweet Dreams 2017 Official Lyric Video" data-type="image_tag" data-img-url="https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/10/maxresdefault-1.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://mediennerd.de/category/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mediennerd.de/la-bouche-sweet-dreams-2017-official-lyric-video/" rel="bookmark" title="La Bouche Sweet Dreams 2017 Official Lyric Video">La Bouche Sweet Dreams 2017 Official Lyric Video</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5f32173d8352f" data-td_block_id="td_uid_12_5f32173d8352f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5f32173d8352f" data-td_block_id="td_uid_12_5f32173d8352f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-491"><a href="http://analoge-unterhaltung.de">Analoge-Unterhaltung</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://mediennerd.de/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://mediennerd.de/">Start</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Lesen Sie alle Beiträge in DVD &amp;amp; Blu-ray" class="entry-crumb" href="https://mediennerd.de/category/dvd-bluray/">DVD &amp; Blu-ray</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Lesen Sie alle Beiträge in Komödie" class="entry-crumb" href="https://mediennerd.de/category/dvd-bluray/komoedie/">Komödie</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Die 7. Kompanie-Komplettbox</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-21186" class="post-21186 post type-post status-publish format-standard has-post-thumbnail hentry category-komoedie tag-die-7-kompanie tag-die-7-kompanie-komplettbox tag-komplettbox" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://mediennerd.de/category/dvd-bluray/">DVD &amp; Blu-ray</a></li><li class="entry-category"><a  href="https://mediennerd.de/category/dvd-bluray/komoedie/">Komödie</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Die 7. Kompanie-Komplettbox</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name td-post-author-no-dot"><div class="td-author-by">Von</div> <a href="https://mediennerd.de/author/mediennerd/">Mediennerd</a></div>                                                                            </div>

            </header>

        </div>

        

        <div class="td-post-content">

        
        <p style="text-align: justify;"><strong>Die 7. Kompanie-Komplettbox ist eine Box der 3-teiligen-Kultfilmreihe von Pidax film aus dem Jahr 1977.</strong></p>
<p><img data-attachment-id="21187" data-permalink="https://mediennerd.de/die-7-kompanie-komplettbox/71midhwa2fl-_sl1200_/" data-orig-file="https://i0.wp.com/mediennerd.de/wp-content/uploads/2020/08/71MidHWa2fL._SL1200_.jpg?fit=850%2C1200&amp;ssl=1" data-orig-size="850,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="71MidHWa2fL._SL1200_" data-image-description="" data-medium-file="https://i0.wp.com/mediennerd.de/wp-content/uploads/2020/08/71MidHWa2fL._SL1200_.jpg?fit=213%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/mediennerd.de/wp-content/uploads/2020/08/71MidHWa2fL._SL1200_.jpg?fit=696%2C983&amp;ssl=1" class="size-full wp-image-21187 aligncenter" src="https://i0.wp.com/mediennerd.de/wp-content/uploads/2020/08/71MidHWa2fL._SL1200_.jpg?resize=696%2C983&#038;ssl=1" alt="" width="696" height="983" srcset="https://i0.wp.com/mediennerd.de/wp-content/uploads/2020/08/71MidHWa2fL._SL1200_.jpg?w=850&amp;ssl=1 850w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2020/08/71MidHWa2fL._SL1200_.jpg?resize=213%2C300&amp;ssl=1 213w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2020/08/71MidHWa2fL._SL1200_.jpg?resize=725%2C1024&amp;ssl=1 725w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2020/08/71MidHWa2fL._SL1200_.jpg?resize=768%2C1084&amp;ssl=1 768w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2020/08/71MidHWa2fL._SL1200_.jpg?resize=696%2C983&amp;ssl=1 696w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2020/08/71MidHWa2fL._SL1200_.jpg?resize=298%2C420&amp;ssl=1 298w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2020/08/71MidHWa2fL._SL1200_.jpg?resize=35%2C50&amp;ssl=1 35w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1" /></p>
<h2>Die 7. Kompanie-Komplettbox</h2>
<p style="text-align: justify;">Juni 1940, mitten im Krieg. Die deutsche Armee drängt die französischen Truppen immer weiter zurück. Die 7. Kompanie hält sich in einem Wald versteckt und schickt die drei Soldaten Pithivier, Tassin und Chaudard auf Beobachtungsposten. Eine Telefonleitung verbindet sie mit der Truppe, doch die Deutschen können diese anzapfen und die Kompanie so umkreisen. Die drei übriggebliebenen Soldaten fragen sich schließlich, wo ihre Einheit geblieben ist. Pithivier, Tassin und Chaudard sorgen fortan für allerhand Verwirrung und Chaos auf beiden Seiten &#8230;</p>
<p style="text-align: justify;">In Frankreich ist die &#8222;7. Kompanie&#8220;-Trilogie von Regisseur Robert Lamoureux absoluter Kult. In den Hauptrollen brillieren die Komiker Pierre Mondy, Jean Levebvre und Aldo Maccione. Das Lexikon des Internationalen Films schrieb: &#8222;Von Selbstironie durchzogene Kriegskomödie mit Schweijk-artigen Typen und einem Loblied auf überlebenstüchtige Gewitztheit.&#8220; Der erste Teil war mit fast vier Millionen Zuseherinnen und Zusehern der dritterfolgreichste französische Kinofilm des Jahres 1973.</p>
<p style="text-align: justify;">Gibts hier irgendeinen unter euch der diese Filme, zumindest einen, nicht kennt? Ich glaube nicht, diese Teile sind wohl auch hier in Deutschland welche der bekanntesten französischen Filme. Ich habe diese als Kind schon gesehen und fand den gewissen Humor klasse, so habe ich mich gefreut, dass es jetzt alle drei Teile in einer Box gibt, perfekt für Sammler und perfekt um sie einfach nochmal alle zu schauen, viel Spaß dabei.</p>
<div id="wppr-review-21186"
	 class="wppr-template wppr-template-default  wppr-review-container  wppr-review-no-cons">
	<section id="review-statistics" class="article-section">
		<div class="review-wrap-up  cwpr_clearfix">
			<div class="cwpr-review-top cwpr_clearfix">
				<h2 class="cwp-item">Die 7. Kompanie-Komplettbox</h2>
				<span class="cwp-item-price cwp-item"></span>
			</div><!-- end .cwpr-review-top -->
			<div class="review-wu-content cwpr_clearfix">
				<div class="review-wu-left">
					<div class="review-wu-left-top">
						<div class="rev-wu-image">
									<a title="Die 7. Kompanie-Komplettbox" class="wppr-default-img" href="https://amzn.to/30IMqrp"  rel="nofollow" target="_blank">
			<img
				src="https://i0.wp.com/mediennerd.de/wp-content/uploads/2020/08/71MidHWa2fL._SL1200_.jpg?resize=150%2C150&amp;ssl=1"
				alt="Die 7. Kompanie-Komplettbox"
				class="photo photo-wrapup wppr-product-image"/>
		</a>
								</div>

								<div class="review-wu-grade">
			<div class="review-wu-grade-content ">
				<div class="wppr-c100 wppr-p79 wppr-very-good">
					<span>7.9</span>
					<div class="wppr-slice">
						<div class="wppr-bar " style="
		-webkit-transform: rotate(284.4deg);
		-ms-transform: rotate(284.4deg);
		transform: rotate(284.4deg);
		"></div>
						<div class="wppr-fill " style=""></div>
					</div>
					<div class="wppr-slice-center"></div>
				</div>
			</div>
		</div>
							</div><!-- end .review-wu-left-top -->

							<div class="review-wu-bars">
						<div class="rev-option" data-value="75">
			<div class="cwpr_clearfix">
				<span>
					<h3>Story</h3>
				</span>
				<span>7.5/10</span>
			</div>
			<ul class="cwpr_clearfix wppr-very-good">
										<li  class="colored"></li>
										<li  class="colored"></li>
										<li  class="colored"></li>
										<li  class="colored"></li>
										<li  class="colored"></li>
										<li  class="colored"></li>
										<li  class="colored"></li>
										<li  class="colored"></li>
										<li ></li>
										<li ></li>
										</ul>
				</div>
								<div class="rev-option" data-value="83">
			<div class="cwpr_clearfix">
				<span>
					<h3>Qualität</h3>
				</span>
				<span>8.3/10</span>
			</div>
			<ul class="cwpr_clearfix wppr-very-good">
										<li  class="colored"></li>
										<li  class="colored"></li>
										<li  class="colored"></li>
										<li  class="colored"></li>
										<li  class="colored"></li>
										<li  class="colored"></li>
										<li  class="colored"></li>
										<li  class="colored"></li>
										<li ></li>
										<li ></li>
										</ul>
				</div>
								<div class="rev-option" data-value="78">
			<div class="cwpr_clearfix">
				<span>
					<h3>Schauspieler</h3>
				</span>
				<span>7.8/10</span>
			</div>
			<ul class="cwpr_clearfix wppr-very-good">
										<li  class="colored"></li>
										<li  class="colored"></li>
										<li  class="colored"></li>
										<li  class="colored"></li>
										<li  class="colored"></li>
										<li  class="colored"></li>
										<li  class="colored"></li>
										<li  class="colored"></li>
										<li ></li>
										<li ></li>
										</ul>
				</div>
								<div class="rev-option" data-value="78">
			<div class="cwpr_clearfix">
				<span>
					<h3>Umsetzung</h3>
				</span>
				<span>7.8/10</span>
			</div>
			<ul class="cwpr_clearfix wppr-very-good">
										<li  class="colored"></li>
										<li  class="colored"></li>
										<li  class="colored"></li>
										<li  class="colored"></li>
										<li  class="colored"></li>
										<li  class="colored"></li>
										<li  class="colored"></li>
										<li  class="colored"></li>
										<li ></li>
										<li ></li>
										</ul>
				</div>
							</div>
	
				</div><!-- end .review-wu-left -->

				<div class="review-wu-right">
							<div class=" pros">
			<h2 class="">
				Hat mir besonders gefallen			</h2>
			<ul>
									<li>Toller Humor</li>
									<li>Gute Qualität</li>
									<li>Endlich alle drei in einer Box</li>
							</ul>
		</div>
										</div><!-- end .review-wu-right -->

			</div><!-- end .review-wu-content -->
		</div><!-- end .review-wrap-up -->
	</section>

					<div class="affiliate-button">
					<a href="https://amzn.to/30IMqrp" rel="nofollow" target="_blank">
						<span>Mehr Infos</span>
					</a>
				</div><!-- end .affiliate-button -->
			</div>
	<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"Product","name":"Die 7. Kompanie-Komplettbox","image":"https:\/\/i0.wp.com\/mediennerd.de\/wp-content\/uploads\/2020\/08\/71MidHWa2fL._SL1200_.jpg?resize=150%2C150&ssl=1","description":"Die 7. Kompanie-Komplettbox ist eine Box der 3-teiligen-Kultfilmreihe von Pidax film aus dem Jahr 1977. Die 7. Kompanie-Komplettbox Juni 1940, mitten im Krieg. Die deutsche Armee dr\u00e4ngt die franz\u00f6sischen Truppen immer weiter zur\u00fcck. Die 7. Kompanie h\u00e4lt sich in einem Wald versteckt und schickt die drei Soldaten Pithivier, Tassin und Chaudard auf Beobachtungsposten. Eine Telefonleitung...","offers":{"@type":"Offer","price":"0.00","priceCurrency":"$","seller":{"@type":"Person","name":"Mediennerd"}},"review":{"@type":"Review","reviewRating":{"@type":"Rating","bestRating":"10","worstRating":"0","ratingValue":"7.85"},"name":"Die 7. Kompanie-Komplettbox","reviewBody":"Die 7. Kompanie-Komplettbox ist eine Box der 3-teiligen-Kultfilmreihe von Pidax film aus dem Jahr 1977.\r\n\r\nDie 7. Kompanie-Komplettbox\r\nJuni 1940, mitten im Krieg. Die deutsche Armee dr\u00e4ngt die franz\u00f6sischen Truppen immer weiter zur\u00fcck. Die 7. Kompanie h\u00e4lt sich in einem Wald versteckt und schickt die drei Soldaten Pithivier, Tassin und Chaudard auf Beobachtungsposten. Eine Telefonleitung verbindet sie mit der Truppe, doch die Deutschen k\u00f6nnen diese anzapfen und die Kompanie so umkreisen. Die drei \u00fcbriggebliebenen Soldaten fragen sich schlie\u00dflich, wo ihre Einheit geblieben ist. Pithivier, Tassin und Chaudard sorgen fortan f\u00fcr allerhand Verwirrung und Chaos auf beiden Seiten ...\r\nIn Frankreich ist die \"7. Kompanie\"-Trilogie von Regisseur Robert Lamoureux absoluter Kult. In den Hauptrollen brillieren die Komiker Pierre Mondy, Jean Levebvre und Aldo Maccione. Das Lexikon des Internationalen Films schrieb: \"Von Selbstironie durchzogene Kriegskom\u00f6die mit Schweijk-artigen Typen und einem Loblied auf \u00fcberlebenst\u00fcchtige Gewitztheit.\" Der erste Teil war mit fast vier Millionen Zuseherinnen und Zusehern der dritterfolgreichste franz\u00f6sische Kinofilm des Jahres 1973.\r\nGibts hier irgendeinen unter euch der diese Filme, zumindest einen, nicht kennt? Ich glaube nicht, diese Teile sind wohl auch hier in Deutschland welche der bekanntesten franz\u00f6sischen Filme. Ich habe diese als Kind schon gesehen und fand den gewissen Humor klasse, so habe ich mich gefreut, dass es jetzt alle drei Teile in einer Box gibt, perfekt f\u00fcr Sammler und perfekt um sie einfach nochmal alle zu schauen, viel Spa\u00df dabei.","author":{"@type":"Person","name":"Mediennerd"},"datePublished":"2020-08-10"}}</script>
	        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                                    <div class="author-box-wrap"><a href="https://mediennerd.de/author/mediennerd/"><img src="https://i2.wp.com/mediennerd.de/wp-content/uploads/2019/08/IMG_0652.jpg?fit=96%2C72&ssl=1" width="96" height="72" alt="Mediennerd" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://mediennerd.de/author/mediennerd/">Mediennerd</a></span></div><div class="td-author-description">Medienproduzent/Blogger, Katzenliebhaber und 1. FC Köln Fan im hohen Norden. Mit meiner Berufs- und Lebenserfahrung teste und vermarkte ich seit 2009 Produkte aller Art. Sie erhalten immer ein ehrliches Feedback.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Mediennerd"></span><meta itemprop="datePublished" content="2020-08-10T15:21:20+00:00"><meta itemprop="dateModified" content="2020-08-10T15:21:20+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://mediennerd.de/die-7-kompanie-komplettbox/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://mediennerd.de/wp-content/uploads/2016/12/mediennerd.png"></span><meta itemprop="name" content="Mediennerd.de"></span><meta itemprop="headline " content="Die 7. Kompanie-Komplettbox"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/mediennerd.de/wp-content/uploads/2020/08/71MidHWa2fL._SL1200_.jpg?fit=850%2C1200&ssl=1"><meta itemprop="width" content="850"><meta itemprop="height" content="1200"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_14_5f32173d909d2_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_5f32173d909d2" ><script>var block_td_uid_14_5f32173d909d2 = new tdBlock();
block_td_uid_14_5f32173d909d2.id = "td_uid_14_5f32173d909d2";
block_td_uid_14_5f32173d909d2.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_14_5f32173d909d2_rand","td_column_number":3,"live_filter_cur_post_id":21186,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_5f32173d909d2_rand","tdc_css_class_style":"td_uid_14_5f32173d909d2_rand_style"}';
block_td_uid_14_5f32173d909d2.td_column_number = "3";
block_td_uid_14_5f32173d909d2.block_type = "td_block_related_posts";
block_td_uid_14_5f32173d909d2.post_count = "3";
block_td_uid_14_5f32173d909d2.found_posts = "127";
block_td_uid_14_5f32173d909d2.header_color = "";
block_td_uid_14_5f32173d909d2.ajax_pagination_infinite_stop = "";
block_td_uid_14_5f32173d909d2.max_num_pages = "43";
tdBlocksArray.push(block_td_uid_14_5f32173d909d2);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_15_5f32173d91c95" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_14_5f32173d909d2" href="#">VERWANDTE ARTIKEL</a><a id="td_uid_16_5f32173d91c99" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_14_5f32173d909d2" href="#">MEHR VOM AUTOR</a></h4><div id=td_uid_14_5f32173d909d2 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mediennerd.de/sind-sie-frei-mademoiselle/" rel="bookmark" class="td-image-wrap" title="Sind Sie frei, Mademoiselle?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Sind Sie frei, Mademoiselle?" data-type="image_tag" data-img-url="https://i2.wp.com/mediennerd.de/wp-content/uploads/2020/08/615CPT91vSL._SL1200_.jpg?resize=218%2C150&ssl=1"  width="218" height="150" /></a></div>                <a href="https://mediennerd.de/category/dvd-bluray/komoedie/" class="td-post-category">Komödie</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mediennerd.de/sind-sie-frei-mademoiselle/" rel="bookmark" title="Sind Sie frei, Mademoiselle?">Sind Sie frei, Mademoiselle?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mediennerd.de/debbie-gross-in-fahrt/" rel="bookmark" class="td-image-wrap" title="Debbie groß in Fahrt"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Debbie groß in Fahrt" data-type="image_tag" data-img-url="https://i0.wp.com/mediennerd.de/wp-content/uploads/2020/08/61bfiQzsL._SL1200_-1.jpg?resize=218%2C150&ssl=1"  width="218" height="150" /></a></div>                <a href="https://mediennerd.de/category/dvd-bluray/komoedie/" class="td-post-category">Komödie</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mediennerd.de/debbie-gross-in-fahrt/" rel="bookmark" title="Debbie groß in Fahrt">Debbie groß in Fahrt</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mediennerd.de/die-schoengrubers/" rel="bookmark" class="td-image-wrap" title="Die Schöngrubers"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Die Schöngrubers" data-type="image_tag" data-img-url="https://i1.wp.com/mediennerd.de/wp-content/uploads/2020/07/71D46aF3yXL._SL1200_.jpg?resize=218%2C150&ssl=1"  width="218" height="150" /></a></div>                <a href="https://mediennerd.de/category/dvd-bluray/komoedie/" class="td-post-category">Komödie</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mediennerd.de/die-schoengrubers/" rel="bookmark" title="Die Schöngrubers">Die Schöngrubers</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5f32173d909d2" data-td_block_id="td_uid_14_5f32173d909d2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_5f32173d909d2" data-td_block_id="td_uid_14_5f32173d909d2"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_search"><form method="get" class="td-search-form-widget" action="https://mediennerd.de/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Suche" />
    </div>
</form></aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Mediennerd.de unterstützt die Arche</span></h4>			<div class="textwidget"><p style="text-align: center;"><a href="https://mediennerd.de/mediennerd-unterstuetzt-die-arche/"><img class="aligncenter wp-image-4547 size-full" src="https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/06/ARCHE_Logo_rgb_pos.jpg?resize=696%2C357&#038;ssl=1" alt="ARCHE_Logo_rgb_pos" width="696" height="357" data-recalc-dims="1" /></a></p>
<p><b>Mediennerd.de unterstützt Die Arche – Christliches Kinder und Jugendwerk e. V.</b></p>
</div>
		</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Surftipps</span></h4>			<div class="textwidget"> </div>
		</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Werbung</span></h4>			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Widget_Mediennerd_1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5236466417165189"
     data-ad-slot="5277142888"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><div class="td_block_wrap td_block_21 td_block_widget td_uid_17_5f32173da12e0_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_17_5f32173da12e0" ><script>var block_td_uid_17_5f32173da12e0 = new tdBlock();
block_td_uid_17_5f32173da12e0.id = "td_uid_17_5f32173da12e0";
block_td_uid_17_5f32173da12e0.atts = '{"custom_title":"Aktuelle Gewinnspiele","custom_url":"https:\/\/mediennerd.de\/category\/gewinnspiele\/","block_template_id":"","header_color":"#","header_text_color":"#","limit":"5","offset":"","post_ids":"","category_id":"187","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_17_5f32173da12e0_rand","separator":"","m16_tl":"","m16_el":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_settings":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_settings":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_settings":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_settings":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_17_5f32173da12e0_rand","tdc_css_class_style":"td_uid_17_5f32173da12e0_rand_style"}';
block_td_uid_17_5f32173da12e0.td_column_number = "1";
block_td_uid_17_5f32173da12e0.block_type = "td_block_21";
block_td_uid_17_5f32173da12e0.post_count = "5";
block_td_uid_17_5f32173da12e0.found_posts = "5";
block_td_uid_17_5f32173da12e0.header_color = "#";
block_td_uid_17_5f32173da12e0.ajax_pagination_infinite_stop = "";
block_td_uid_17_5f32173da12e0.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_17_5f32173da12e0);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://mediennerd.de/category/gewinnspiele/" class="td-pulldown-size">Aktuelle Gewinnspiele</a></h4></div><div id=td_uid_17_5f32173da12e0 class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://mediennerd.de/valentine-the-dark-avenger/" rel="bookmark" class="td-image-wrap" title="Valentine &#8211; The Dark Avenger"><img class="entry-thumb" src=""alt="" title="Valentine &#8211; The Dark Avenger" data-type="image_tag" data-img-url="https://i0.wp.com/mediennerd.de/wp-content/uploads/2020/08/91zefHdit8L._SL1500_.jpg?resize=150%2C150&ssl=1"  width="150" height="150" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mediennerd.de/valentine-the-dark-avenger/" rel="bookmark" title="Valentine &#8211; The Dark Avenger">Valentine &#8211; The Dark Avenger</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://mediennerd.de/author/mediennerd/">Mediennerd</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-10T07:15:32+00:00" >Montag, 10. August 2020</time></span>                    <div class="td-module-comments"><a href="https://mediennerd.de/valentine-the-dark-avenger/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Valentine - The Dark Avenger ist en Film mit u.a. Estelle Linden, Matthew Settle, Arie Dagienkz, Ahmad Affandy und Mega Carefansa von der Busch...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://mediennerd.de/trennungsratgeber-fuer-dummies/" rel="bookmark" class="td-image-wrap" title="Trennungsratgeber für Dummies"><img class="entry-thumb" src=""alt="" title="Trennungsratgeber für Dummies" data-type="image_tag" data-img-url="https://i0.wp.com/mediennerd.de/wp-content/uploads/2020/08/41Qk0ISTNOL.jpg?resize=150%2C150&ssl=1"  width="150" height="150" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mediennerd.de/trennungsratgeber-fuer-dummies/" rel="bookmark" title="Trennungsratgeber für Dummies">Trennungsratgeber für Dummies</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://mediennerd.de/author/mediennerd/">Mediennerd</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-03T07:19:40+00:00" >Montag, 3. August 2020</time></span>                    <div class="td-module-comments"><a href="https://mediennerd.de/trennungsratgeber-fuer-dummies/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Trennungsratgeber für Dummies ist ein Buch aus dem Wiley-VCH Verlag vom 1. Juli 2020.

3x Trennungsratgeber für Dummies
Wurden Sie schon einmal verlassen oder haben Sie...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://mediennerd.de/audials-one-2020/" rel="bookmark" class="td-image-wrap" title="Audials One 2020"><img class="entry-thumb" src=""alt="" title="Audials One 2020" data-type="image_tag" data-img-url="https://i1.wp.com/mediennerd.de/wp-content/uploads/2020/08/81YlMnkYyEL._AC_SL1500_.jpg?resize=150%2C150&ssl=1"  width="150" height="150" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mediennerd.de/audials-one-2020/" rel="bookmark" title="Audials One 2020">Audials One 2020</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://mediennerd.de/author/mediennerd/">Mediennerd</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-03T07:19:33+00:00" >Montag, 3. August 2020</time></span>                    <div class="td-module-comments"><a href="https://mediennerd.de/audials-one-2020/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Audials One 2020 ist eine Software von Audials, die am 20. März 2020 erschien für den PC.

20x Audials One 2020
In Audials 2020 lassen sich...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://mediennerd.de/krisenfest/" rel="bookmark" class="td-image-wrap" title="Krisenfest"><img class="entry-thumb" src=""alt="" title="Krisenfest" data-type="image_tag" data-img-url="https://i1.wp.com/mediennerd.de/wp-content/uploads/2020/07/51EHtRq-kkL.jpg?resize=150%2C150&ssl=1"  width="150" height="150" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mediennerd.de/krisenfest/" rel="bookmark" title="Krisenfest">Krisenfest</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://mediennerd.de/author/mediennerd/">Mediennerd</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-28T10:08:18+00:00" >Dienstag, 28. Juli 2020</time></span>                    <div class="td-module-comments"><a href="https://mediennerd.de/krisenfest/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Krisenfest ist ein Buch aus dem Börsenbuchverlag vom 23. Juli 2020.

Krisenfest
Die Welt ist im Krisenmodus. Die überzogenen Maßnahmen gegen eine angebliche Pandemie zerstören die...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://mediennerd.de/gewinne-fuer-jedermann/" rel="bookmark" class="td-image-wrap" title="Gewinne für jedermann"><img class="entry-thumb" src=""alt="" title="Gewinne für jedermann" data-type="image_tag" data-img-url="https://i2.wp.com/mediennerd.de/wp-content/uploads/2020/07/71vvU0ua5pL.jpg?resize=150%2C150&ssl=1"  width="150" height="150" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mediennerd.de/gewinne-fuer-jedermann/" rel="bookmark" title="Gewinne für jedermann">Gewinne für jedermann</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://mediennerd.de/author/mediennerd/">Mediennerd</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-28T10:05:49+00:00" >Dienstag, 28. Juli 2020</time></span>                    <div class="td-module-comments"><a href="https://mediennerd.de/gewinne-fuer-jedermann/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Gewinne für jedermann: Die 10 wichtigsten Fragen auf Ihrem Weg zum Börsenerfolg ist ein Buch aus dem Börsenbuchverlag vom 7. Mai 2020.

3x Gewinne für...                </div>
            </div>

        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5f32173da12e0" data-td_block_id="td_uid_17_5f32173da12e0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_17_5f32173da12e0" data-td_block_id="td_uid_17_5f32173da12e0"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_archive"><h4 class="block-title"><span>Archive</span></h4>		<label class="screen-reader-text" for="archives-dropdown-2">Archive</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Monat auswählen</option>
				<option value='https://mediennerd.de/2020/08/'> August 2020 &nbsp;(54)</option>
	<option value='https://mediennerd.de/2020/07/'> Juli 2020 &nbsp;(74)</option>
	<option value='https://mediennerd.de/2020/06/'> Juni 2020 &nbsp;(10)</option>
	<option value='https://mediennerd.de/2020/05/'> Mai 2020 &nbsp;(2)</option>
	<option value='https://mediennerd.de/2020/04/'> April 2020 &nbsp;(13)</option>
	<option value='https://mediennerd.de/2020/03/'> März 2020 &nbsp;(71)</option>
	<option value='https://mediennerd.de/2020/02/'> Februar 2020 &nbsp;(42)</option>
	<option value='https://mediennerd.de/2020/01/'> Januar 2020 &nbsp;(6)</option>
	<option value='https://mediennerd.de/2019/12/'> Dezember 2019 &nbsp;(37)</option>
	<option value='https://mediennerd.de/2019/11/'> November 2019 &nbsp;(82)</option>
	<option value='https://mediennerd.de/2019/10/'> Oktober 2019 &nbsp;(39)</option>
	<option value='https://mediennerd.de/2019/09/'> September 2019 &nbsp;(81)</option>
	<option value='https://mediennerd.de/2019/08/'> August 2019 &nbsp;(82)</option>
	<option value='https://mediennerd.de/2019/07/'> Juli 2019 &nbsp;(73)</option>
	<option value='https://mediennerd.de/2019/06/'> Juni 2019 &nbsp;(118)</option>
	<option value='https://mediennerd.de/2019/05/'> Mai 2019 &nbsp;(104)</option>
	<option value='https://mediennerd.de/2019/04/'> April 2019 &nbsp;(84)</option>
	<option value='https://mediennerd.de/2019/03/'> März 2019 &nbsp;(145)</option>
	<option value='https://mediennerd.de/2019/02/'> Februar 2019 &nbsp;(129)</option>
	<option value='https://mediennerd.de/2019/01/'> Januar 2019 &nbsp;(86)</option>
	<option value='https://mediennerd.de/2018/12/'> Dezember 2018 &nbsp;(113)</option>
	<option value='https://mediennerd.de/2018/11/'> November 2018 &nbsp;(155)</option>
	<option value='https://mediennerd.de/2018/10/'> Oktober 2018 &nbsp;(152)</option>
	<option value='https://mediennerd.de/2018/09/'> September 2018 &nbsp;(160)</option>
	<option value='https://mediennerd.de/2018/08/'> August 2018 &nbsp;(230)</option>
	<option value='https://mediennerd.de/2018/07/'> Juli 2018 &nbsp;(136)</option>
	<option value='https://mediennerd.de/2018/06/'> Juni 2018 &nbsp;(164)</option>
	<option value='https://mediennerd.de/2018/05/'> Mai 2018 &nbsp;(179)</option>
	<option value='https://mediennerd.de/2018/04/'> April 2018 &nbsp;(119)</option>
	<option value='https://mediennerd.de/2018/03/'> März 2018 &nbsp;(230)</option>
	<option value='https://mediennerd.de/2018/02/'> Februar 2018 &nbsp;(123)</option>
	<option value='https://mediennerd.de/2018/01/'> Januar 2018 &nbsp;(65)</option>
	<option value='https://mediennerd.de/2017/12/'> Dezember 2017 &nbsp;(116)</option>
	<option value='https://mediennerd.de/2017/11/'> November 2017 &nbsp;(130)</option>
	<option value='https://mediennerd.de/2017/10/'> Oktober 2017 &nbsp;(168)</option>
	<option value='https://mediennerd.de/2017/09/'> September 2017 &nbsp;(194)</option>
	<option value='https://mediennerd.de/2017/08/'> August 2017 &nbsp;(255)</option>
	<option value='https://mediennerd.de/2017/07/'> Juli 2017 &nbsp;(194)</option>
	<option value='https://mediennerd.de/2017/06/'> Juni 2017 &nbsp;(173)</option>
	<option value='https://mediennerd.de/2017/05/'> Mai 2017 &nbsp;(146)</option>
	<option value='https://mediennerd.de/2017/04/'> April 2017 &nbsp;(158)</option>
	<option value='https://mediennerd.de/2017/03/'> März 2017 &nbsp;(133)</option>
	<option value='https://mediennerd.de/2017/02/'> Februar 2017 &nbsp;(242)</option>
	<option value='https://mediennerd.de/2017/01/'> Januar 2017 &nbsp;(190)</option>
	<option value='https://mediennerd.de/2016/12/'> Dezember 2016 &nbsp;(45)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-9 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                		<aside class="td_block_template_1 widget widget_recent_entries">		<h4 class="block-title"><span>Neueste Beiträge</span></h4>		<ul>
											<li>
					<a href="https://mediennerd.de/sind-sie-frei-mademoiselle/">Sind Sie frei, Mademoiselle?</a>
									</li>
											<li>
					<a href="https://mediennerd.de/in-der-hitze-von-new-york/">In der Hitze von New York</a>
									</li>
											<li>
					<a href="https://mediennerd.de/die-7-kompanie-komplettbox/" aria-current="page">Die 7. Kompanie-Komplettbox</a>
									</li>
											<li>
					<a href="https://mediennerd.de/hecht-haie-staffel-1/">Hecht &#038; Haie, Staffel 1</a>
									</li>
											<li>
					<a href="https://mediennerd.de/die-kuba-krise-1962/">Die Kuba-Krise 1962</a>
									</li>
											<li>
					<a href="https://mediennerd.de/valentine-the-dark-avenger/">Valentine &#8211; The Dark Avenger</a>
									</li>
					</ul>
		</aside>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_19_5f32173da7781_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_19_5f32173da7781" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Beliebte Kategorien</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://mediennerd.de/category/gewinnspiele/beendet/"><span class="td-cat-name">Beendete Gewinnspiele</span><span class="td-cat-no">540</span></a></li><li><a href="https://mediennerd.de/category/buerchercomics/freizeit-hobby/"><span class="td-cat-name">Freizeit &amp; Hobby</span><span class="td-cat-no">293</span></a></li><li><a href="https://mediennerd.de/category/buerchercomics/ratgeber-buerchercomics/"><span class="td-cat-name">Ratgeber</span><span class="td-cat-no">292</span></a></li><li><a href="https://mediennerd.de/category/buerchercomics/kochenbacken/"><span class="td-cat-name">Kochen &amp; Backen</span><span class="td-cat-no">261</span></a></li><li><a href="https://mediennerd.de/category/buerchercomics/politik/"><span class="td-cat-name">Politik &amp; Geschichte</span><span class="td-cat-no">231</span></a></li><li><a href="https://mediennerd.de/category/dvd-bluray/action/"><span class="td-cat-name">Thriller</span><span class="td-cat-no">217</span></a></li><li><a href="https://mediennerd.de/category/buerchercomics/kinder-buerchercomics/"><span class="td-cat-name">Kinder</span><span class="td-cat-no">188</span></a></li><li><a href="https://mediennerd.de/category/buerchercomics/sport/"><span class="td-cat-name">Sport &amp; Fitness</span><span class="td-cat-no">185</span></a></li></ul></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>August 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="Montag">M</th>
		<th scope="col" title="Dienstag">D</th>
		<th scope="col" title="Mittwoch">M</th>
		<th scope="col" title="Donnerstag">D</th>
		<th scope="col" title="Freitag">F</th>
		<th scope="col" title="Samstag">S</th>
		<th scope="col" title="Sonntag">S</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td>1</td><td>2</td>
	</tr>
	<tr>
		<td><a href="https://mediennerd.de/2020/08/03/" aria-label="Beiträge veröffentlicht am 3. August 2020">3</a></td><td><a href="https://mediennerd.de/2020/08/04/" aria-label="Beiträge veröffentlicht am 4. August 2020">4</a></td><td>5</td><td><a href="https://mediennerd.de/2020/08/06/" aria-label="Beiträge veröffentlicht am 6. August 2020">6</a></td><td>7</td><td><a href="https://mediennerd.de/2020/08/08/" aria-label="Beiträge veröffentlicht am 8. August 2020">8</a></td><td><a href="https://mediennerd.de/2020/08/09/" aria-label="Beiträge veröffentlicht am 9. August 2020">9</a></td>
	</tr>
	<tr>
		<td><a href="https://mediennerd.de/2020/08/10/" aria-label="Beiträge veröffentlicht am 10. August 2020">10</a></td><td id="today">11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td>
	</tr>
	<tr>
		<td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	<tr>
		<td>31</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Vorherige und nächste Monate" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://mediennerd.de/2020/07/">&laquo; Jul</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside>            </div>

        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-header-container"><ul id="menu-header" class="td-subfooter-menu"><li id="menu-item-327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-327"><a href="https://mediennerd.de/soll-der-mediennerd-auch-von-ihrer-veranstaltung-berichten/">Auf Ihrer Veranstaltung?</a></li>
<li id="menu-item-211" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-211"><a href="https://mediennerd.de/ihr-produkt-auf-mediennerd-de/">Ihr Produkt auf Mediennerd.de</a></li>
<li id="menu-item-225" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-225"><a href="https://mediennerd.de/impressum/">Impressum</a></li>
<li id="menu-item-210" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-210"><a href="https://mediennerd.de/spenden/">Meine Arbeit honorieren</a></li>
<li id="menu-item-774" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-774"><a href="https://mediennerd.de/ihre-werbung-auf-mediennerd/">Werbung &#038; Statistiken</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Mediennerd.de                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

	<div style="display:none">
	<div class="grofile-hash-map-bd032419aa43e7f82af495ac3c0a3119">
	</div>
	</div>


    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.2 (rara)
        Deploy mode: deploy
        
        uid: 5f32173da8dba
    -->

    <script type='text/javascript' src='https://mediennerd.de/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001'></script>
<script type='text/javascript' src='https://mediennerd.de/wp-content/plugins/wp-product-review/assets/js/lightbox.min.js?ver=3.7.10'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202033'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://mediennerd.de/wp-content/plugins/jetpack/modules/wpgroho.js?ver=8.8'></script>
<script type='text/javascript' src='https://mediennerd.de/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.2'></script>
<script type='text/javascript' src='https://mediennerd.de/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://mediennerd.de/wp-content/plugins/aawp/public/assets/js/scripts.min.js?ver=3.12.4'></script>
<script type='text/javascript' src='https://mediennerd.de/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/mediennerd.de\/wp-admin\/admin-ajax.php","nonce":"280ef9af96","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/mediennerd.de\/wp-login.php?redirect_to=https%3A%2F%2Fmediennerd.de%2Fdie-7-kompanie-komplettbox%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mediennerd.de/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=8.8'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://mediennerd.de/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://mediennerd.de/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-202033.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.8',blog:'121444632',post:'21186',tz:'2',srv:'mediennerd.de'} ]);
	_stq.push([ 'clickTrackerInit', '121444632', '21186' ]);
</script>

</body>
</html>