<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE"> <!--<![endif]-->
<head>
    <title>Berauschende Bienen: Mythologie, Folklore &amp; psychoaktiver Honig</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://mediennerd.de/xmlrpc.php" />
    <meta property="og:image" content="https://i2.wp.com/mediennerd.de/wp-content/uploads/2020/10/51Ozk-FJxLL.jpg?fit=352%2C500&ssl=1" /><link rel="icon" type="image/png" href="https://mediennerd.de/wp-content/uploads/2016/12/logo.png">
	<!-- This site is optimized with the Yoast SEO plugin v15.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Berauschende Bienen: Mythologie, Folklore &amp; psychoaktiver Honig ist ein Buch aus dem Nachtschatten Verlag vom 1. September 2020." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://mediennerd.de/berauschende-bienen-mythologie-folklore-psychoaktiver-honig/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Berauschende Bienen: Mythologie, Folklore &amp; psychoaktiver Honig" />
	<meta property="og:description" content="Berauschende Bienen: Mythologie, Folklore &amp; psychoaktiver Honig ist ein Buch aus dem Nachtschatten Verlag vom 1. September 2020." />
	<meta property="og:url" content="https://mediennerd.de/berauschende-bienen-mythologie-folklore-psychoaktiver-honig/" />
	<meta property="og:site_name" content="Mediennerd.de" />
	<meta property="article:published_time" content="2020-10-12T08:36:32+00:00" />
	<meta property="og:image" content="https://i2.wp.com/mediennerd.de/wp-content/uploads/2020/10/51Ozk-FJxLL.jpg?fit=352%2C500&#038;ssl=1" />
	<meta property="og:image:width" content="352" />
	<meta property="og:image:height" content="500" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@Contentwerk24" />
	<meta name="twitter:site" content="@Contentwerk24" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://mediennerd.de/#website","url":"https://mediennerd.de/","name":"Mediennerd.de","description":"Der Mediennerd wei\u00df was gut ist!","potentialAction":[{"@type":"SearchAction","target":"https://mediennerd.de/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://mediennerd.de/berauschende-bienen-mythologie-folklore-psychoaktiver-honig/#primaryimage","inLanguage":"de-DE","url":"https://i2.wp.com/mediennerd.de/wp-content/uploads/2020/10/51Ozk-FJxLL.jpg?fit=352%2C500&ssl=1","width":352,"height":500},{"@type":"WebPage","@id":"https://mediennerd.de/berauschende-bienen-mythologie-folklore-psychoaktiver-honig/#webpage","url":"https://mediennerd.de/berauschende-bienen-mythologie-folklore-psychoaktiver-honig/","name":"Berauschende Bienen: Mythologie, Folklore & psychoaktiver Honig","isPartOf":{"@id":"https://mediennerd.de/#website"},"primaryImageOfPage":{"@id":"https://mediennerd.de/berauschende-bienen-mythologie-folklore-psychoaktiver-honig/#primaryimage"},"datePublished":"2020-10-12T08:36:32+00:00","dateModified":"2020-10-12T08:36:32+00:00","author":{"@id":"https://mediennerd.de/#/schema/person/39cafca93711d35ea6821f9683f34bfd"},"description":"Berauschende Bienen: Mythologie, Folklore & psychoaktiver Honig ist ein Buch aus dem Nachtschatten Verlag vom 1. September 2020.","inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://mediennerd.de/berauschende-bienen-mythologie-folklore-psychoaktiver-honig/"]}]},{"@type":"Person","@id":"https://mediennerd.de/#/schema/person/39cafca93711d35ea6821f9683f34bfd","name":"Mediennerd","image":{"@type":"ImageObject","@id":"https://mediennerd.de/#personlogo","inLanguage":"de-DE","url":"https://mediennerd.de/wp-content/uploads/2019/08/IMG_0652.jpg","caption":"Mediennerd"},"description":"Medienproduzent/Blogger, Katzenliebhaber und 1. FC K\u00f6ln Fan im hohen Norden. Mit meiner Berufs- und Lebenserfahrung teste und vermarkte ich seit 2009 Produkte aller Art. Sie erhalten immer ein ehrliches Feedback."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="Mediennerd.de &raquo; Feed" href="https://mediennerd.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mediennerd.de &raquo; Kommentar-Feed" href="https://mediennerd.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mediennerd.de &raquo; Berauschende Bienen: Mythologie, Folklore &#038; psychoaktiver Honig Kommentar-Feed" href="https://mediennerd.de/berauschende-bienen-mythologie-folklore-psychoaktiver-honig/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mediennerd.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://mediennerd.de/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://mediennerd.de/wp-content/plugins/td-multi-purpose/style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wppr-lightbox-css-css'  href='https://mediennerd.de/wp-content/plugins/wp-product-review/assets/css/lightbox.css?ver=3.7.11' type='text/css' media='all' />
<link rel='stylesheet' id='wppr-default-stylesheet-css'  href='https://mediennerd.de/wp-content/plugins/wp-product-review/assets/css/default.css?ver=3.7.11' type='text/css' media='all' />
<link rel='stylesheet' id='wppr-percentage-circle-css'  href='https://mediennerd.de/wp-content/plugins/wp-product-review/assets/css/circle.css?ver=3.7.11' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://mediennerd.de/wp-includes/css/dashicons.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wppr-common-css'  href='https://mediennerd.de/wp-content/plugins/wp-product-review/assets/css/common.css?ver=3.7.11' type='text/css' media='all' />
<style id='wppr-common-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://mediennerd.de/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://mediennerd.de/wp-content/themes/Newspaper/style.css?ver=9.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://mediennerd.de/wp-content/plugins/jetpack/css/jetpack.css?ver=9.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://mediennerd.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://mediennerd.de/wp-json/" /><link rel="alternate" type="application/json" href="https://mediennerd.de/wp-json/wp/v2/posts/21795" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mediennerd.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mediennerd.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://wp.me/p8dzio-5Fx' />
<link rel="alternate" type="application/json+oembed" href="https://mediennerd.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmediennerd.de%2Fberauschende-bienen-mythologie-folklore-psychoaktiver-honig%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mediennerd.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmediennerd.de%2Fberauschende-bienen-mythologie-folklore-psychoaktiver-honig%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://mediennerd.de/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://mediennerd.de/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }
    
    .td-theme-wrap .td_block_template_4 .td-related-title .td-cur-simple-item:before {
        border-color: #222222 transparent transparent transparent !important;
    }
</style>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://mediennerd.de/",
                    "name": "Start"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://mediennerd.de/category/buerchercomics/",
                    "name": "Bücher &amp; Comics"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://mediennerd.de/category/buerchercomics/freizeit-hobby/",
                    "name": "Freizeit &amp; Hobby"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://mediennerd.de/berauschende-bienen-mythologie-folklore-psychoaktiver-honig/",
                    "name": "Berauschende Bienen: Mythologie, Folklore &#038; psychoaktiver Honig"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    
</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-21795 single-format-standard berauschende-bienen-mythologie-folklore-psychoaktiver-honig global-block-template-1 wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menue-container"><ul id="menu-menue" class="td-mobile-main-menu"><li id="menu-item-22" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-22"><a href="https://mediennerd.de/">Startseite</a></li>
<li id="menu-item-492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-492"><a href="http://nachgebloggt.de">Interviews</a></li>
<li id="menu-item-796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-796"><a href="https://mediennerd.de/category/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://mediennerd.de/category/news/buchverlage/">Buchverlage</a></li>
	<li class="menu-item-0"><a href="https://mediennerd.de/category/news/kino/">Kino</a></li>
	<li class="menu-item-0"><a href="https://mediennerd.de/category/news/musik-news/">Musik</a></li>
	<li class="menu-item-0"><a href="https://mediennerd.de/category/news/persoenlich/">Persönlich</a></li>
	<li class="menu-item-0"><a href="https://mediennerd.de/category/news/sport-news/">Sport</a></li>
	<li class="menu-item-0"><a href="https://mediennerd.de/category/news/technik-hardware/">Technik / Hardware</a></li>
</ul>
</li>
<li id="menu-item-315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315"><a href="https://mediennerd.de/category/mediennerdunterwegs/">Mediennerd unterwegs</a></li>
<li id="menu-item-299" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-299"><a href="https://mediennerd.de/category/videos/">Videos</a></li>
<li id="menu-item-491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-491"><a href="http://analoge-unterhaltung.de">Analoge-Unterhaltung</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://mediennerd.de/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://mediennerd.de/">
                <img src="https://mediennerd.de/wp-content/uploads/2016/12/mediennerd.png" alt="Mediennerd.de" title="Mediennerd.de"/>
                <span class="td-visual-hidden">Mediennerd.de</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5f84f9ada98c0_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5236466417165189" data-ad-slot="5277142888"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5236466417165189" data-ad-slot="5277142888"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5236466417165189" data-ad-slot="5277142888"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-5236466417165189" data-ad-slot="5277142888"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://mediennerd.de/">
            <img src="https://mediennerd.de/wp-content/uploads/2016/12/mediennerd.png" alt="Mediennerd.de" title="Mediennerd.de"/>
        </a>
        </div>
    <div class="menu-menue-container"><ul id="menu-menue-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-22"><a href="https://mediennerd.de/">Startseite</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-492"><a href="http://nachgebloggt.de">Interviews</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-796"><a href="https://mediennerd.de/category/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5f84f9adaa0c9_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5f84f9adaa0c9" ><script>var block_td_uid_2_5f84f9adaa0c9 = new tdBlock();
block_td_uid_2_5f84f9adaa0c9.id = "td_uid_2_5f84f9adaa0c9";
block_td_uid_2_5f84f9adaa0c9.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"512","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5f84f9adaa0c9_rand","tdc_css_class":"td_uid_2_5f84f9adaa0c9_rand","tdc_css_class_style":"td_uid_2_5f84f9adaa0c9_rand_style"}';
block_td_uid_2_5f84f9adaa0c9.td_column_number = "3";
block_td_uid_2_5f84f9adaa0c9.block_type = "td_block_mega_menu";
block_td_uid_2_5f84f9adaa0c9.post_count = "4";
block_td_uid_2_5f84f9adaa0c9.found_posts = "89";
block_td_uid_2_5f84f9adaa0c9.header_color = "";
block_td_uid_2_5f84f9adaa0c9.ajax_pagination_infinite_stop = "";
block_td_uid_2_5f84f9adaa0c9.max_num_pages = "23";
tdBlocksArray.push(block_td_uid_2_5f84f9adaa0c9);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5f84f9adaa0c9" id="td_uid_3_5f84f9adaa62a" data-td_block_id="td_uid_2_5f84f9adaa0c9" data-td_filter_value="" href="https://mediennerd.de/category/news/">Alle</a><a class="mega-menu-sub-cat-td_uid_2_5f84f9adaa0c9"  id="td_uid_4_5f84f9adaa64e" data-td_block_id="td_uid_2_5f84f9adaa0c9" data-td_filter_value="750" href="https://mediennerd.de/category/news/buchverlage/">Buchverlage</a><a class="mega-menu-sub-cat-td_uid_2_5f84f9adaa0c9"  id="td_uid_5_5f84f9adaa678" data-td_block_id="td_uid_2_5f84f9adaa0c9" data-td_filter_value="1724" href="https://mediennerd.de/category/news/kino/">Kino</a><a class="mega-menu-sub-cat-td_uid_2_5f84f9adaa0c9"  id="td_uid_6_5f84f9adaa69f" data-td_block_id="td_uid_2_5f84f9adaa0c9" data-td_filter_value="1542" href="https://mediennerd.de/category/news/musik-news/">Musik</a><a class="mega-menu-sub-cat-td_uid_2_5f84f9adaa0c9"  id="td_uid_7_5f84f9adaa6c4" data-td_block_id="td_uid_2_5f84f9adaa0c9" data-td_filter_value="1089" href="https://mediennerd.de/category/news/persoenlich/">Persönlich</a><a class="mega-menu-sub-cat-td_uid_2_5f84f9adaa0c9"  id="td_uid_8_5f84f9adaa6e8" data-td_block_id="td_uid_2_5f84f9adaa0c9" data-td_filter_value="513" href="https://mediennerd.de/category/news/sport-news/">Sport</a><a class="mega-menu-sub-cat-td_uid_2_5f84f9adaa0c9"  id="td_uid_9_5f84f9adaa70d" data-td_block_id="td_uid_2_5f84f9adaa0c9" data-td_filter_value="606" href="https://mediennerd.de/category/news/technik-hardware/">Technik / Hardware</a></div></div><div id=td_uid_2_5f84f9adaa0c9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mediennerd.de/amazon-produkttester-werden/" rel="bookmark" class="td-image-wrap" title="Amazon Produkttester werden"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Amazon Produkttester werden" data-type="image_tag" data-img-url="https://i2.wp.com/mediennerd.de/wp-content/uploads/2020/09/shop-1908580_640.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://mediennerd.de/category/news/persoenlich/" class="td-post-category">Persönlich</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mediennerd.de/amazon-produkttester-werden/" rel="bookmark" title="Amazon Produkttester werden">Amazon Produkttester werden</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mediennerd.de/sleeperoo-die-nacht-der-ort-und-du/" rel="bookmark" class="td-image-wrap" title="sleeperoo &#8211; Die Nacht, der Ort und Du"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="sleeperoo &#8211; Die Nacht, der Ort und Du" data-type="image_tag" data-img-url="https://i2.wp.com/mediennerd.de/wp-content/uploads/2020/08/IMG_2339-scaled.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://mediennerd.de/category/mediennerdunterwegs/" class="td-post-category">Mediennerd unterwegs</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mediennerd.de/sleeperoo-die-nacht-der-ort-und-du/" rel="bookmark" title="sleeperoo &#8211; Die Nacht, der Ort und Du">sleeperoo &#8211; Die Nacht, der Ort und Du</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mediennerd.de/kinostart-mossad-am-13-august-2020/" rel="bookmark" class="td-image-wrap" title="Kinostart MOSSAD am 13. August 2020"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Kinostart MOSSAD am 13. August 2020" data-type="image_tag" data-img-url="https://i0.wp.com/mediennerd.de/wp-content/uploads/2020/08/eVUgANNQ.jpeg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://mediennerd.de/category/news/kino/" class="td-post-category">Kino</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mediennerd.de/kinostart-mossad-am-13-august-2020/" rel="bookmark" title="Kinostart MOSSAD am 13. August 2020">Kinostart MOSSAD am 13. August 2020</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mediennerd.de/die-blechtrommel-kehrt-am-31-august-in-4k-restauriert-zurueck-auf-die-grosse-leinwand/" rel="bookmark" class="td-image-wrap" title="DIE BLECHTROMMEL kehrt am 31. August in 4K restauriert zurück auf die große Leinwand"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="DIE BLECHTROMMEL kehrt am 31. August in 4K restauriert zurück auf die große Leinwand" data-type="image_tag" data-img-url="https://i0.wp.com/mediennerd.de/wp-content/uploads/2020/07/AHC_Pressesatz_A3_DieBlechtrommel_600.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://mediennerd.de/category/news/kino/" class="td-post-category">Kino</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mediennerd.de/die-blechtrommel-kehrt-am-31-august-in-4k-restauriert-zurueck-auf-die-grosse-leinwand/" rel="bookmark" title="DIE BLECHTROMMEL kehrt am 31. August in 4K restauriert zurück auf die große Leinwand">DIE BLECHTROMMEL kehrt am 31. August in 4K restauriert zurück auf&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5f84f9adaa0c9" data-td_block_id="td_uid_2_5f84f9adaa0c9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5f84f9adaa0c9" data-td_block_id="td_uid_2_5f84f9adaa0c9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-315"><a href="https://mediennerd.de/category/mediennerdunterwegs/">Mediennerd unterwegs</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5f84f9adac1a5_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5f84f9adac1a5" ><script>var block_td_uid_10_5f84f9adac1a5 = new tdBlock();
block_td_uid_10_5f84f9adac1a5.id = "td_uid_10_5f84f9adac1a5";
block_td_uid_10_5f84f9adac1a5.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"264","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_5f84f9adac1a5_rand","tdc_css_class":"td_uid_10_5f84f9adac1a5_rand","tdc_css_class_style":"td_uid_10_5f84f9adac1a5_rand_style"}';
block_td_uid_10_5f84f9adac1a5.td_column_number = "3";
block_td_uid_10_5f84f9adac1a5.block_type = "td_block_mega_menu";
block_td_uid_10_5f84f9adac1a5.post_count = "5";
block_td_uid_10_5f84f9adac1a5.found_posts = "38";
block_td_uid_10_5f84f9adac1a5.header_color = "";
block_td_uid_10_5f84f9adac1a5.ajax_pagination_infinite_stop = "";
block_td_uid_10_5f84f9adac1a5.max_num_pages = "8";
tdBlocksArray.push(block_td_uid_10_5f84f9adac1a5);
</script><div id=td_uid_10_5f84f9adac1a5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mediennerd.de/sleeperoo-die-nacht-der-ort-und-du/" rel="bookmark" class="td-image-wrap" title="sleeperoo &#8211; Die Nacht, der Ort und Du"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="sleeperoo &#8211; Die Nacht, der Ort und Du" data-type="image_tag" data-img-url="https://i2.wp.com/mediennerd.de/wp-content/uploads/2020/08/IMG_2339-scaled.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://mediennerd.de/category/mediennerdunterwegs/" class="td-post-category">Mediennerd unterwegs</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mediennerd.de/sleeperoo-die-nacht-der-ort-und-du/" rel="bookmark" title="sleeperoo &#8211; Die Nacht, der Ort und Du">sleeperoo &#8211; Die Nacht, der Ort und Du</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mediennerd.de/mediennerd-beim-basketball-bei-den-ewe-baskets-oldenburg/" rel="bookmark" class="td-image-wrap" title="Mediennerd beim Basketball bei den EWE Baskets Oldenburg"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Mediennerd beim Basketball bei den EWE Baskets Oldenburg" title="Mediennerd beim Basketball bei den EWE Baskets Oldenburg" data-type="image_tag" data-img-url="https://i1.wp.com/mediennerd.de/wp-content/uploads/2019/03/d004bed8-6ec1-4c6c-a969-d77f60821cc1.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://mediennerd.de/category/mediennerdunterwegs/" class="td-post-category">Mediennerd unterwegs</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mediennerd.de/mediennerd-beim-basketball-bei-den-ewe-baskets-oldenburg/" rel="bookmark" title="Mediennerd beim Basketball bei den EWE Baskets Oldenburg">Mediennerd beim Basketball bei den EWE Baskets Oldenburg</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mediennerd.de/mediennerd-auf-der-stadionfuehrung-im-rheinenergiestadion-in-koeln/" rel="bookmark" class="td-image-wrap" title="Mediennerd auf der Stadionführung im RheinEnergieSTADION in Köln"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Mediennerd auf der Stadionführung im RheinEnergieSTADION in Köln" data-type="image_tag" data-img-url="https://i0.wp.com/mediennerd.de/wp-content/uploads/2019/02/IMG_3157-e1550652897253.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://mediennerd.de/category/mediennerdunterwegs/" class="td-post-category">Mediennerd unterwegs</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mediennerd.de/mediennerd-auf-der-stadionfuehrung-im-rheinenergiestadion-in-koeln/" rel="bookmark" title="Mediennerd auf der Stadionführung im RheinEnergieSTADION in Köln">Mediennerd auf der Stadionführung im RheinEnergieSTADION in Köln</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mediennerd.de/mediennerd-bei-fips-asmussen-in-bremen/" rel="bookmark" class="td-image-wrap" title="Mediennerd bei Fips Asmussen in Bremen"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Mediennerd bei Fips Asmussen in Bremen" data-type="image_tag" data-img-url="https://i0.wp.com/mediennerd.de/wp-content/uploads/2019/02/IMG_3063-e1550653138973.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://mediennerd.de/category/mediennerdunterwegs/" class="td-post-category">Mediennerd unterwegs</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mediennerd.de/mediennerd-bei-fips-asmussen-in-bremen/" rel="bookmark" title="Mediennerd bei Fips Asmussen in Bremen">Mediennerd bei Fips Asmussen in Bremen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mediennerd.de/mediennerd-in-hamburg-beim-schwanensee/" rel="bookmark" class="td-image-wrap" title="Mediennerd in Hamburg beim Schwanensee"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Mediennerd in Hamburg beim Schwanensee" data-type="image_tag" data-img-url="https://i1.wp.com/mediennerd.de/wp-content/uploads/2019/01/IMG_2865-e1547568800418.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://mediennerd.de/category/mediennerdunterwegs/" class="td-post-category">Mediennerd unterwegs</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mediennerd.de/mediennerd-in-hamburg-beim-schwanensee/" rel="bookmark" title="Mediennerd in Hamburg beim Schwanensee">Mediennerd in Hamburg beim Schwanensee</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5f84f9adac1a5" data-td_block_id="td_uid_10_5f84f9adac1a5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5f84f9adac1a5" data-td_block_id="td_uid_10_5f84f9adac1a5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-299"><a href="https://mediennerd.de/category/videos/">Videos</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5f84f9adae4d0_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_5f84f9adae4d0" ><script>var block_td_uid_11_5f84f9adae4d0 = new tdBlock();
block_td_uid_11_5f84f9adae4d0.id = "td_uid_11_5f84f9adae4d0";
block_td_uid_11_5f84f9adae4d0.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"189","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_11_5f84f9adae4d0_rand","tdc_css_class":"td_uid_11_5f84f9adae4d0_rand","tdc_css_class_style":"td_uid_11_5f84f9adae4d0_rand_style"}';
block_td_uid_11_5f84f9adae4d0.td_column_number = "3";
block_td_uid_11_5f84f9adae4d0.block_type = "td_block_mega_menu";
block_td_uid_11_5f84f9adae4d0.post_count = "5";
block_td_uid_11_5f84f9adae4d0.found_posts = "25";
block_td_uid_11_5f84f9adae4d0.header_color = "";
block_td_uid_11_5f84f9adae4d0.ajax_pagination_infinite_stop = "";
block_td_uid_11_5f84f9adae4d0.max_num_pages = "5";
tdBlocksArray.push(block_td_uid_11_5f84f9adae4d0);
</script><div id=td_uid_11_5f84f9adae4d0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mediennerd.de/j-b-o-alles-nur-geklaut/" rel="bookmark" class="td-image-wrap" title="J.B.O. – „Alles nur geklaut“ &#8211; Lyric Video als Einstimmung aufs neue Album veröffentlicht"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" data-type="image_tag" data-img-url="https://mediennerd.de/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://mediennerd.de/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://mediennerd.de/category/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mediennerd.de/j-b-o-alles-nur-geklaut/" rel="bookmark" title="J.B.O. – „Alles nur geklaut“ &#8211; Lyric Video als Einstimmung aufs neue Album veröffentlicht">J.B.O. – „Alles nur geklaut“ &#8211; Lyric Video als Einstimmung aufs&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mediennerd.de/vivie-ann-survivor-official-video/" rel="bookmark" class="td-image-wrap" title="VIVIE ANN &#8211; Survivor (Official Video)"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="VIVIE ANN &#8211; Survivor (Official Video)" data-type="image_tag" data-img-url="https://i1.wp.com/mediennerd.de/wp-content/uploads/2018/02/Ohne-Titel.png?resize=218%2C150&#038;ssl=1"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://mediennerd.de/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://mediennerd.de/category/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mediennerd.de/vivie-ann-survivor-official-video/" rel="bookmark" title="VIVIE ANN &#8211; Survivor (Official Video)">VIVIE ANN &#8211; Survivor (Official Video)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mediennerd.de/mama-ep-the-call-out-now-the-jordan-video-jetzt-online/" rel="bookmark" class="td-image-wrap" title="Mama &#8211; EP &#8222;The Call&#8220; out now &#8211; &#8222;The Jordan&#8220; Video jetzt online"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Mama &#8211; EP &#8222;The Call&#8220; out now &#8211; &#8222;The Jordan&#8220; Video jetzt online" data-type="image_tag" data-img-url="https://i2.wp.com/mediennerd.de/wp-content/uploads/2018/01/maxresdefault.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://mediennerd.de/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://mediennerd.de/category/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mediennerd.de/mama-ep-the-call-out-now-the-jordan-video-jetzt-online/" rel="bookmark" title="Mama &#8211; EP &#8222;The Call&#8220; out now &#8211; &#8222;The Jordan&#8220; Video jetzt online">Mama &#8211; EP &#8222;The Call&#8220; out now &#8211; &#8222;The Jordan&#8220; Video&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mediennerd.de/tara-mcdonald/" rel="bookmark" class="td-image-wrap" title="Tara McDonald &#8211; eine der schönsten und erfolgreichsten Stimmen der Dance Szene veröffentlicht ihre Solo Single &#8222;TAXXXI&#8220;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Tara McDonald &#8211; eine der schönsten und erfolgreichsten Stimmen der Dance Szene veröffentlicht ihre Solo Single &#8222;TAXXXI&#8220;" data-type="image_tag" data-img-url="https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/11/maxresdefault-1.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://mediennerd.de/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://mediennerd.de/category/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mediennerd.de/tara-mcdonald/" rel="bookmark" title="Tara McDonald &#8211; eine der schönsten und erfolgreichsten Stimmen der Dance Szene veröffentlicht ihre Solo Single &#8222;TAXXXI&#8220;">Tara McDonald &#8211; eine der schönsten und erfolgreichsten Stimmen der Dance&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mediennerd.de/la-bouche-sweet-dreams-2017-official-lyric-video/" rel="bookmark" class="td-image-wrap" title="La Bouche Sweet Dreams 2017 Official Lyric Video"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="La Bouche Sweet Dreams 2017 Official Lyric Video" data-type="image_tag" data-img-url="https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/10/maxresdefault-1.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://mediennerd.de/category/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mediennerd.de/la-bouche-sweet-dreams-2017-official-lyric-video/" rel="bookmark" title="La Bouche Sweet Dreams 2017 Official Lyric Video">La Bouche Sweet Dreams 2017 Official Lyric Video</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5f84f9adae4d0" data-td_block_id="td_uid_11_5f84f9adae4d0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5f84f9adae4d0" data-td_block_id="td_uid_11_5f84f9adae4d0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-491"><a href="http://analoge-unterhaltung.de">Analoge-Unterhaltung</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://mediennerd.de/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://mediennerd.de/">Start</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Lesen Sie alle Beiträge in Bücher &amp;amp; Comics" class="entry-crumb" href="https://mediennerd.de/category/buerchercomics/">Bücher &amp; Comics</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Lesen Sie alle Beiträge in Freizeit &amp;amp; Hobby" class="entry-crumb" href="https://mediennerd.de/category/buerchercomics/freizeit-hobby/">Freizeit &amp; Hobby</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Berauschende Bienen: Mythologie, Folklore &#038; psychoaktiver Honig</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-21795" class="post-21795 post type-post status-publish format-standard has-post-thumbnail hentry category-freizeit-hobby tag-berauschende-bienen-mythologie tag-folklore-psychoaktiver-honig" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://mediennerd.de/category/buerchercomics/">Bücher &amp; Comics</a></li><li class="entry-category"><a  href="https://mediennerd.de/category/buerchercomics/freizeit-hobby/">Freizeit &amp; Hobby</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Berauschende Bienen: Mythologie, Folklore &#038; psychoaktiver Honig</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name td-post-author-no-dot"><div class="td-author-by">Von</div> <a href="https://mediennerd.de/author/mediennerd/">Mediennerd</a></div>                                                                            </div>

            </header>

        </div>

        

        <div class="td-post-content">

        
        <p style="text-align: justify;"><strong>Berauschende Bienen: Mythologie, Folklore &amp; psychoaktiver Honig ist ein Buch aus dem Nachtschatten Verlag vom 1. September 2020.</strong></p>
<p><img data-attachment-id="21796" data-permalink="https://mediennerd.de/berauschende-bienen-mythologie-folklore-psychoaktiver-honig/51ozk-fjxll/" data-orig-file="https://i2.wp.com/mediennerd.de/wp-content/uploads/2020/10/51Ozk-FJxLL.jpg?fit=352%2C500&amp;ssl=1" data-orig-size="352,500" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="51Ozk-FJxLL" data-image-description="" data-medium-file="https://i2.wp.com/mediennerd.de/wp-content/uploads/2020/10/51Ozk-FJxLL.jpg?fit=211%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/mediennerd.de/wp-content/uploads/2020/10/51Ozk-FJxLL.jpg?fit=352%2C500&amp;ssl=1" loading="lazy" class="wp-image-21796 aligncenter" src="https://i2.wp.com/mediennerd.de/wp-content/uploads/2020/10/51Ozk-FJxLL.jpg?resize=656%2C932&#038;ssl=1" alt="" width="656" height="932" srcset="https://i2.wp.com/mediennerd.de/wp-content/uploads/2020/10/51Ozk-FJxLL.jpg?w=352&amp;ssl=1 352w, https://i2.wp.com/mediennerd.de/wp-content/uploads/2020/10/51Ozk-FJxLL.jpg?resize=211%2C300&amp;ssl=1 211w, https://i2.wp.com/mediennerd.de/wp-content/uploads/2020/10/51Ozk-FJxLL.jpg?resize=296%2C420&amp;ssl=1 296w, https://i2.wp.com/mediennerd.de/wp-content/uploads/2020/10/51Ozk-FJxLL.jpg?resize=35%2C50&amp;ssl=1 35w" sizes="(max-width: 656px) 100vw, 656px" data-recalc-dims="1" /></p>
<h2>Berauschende Bienen</h2>
<p style="text-align: justify;">Dieses Buch behandelt die Stellung der Bienen in der Mythologie unterschiedlicher Kulturen, ihren Einzug in die Folklore sowie den Themenbereich rund um psychoaktive Honigsorten. Der Autor beschreibt die Geschichte der Bienenhaltung in Hinblick auf wichtige kulturelle Aspekte und deutet die Symbolik der Bienen in Kunst und Volksglauben. Überdies werden alte imkerliche Riten, Praktiken und Zaubersprüche beschrieben und erklärt. Schwerpunkt des Buches ist die umfassende Beschreibung von berauschenden Honigsorten und alkoholischen Rauschmitteln auf Honigbasis. Auch die Verwendung von Bienenprodukten als Räucherstoffe und Honig als Aphrodisiakum wird thematisiert. Rezepte für die Herstellung eigener berauschender Honigprodukte und Erfahrungsberichte über den Konsum von psychoaktiven Honigsorten runden den Band ab. Mit einem Vorwort von Christian Rätsch.</p>
<p style="text-align: justify;">Ich habe durch dieses Buch einiges interessantes gelernt, beispielsweise, dass der Mensch schon seit 9000 Jahren hinter dem Honig hinterher ist nachweislich. Ich fand dieses Wissen über Bienen und Honig, natürlich bietet das Buch noch wesentlich mehr als nur diese Info, besonders spannend. Denn wie Einstein schon sagte, wenn Bienen sterben, stirbt die Menschheit 4 Jahre später und dieses Buch erklärt u.a. auch warum dem so ist. Sehr lehrreich und gut geschrieben, kann ich euch also daher sehr empfehlen.</p>
<div id="wppr-review-21795"
	 class="wppr-template wppr-template-default  wppr-review-container  wppr-review-no-cons">
	<section id="review-statistics" class="article-section">
		<div class="review-wrap-up  cwpr_clearfix">
			<div class="cwpr-review-top cwpr_clearfix">
				<h2 class="cwp-item">Berauschende Bienen: Mythologie, Folklore &amp; psychoaktiver Honig</h2>
				<span class="cwp-item-price cwp-item"></span>
			</div><!-- end .cwpr-review-top -->
			<div class="review-wu-content cwpr_clearfix">
				<div class="review-wu-left">
					<div class="review-wu-left-top">
						<div class="rev-wu-image">
									<a title="Berauschende Bienen: Mythologie, Folklore &amp; psychoaktiver Honig" class="wppr-default-img" href="https://amzn.to/33PFIkY"  rel="nofollow" target="_blank">
			<img
				src="https://i2.wp.com/mediennerd.de/wp-content/uploads/2020/10/51Ozk-FJxLL.jpg?resize=150%2C150&amp;ssl=1"
				alt="Berauschende Bienen: Mythologie, Folklore &amp; psychoaktiver Honig"
				class="photo photo-wrapup wppr-product-image"/>
		</a>
								</div>

								<div class="review-wu-grade">
			<div class="review-wu-grade-content ">
				<div class="wppr-c100 wppr-p81 wppr-very-good">
					<span>8.1</span>
					<div class="wppr-slice">
						<div class="wppr-bar " style="
		-webkit-transform: rotate(291.6deg);
		-ms-transform: rotate(291.6deg);
		transform: rotate(291.6deg);
		"></div>
						<div class="wppr-fill " style=""></div>
					</div>
					<div class="wppr-slice-center"></div>
				</div>
			</div>
		</div>
							</div><!-- end .review-wu-left-top -->

							<div class="review-wu-bars">
						<div class="rev-option" data-value="82">
			<div class="cwpr_clearfix">
				<span>
					<h3>Aufmachung</h3>
				</span>
				<span>8.2/10</span>
			</div>
			<ul class="cwpr_clearfix wppr-very-good">
										<li  class="colored"></li>
										<li  class="colored"></li>
										<li  class="colored"></li>
										<li  class="colored"></li>
										<li  class="colored"></li>
										<li  class="colored"></li>
										<li  class="colored"></li>
										<li  class="colored"></li>
										<li ></li>
										<li ></li>
										</ul>
				</div>
								<div class="rev-option" data-value="81">
			<div class="cwpr_clearfix">
				<span>
					<h3>Umfang</h3>
				</span>
				<span>8.1/10</span>
			</div>
			<ul class="cwpr_clearfix wppr-very-good">
										<li  class="colored"></li>
										<li  class="colored"></li>
										<li  class="colored"></li>
										<li  class="colored"></li>
										<li  class="colored"></li>
										<li  class="colored"></li>
										<li  class="colored"></li>
										<li  class="colored"></li>
										<li ></li>
										<li ></li>
										</ul>
				</div>
								<div class="rev-option" data-value="80">
			<div class="cwpr_clearfix">
				<span>
					<h3>Schreibstil</h3>
				</span>
				<span>8.0/10</span>
			</div>
			<ul class="cwpr_clearfix wppr-very-good">
										<li  class="colored"></li>
										<li  class="colored"></li>
										<li  class="colored"></li>
										<li  class="colored"></li>
										<li  class="colored"></li>
										<li  class="colored"></li>
										<li  class="colored"></li>
										<li  class="colored"></li>
										<li ></li>
										<li ></li>
										</ul>
				</div>
								<div class="rev-option" data-value="81">
			<div class="cwpr_clearfix">
				<span>
					<h3>Umsetzung</h3>
				</span>
				<span>8.1/10</span>
			</div>
			<ul class="cwpr_clearfix wppr-very-good">
										<li  class="colored"></li>
										<li  class="colored"></li>
										<li  class="colored"></li>
										<li  class="colored"></li>
										<li  class="colored"></li>
										<li  class="colored"></li>
										<li  class="colored"></li>
										<li  class="colored"></li>
										<li ></li>
										<li ></li>
										</ul>
				</div>
							</div>
	
				</div><!-- end .review-wu-left -->

				<div class="review-wu-right">
							<div class=" pros">
			<h2 class="">
				Hat mir besonders gefallen			</h2>
			<ul>
									<li>Sehr lehrreich</li>
									<li>Hilfreich</li>
									<li>Spannendes Wissen</li>
							</ul>
		</div>
										</div><!-- end .review-wu-right -->

			</div><!-- end .review-wu-content -->
		</div><!-- end .review-wrap-up -->
	</section>

					<div class="affiliate-button">
					<a href="https://amzn.to/33PFIkY" rel="nofollow" target="_blank">
						<span>Mehr Infos</span>
					</a>
				</div><!-- end .affiliate-button -->
			</div>
	<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"Product","name":"Berauschende Bienen: Mythologie, Folklore & psychoaktiver Honig","image":"https:\/\/i2.wp.com\/mediennerd.de\/wp-content\/uploads\/2020\/10\/51Ozk-FJxLL.jpg?resize=150%2C150&ssl=1","description":"Berauschende Bienen: Mythologie, Folklore &amp; psychoaktiver Honig ist ein Buch aus dem Nachtschatten Verlag vom 1. September 2020. Berauschende Bienen Dieses Buch behandelt die Stellung der Bienen in der Mythologie unterschiedlicher Kulturen, ihren Einzug in die Folklore sowie den Themenbereich rund um psychoaktive Honigsorten. Der Autor beschreibt die Geschichte der Bienenhaltung in Hinblick auf wichtige...","offers":{"@type":"Offer","price":"0.00","priceCurrency":"$","seller":{"@type":"Person","name":"Mediennerd"}},"review":{"@type":"Review","reviewRating":{"@type":"Rating","bestRating":"10","worstRating":"0","ratingValue":"8.10"},"name":"Berauschende Bienen: Mythologie, Folklore & psychoaktiver Honig","reviewBody":"Berauschende Bienen: Mythologie, Folklore &amp; psychoaktiver Honig ist ein Buch aus dem Nachtschatten Verlag vom 1. September 2020.\r\n\r\nBerauschende Bienen\r\nDieses Buch behandelt die Stellung der Bienen in der Mythologie unterschiedlicher Kulturen, ihren Einzug in die Folklore sowie den Themenbereich rund um psychoaktive Honigsorten. Der Autor beschreibt die Geschichte der Bienenhaltung in Hinblick auf wichtige kulturelle Aspekte und deutet die Symbolik der Bienen in Kunst und Volksglauben. \u00dcberdies werden alte imkerliche Riten, Praktiken und Zauberspr\u00fcche beschrieben und erkl\u00e4rt. Schwerpunkt des Buches ist die umfassende Beschreibung von berauschenden Honigsorten und alkoholischen Rauschmitteln auf Honigbasis. Auch die Verwendung von Bienenprodukten als R\u00e4ucherstoffe und Honig als Aphrodisiakum wird thematisiert. Rezepte f\u00fcr die Herstellung eigener berauschender Honigprodukte und Erfahrungsberichte \u00fcber den Konsum von psychoaktiven Honigsorten runden den Band ab. Mit einem Vorwort von Christian R\u00e4tsch.\r\nIch habe durch dieses Buch einiges interessantes gelernt, beispielsweise, dass der Mensch schon seit 9000 Jahren hinter dem Honig hinterher ist nachweislich. Ich fand dieses Wissen \u00fcber Bienen und Honig, nat\u00fcrlich bietet das Buch noch wesentlich mehr als nur diese Info, besonders spannend. Denn wie Einstein schon sagte, wenn Bienen sterben, stirbt die Menschheit 4 Jahre sp\u00e4ter und dieses Buch erkl\u00e4rt u.a. auch warum dem so ist. Sehr lehrreich und gut geschrieben, kann ich euch also daher sehr empfehlen.","author":{"@type":"Person","name":"Mediennerd"},"datePublished":"2020-10-12"}}</script>
	        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                                    <div class="author-box-wrap"><a href="https://mediennerd.de/author/mediennerd/"><img src="https://i2.wp.com/mediennerd.de/wp-content/uploads/2019/08/IMG_0652.jpg?fit=96%2C72&ssl=1" width="96" height="72" alt="Mediennerd" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://mediennerd.de/author/mediennerd/">Mediennerd</a></span></div><div class="td-author-description">Medienproduzent/Blogger, Katzenliebhaber und 1. FC Köln Fan im hohen Norden. Mit meiner Berufs- und Lebenserfahrung teste und vermarkte ich seit 2009 Produkte aller Art. Sie erhalten immer ein ehrliches Feedback.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Mediennerd"></span><meta itemprop="datePublished" content="2020-10-12T10:36:32+00:00"><meta itemprop="dateModified" content="2020-10-12T10:36:32+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://mediennerd.de/berauschende-bienen-mythologie-folklore-psychoaktiver-honig/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://mediennerd.de/wp-content/uploads/2016/12/mediennerd.png"></span><meta itemprop="name" content="Mediennerd.de"></span><meta itemprop="headline " content="Berauschende Bienen: Mythologie, Folklore &amp; psychoaktiver Honig"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/mediennerd.de/wp-content/uploads/2020/10/51Ozk-FJxLL.jpg?fit=352%2C500&ssl=1"><meta itemprop="width" content="352"><meta itemprop="height" content="500"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_13_5f84f9adba52e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_5f84f9adba52e" ><script>var block_td_uid_13_5f84f9adba52e = new tdBlock();
block_td_uid_13_5f84f9adba52e.id = "td_uid_13_5f84f9adba52e";
block_td_uid_13_5f84f9adba52e.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_13_5f84f9adba52e_rand","td_column_number":3,"live_filter_cur_post_id":21795,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_13_5f84f9adba52e_rand","tdc_css_class_style":"td_uid_13_5f84f9adba52e_rand_style"}';
block_td_uid_13_5f84f9adba52e.td_column_number = "3";
block_td_uid_13_5f84f9adba52e.block_type = "td_block_related_posts";
block_td_uid_13_5f84f9adba52e.post_count = "3";
block_td_uid_13_5f84f9adba52e.found_posts = "302";
block_td_uid_13_5f84f9adba52e.header_color = "";
block_td_uid_13_5f84f9adba52e.ajax_pagination_infinite_stop = "";
block_td_uid_13_5f84f9adba52e.max_num_pages = "101";
tdBlocksArray.push(block_td_uid_13_5f84f9adba52e);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_14_5f84f9adbbdb4" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_13_5f84f9adba52e" href="#">VERWANDTE ARTIKEL</a><a id="td_uid_15_5f84f9adbbdb9" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_13_5f84f9adba52e" href="#">MEHR VOM AUTOR</a></h4><div id=td_uid_13_5f84f9adba52e class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mediennerd.de/natur-in-pastell-tiere-blumen-landschaften-von-ersten-schritten-zum-schoenen-bild/" rel="bookmark" class="td-image-wrap" title="Natur in Pastell: Tiere, Blumen, Landschaften: Von ersten Schritten zum schönen Bild"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Natur in Pastell: Tiere, Blumen, Landschaften: Von ersten Schritten zum schönen Bild" data-type="image_tag" data-img-url="https://i0.wp.com/mediennerd.de/wp-content/uploads/2020/10/51C7BVmh4yL.jpg?resize=218%2C150&ssl=1"  width="218" height="150" /></a></div>                <a href="https://mediennerd.de/category/buerchercomics/freizeit-hobby/" class="td-post-category">Freizeit &amp; Hobby</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mediennerd.de/natur-in-pastell-tiere-blumen-landschaften-von-ersten-schritten-zum-schoenen-bild/" rel="bookmark" title="Natur in Pastell: Tiere, Blumen, Landschaften: Von ersten Schritten zum schönen Bild">Natur in Pastell: Tiere, Blumen, Landschaften: Von ersten Schritten zum schönen Bild</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mediennerd.de/die-dmso-hausapotheke/" rel="bookmark" class="td-image-wrap" title="Die DMSO-Hausapotheke"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Die DMSO-Hausapotheke" data-type="image_tag" data-img-url="https://i2.wp.com/mediennerd.de/wp-content/uploads/2020/10/41-6ZiuPGhL.jpg?resize=218%2C150&ssl=1"  width="218" height="150" /></a></div>                <a href="https://mediennerd.de/category/buerchercomics/freizeit-hobby/" class="td-post-category">Freizeit &amp; Hobby</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mediennerd.de/die-dmso-hausapotheke/" rel="bookmark" title="Die DMSO-Hausapotheke">Die DMSO-Hausapotheke</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mediennerd.de/tiny-houses-kleine-haeuser-grosse-traeume/" rel="bookmark" class="td-image-wrap" title="TINY HOUSES: Kleine Häuser, grosse Träume"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="TINY HOUSES: Kleine Häuser, grosse Träume" data-type="image_tag" data-img-url="https://i0.wp.com/mediennerd.de/wp-content/uploads/2020/10/51fu2210AaL.jpg?resize=218%2C150&ssl=1"  width="218" height="150" /></a></div>                <a href="https://mediennerd.de/category/buerchercomics/freizeit-hobby/" class="td-post-category">Freizeit &amp; Hobby</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mediennerd.de/tiny-houses-kleine-haeuser-grosse-traeume/" rel="bookmark" title="TINY HOUSES: Kleine Häuser, grosse Träume">TINY HOUSES: Kleine Häuser, grosse Träume</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5f84f9adba52e" data-td_block_id="td_uid_13_5f84f9adba52e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5f84f9adba52e" data-td_block_id="td_uid_13_5f84f9adba52e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_search"><form method="get" class="td-search-form-widget" action="https://mediennerd.de/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Suche" />
    </div>
</form></aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Mediennerd.de unterstützt die Arche</span></h4>			<div class="textwidget"><p style="text-align: center;"><a href="https://mediennerd.de/mediennerd-unterstuetzt-die-arche/"><img loading="lazy" class="aligncenter wp-image-4547 size-full" src="https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/06/ARCHE_Logo_rgb_pos.jpg?resize=696%2C357&#038;ssl=1" alt="ARCHE_Logo_rgb_pos" width="696" height="357" data-recalc-dims="1" srcset="https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/06/ARCHE_Logo_rgb_pos.jpg?w=900&amp;ssl=1 900w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/06/ARCHE_Logo_rgb_pos.jpg?w=300&amp;ssl=1 300w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/06/ARCHE_Logo_rgb_pos.jpg?w=768&amp;ssl=1 768w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/06/ARCHE_Logo_rgb_pos.jpg?w=696&amp;ssl=1 696w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/06/ARCHE_Logo_rgb_pos.jpg?w=818&amp;ssl=1 818w" sizes="(max-width: 696px) 100vw, 696px" /></a></p>
<p><b>Mediennerd.de unterstützt Die Arche – Christliches Kinder und Jugendwerk e. V.</b></p>
</div>
		</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Surftipps</span></h4>			<div class="textwidget"> </div>
		</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Werbung</span></h4>			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Widget_Mediennerd_1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5236466417165189"
     data-ad-slot="5277142888"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><div class="td_block_wrap td_block_21 td_block_widget td_uid_16_5f84f9adcccdb_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_16_5f84f9adcccdb" ><script>var block_td_uid_16_5f84f9adcccdb = new tdBlock();
block_td_uid_16_5f84f9adcccdb.id = "td_uid_16_5f84f9adcccdb";
block_td_uid_16_5f84f9adcccdb.atts = '{"custom_title":"Aktuelle Gewinnspiele","custom_url":"https:\/\/mediennerd.de\/category\/gewinnspiele\/","block_template_id":"","header_color":"#","header_text_color":"#","limit":"5","offset":"","post_ids":"","category_id":"187","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_16_5f84f9adcccdb_rand","separator":"","m16_tl":"","m16_el":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_settings":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_settings":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_settings":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_settings":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_16_5f84f9adcccdb_rand","tdc_css_class_style":"td_uid_16_5f84f9adcccdb_rand_style"}';
block_td_uid_16_5f84f9adcccdb.td_column_number = "1";
block_td_uid_16_5f84f9adcccdb.block_type = "td_block_21";
block_td_uid_16_5f84f9adcccdb.post_count = "3";
block_td_uid_16_5f84f9adcccdb.found_posts = "3";
block_td_uid_16_5f84f9adcccdb.header_color = "#";
block_td_uid_16_5f84f9adcccdb.ajax_pagination_infinite_stop = "";
block_td_uid_16_5f84f9adcccdb.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_16_5f84f9adcccdb);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://mediennerd.de/category/gewinnspiele/" class="td-pulldown-size">Aktuelle Gewinnspiele</a></h4></div><div id=td_uid_16_5f84f9adcccdb class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://mediennerd.de/pandemie/" rel="bookmark" class="td-image-wrap" title="Pandemie"><img class="entry-thumb" src=""alt="" title="Pandemie" data-type="image_tag" data-img-url="https://i1.wp.com/mediennerd.de/wp-content/uploads/2020/10/71GrBwAHMBL._SL1200_.jpg?resize=150%2C150&ssl=1"  width="150" height="150" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mediennerd.de/pandemie/" rel="bookmark" title="Pandemie">Pandemie</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://mediennerd.de/author/mediennerd/">Mediennerd</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-12T10:21:09+00:00" >Montag, 12. Oktober 2020</time></span>                    <div class="td-module-comments"><a href="https://mediennerd.de/pandemie/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Pandemie ist ein Thriller mit u.a. Hyuk Jang und Soo Ae von der Busch Media Group aus dem Jahr 2020. Heute kannst Du hier...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://mediennerd.de/medion-saugroboter-mit-wischfunktion-gewinnspiel/" rel="bookmark" class="td-image-wrap" title="MEDION Saugroboter mit Wischfunktion + Gewinnspiel"><img class="entry-thumb" src=""alt="" title="MEDION Saugroboter mit Wischfunktion + Gewinnspiel" data-type="image_tag" data-img-url="https://i1.wp.com/mediennerd.de/wp-content/uploads/2020/10/81jLEHbD8uL._AC_SL1500_.jpg?resize=150%2C150&ssl=1"  width="150" height="150" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mediennerd.de/medion-saugroboter-mit-wischfunktion-gewinnspiel/" rel="bookmark" title="MEDION Saugroboter mit Wischfunktion + Gewinnspiel">MEDION Saugroboter mit Wischfunktion + Gewinnspiel</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://mediennerd.de/author/mediennerd/">Mediennerd</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-05T10:52:58+00:00" >Montag, 5. Oktober 2020</time></span>                    <div class="td-module-comments"><a href="https://mediennerd.de/medion-saugroboter-mit-wischfunktion-gewinnspiel/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Heute darf ich euch den MEDION Saugroboter mit Wischfunktion und systematischer Navigation Modell 2020, Gyro, 90 Min. Laufzeit, bis zu 100qm, für Hartböden, Teppiche,...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://mediennerd.de/audials-one-2021/" rel="bookmark" class="td-image-wrap" title="Audials One 2021"><img class="entry-thumb" src=""alt="" title="Audials One 2021" data-type="image_tag" data-img-url="https://i1.wp.com/mediennerd.de/wp-content/uploads/2020/09/71Fq7s5oT3L._AC_SL1500_.jpg?resize=150%2C150&ssl=1"  width="150" height="150" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mediennerd.de/audials-one-2021/" rel="bookmark" title="Audials One 2021">Audials One 2021</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://mediennerd.de/author/mediennerd/">Mediennerd</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-29T11:50:07+00:00" >Dienstag, 29. September 2020</time></span>                    <div class="td-module-comments"><a href="https://mediennerd.de/audials-one-2021/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Audials One 2021 ist eine Software von audials, die am 14. Oktober erschienen ist und ihr hier 10 mal gewinnen könnt.

Audials One 2021
Speichere deine...                </div>
            </div>

        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_5f84f9adcccdb" data-td_block_id="td_uid_16_5f84f9adcccdb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_16_5f84f9adcccdb" data-td_block_id="td_uid_16_5f84f9adcccdb"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_archive"><h4 class="block-title"><span>Archive</span></h4>		<label class="screen-reader-text" for="archives-dropdown-2">Archive</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Monat auswählen</option>
				<option value='https://mediennerd.de/2020/10/'> Oktober 2020 &nbsp;(36)</option>
	<option value='https://mediennerd.de/2020/09/'> September 2020 &nbsp;(100)</option>
	<option value='https://mediennerd.de/2020/08/'> August 2020 &nbsp;(75)</option>
	<option value='https://mediennerd.de/2020/07/'> Juli 2020 &nbsp;(72)</option>
	<option value='https://mediennerd.de/2020/06/'> Juni 2020 &nbsp;(2)</option>
	<option value='https://mediennerd.de/2020/05/'> Mai 2020 &nbsp;(1)</option>
	<option value='https://mediennerd.de/2020/04/'> April 2020 &nbsp;(11)</option>
	<option value='https://mediennerd.de/2020/03/'> März 2020 &nbsp;(68)</option>
	<option value='https://mediennerd.de/2020/02/'> Februar 2020 &nbsp;(40)</option>
	<option value='https://mediennerd.de/2020/01/'> Januar 2020 &nbsp;(4)</option>
	<option value='https://mediennerd.de/2019/12/'> Dezember 2019 &nbsp;(36)</option>
	<option value='https://mediennerd.de/2019/11/'> November 2019 &nbsp;(79)</option>
	<option value='https://mediennerd.de/2019/10/'> Oktober 2019 &nbsp;(37)</option>
	<option value='https://mediennerd.de/2019/09/'> September 2019 &nbsp;(81)</option>
	<option value='https://mediennerd.de/2019/08/'> August 2019 &nbsp;(76)</option>
	<option value='https://mediennerd.de/2019/07/'> Juli 2019 &nbsp;(71)</option>
	<option value='https://mediennerd.de/2019/06/'> Juni 2019 &nbsp;(115)</option>
	<option value='https://mediennerd.de/2019/05/'> Mai 2019 &nbsp;(102)</option>
	<option value='https://mediennerd.de/2019/04/'> April 2019 &nbsp;(84)</option>
	<option value='https://mediennerd.de/2019/03/'> März 2019 &nbsp;(144)</option>
	<option value='https://mediennerd.de/2019/02/'> Februar 2019 &nbsp;(128)</option>
	<option value='https://mediennerd.de/2019/01/'> Januar 2019 &nbsp;(85)</option>
	<option value='https://mediennerd.de/2018/12/'> Dezember 2018 &nbsp;(111)</option>
	<option value='https://mediennerd.de/2018/11/'> November 2018 &nbsp;(154)</option>
	<option value='https://mediennerd.de/2018/10/'> Oktober 2018 &nbsp;(150)</option>
	<option value='https://mediennerd.de/2018/09/'> September 2018 &nbsp;(160)</option>
	<option value='https://mediennerd.de/2018/08/'> August 2018 &nbsp;(229)</option>
	<option value='https://mediennerd.de/2018/07/'> Juli 2018 &nbsp;(134)</option>
	<option value='https://mediennerd.de/2018/06/'> Juni 2018 &nbsp;(163)</option>
	<option value='https://mediennerd.de/2018/05/'> Mai 2018 &nbsp;(179)</option>
	<option value='https://mediennerd.de/2018/04/'> April 2018 &nbsp;(119)</option>
	<option value='https://mediennerd.de/2018/03/'> März 2018 &nbsp;(227)</option>
	<option value='https://mediennerd.de/2018/02/'> Februar 2018 &nbsp;(119)</option>
	<option value='https://mediennerd.de/2018/01/'> Januar 2018 &nbsp;(65)</option>
	<option value='https://mediennerd.de/2017/12/'> Dezember 2017 &nbsp;(114)</option>
	<option value='https://mediennerd.de/2017/11/'> November 2017 &nbsp;(123)</option>
	<option value='https://mediennerd.de/2017/10/'> Oktober 2017 &nbsp;(164)</option>
	<option value='https://mediennerd.de/2017/09/'> September 2017 &nbsp;(188)</option>
	<option value='https://mediennerd.de/2017/08/'> August 2017 &nbsp;(253)</option>
	<option value='https://mediennerd.de/2017/07/'> Juli 2017 &nbsp;(190)</option>
	<option value='https://mediennerd.de/2017/06/'> Juni 2017 &nbsp;(170)</option>
	<option value='https://mediennerd.de/2017/05/'> Mai 2017 &nbsp;(143)</option>
	<option value='https://mediennerd.de/2017/04/'> April 2017 &nbsp;(155)</option>
	<option value='https://mediennerd.de/2017/03/'> März 2017 &nbsp;(130)</option>
	<option value='https://mediennerd.de/2017/02/'> Februar 2017 &nbsp;(240)</option>
	<option value='https://mediennerd.de/2017/01/'> Januar 2017 &nbsp;(188)</option>
	<option value='https://mediennerd.de/2016/12/'> Dezember 2016 &nbsp;(45)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-9 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                
		<aside class="td_block_template_1 widget widget_recent_entries">
		<h4 class="block-title"><span>Neueste Beiträge</span></h4>
		<ul>
											<li>
					<a href="https://mediennerd.de/minnie-maus-tante-mirandas-geheimnis/">Minnie Maus &#8211; Tante Mirandas Geheimnis</a>
									</li>
											<li>
					<a href="https://mediennerd.de/natur-in-pastell-tiere-blumen-landschaften-von-ersten-schritten-zum-schoenen-bild/">Natur in Pastell: Tiere, Blumen, Landschaften: Von ersten Schritten zum schönen Bild</a>
									</li>
											<li>
					<a href="https://mediennerd.de/vom-kleinen-waschbaeren-der-nicht-wusste-dass-er-was-ganz-besonderes-ist/">Vom kleinen Waschbären, der nicht wusste, dass er was ganz Besonderes ist</a>
									</li>
											<li>
					<a href="https://mediennerd.de/das-ultimative-dax-handbuch/">Das ultimative DAX-Handbuch</a>
									</li>
											<li>
					<a href="https://mediennerd.de/die-plandemie-profitstreben-korruption-und-taeuschung-hinter-der-covid-19-pandemie/">Die Plandemie: Profitstreben, Korruption und Täuschung hinter der COVID-19-Pandemie</a>
									</li>
											<li>
					<a href="https://mediennerd.de/sie-packen-aus-frauen-im-kampf-gegen-die-mafia/">Sie packen aus: Frauen im Kampf gegen die Mafia</a>
									</li>
					</ul>

		</aside>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_18_5f84f9add2ae5_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_18_5f84f9add2ae5" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Beliebte Kategorien</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://mediennerd.de/category/gewinnspiele/beendet/"><span class="td-cat-name">Beendete Gewinnspiele</span><span class="td-cat-no">555</span></a></li><li><a href="https://mediennerd.de/category/buerchercomics/freizeit-hobby/"><span class="td-cat-name">Freizeit &amp; Hobby</span><span class="td-cat-no">303</span></a></li><li><a href="https://mediennerd.de/category/buerchercomics/ratgeber-buerchercomics/"><span class="td-cat-name">Ratgeber</span><span class="td-cat-no">296</span></a></li><li><a href="https://mediennerd.de/category/buerchercomics/kochenbacken/"><span class="td-cat-name">Kochen &amp; Backen</span><span class="td-cat-no">266</span></a></li><li><a href="https://mediennerd.de/category/buerchercomics/politik/"><span class="td-cat-name">Politik &amp; Geschichte</span><span class="td-cat-no">232</span></a></li><li><a href="https://mediennerd.de/category/dvd-bluray/action/"><span class="td-cat-name">Thriller</span><span class="td-cat-no">226</span></a></li><li><a href="https://mediennerd.de/category/buerchercomics/kinder-buerchercomics/"><span class="td-cat-name">Kinder</span><span class="td-cat-no">191</span></a></li><li><a href="https://mediennerd.de/category/buerchercomics/sport/"><span class="td-cat-name">Sport &amp; Fitness</span><span class="td-cat-no">185</span></a></li></ul></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>Oktober 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="Montag">M</th>
		<th scope="col" title="Dienstag">D</th>
		<th scope="col" title="Mittwoch">M</th>
		<th scope="col" title="Donnerstag">D</th>
		<th scope="col" title="Freitag">F</th>
		<th scope="col" title="Samstag">S</th>
		<th scope="col" title="Sonntag">S</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td>1</td><td>2</td><td>3</td><td>4</td>
	</tr>
	<tr>
		<td><a href="https://mediennerd.de/2020/10/05/" aria-label="Beiträge veröffentlicht am 5. October 2020">5</a></td><td><a href="https://mediennerd.de/2020/10/06/" aria-label="Beiträge veröffentlicht am 6. October 2020">6</a></td><td>7</td><td>8</td><td><a href="https://mediennerd.de/2020/10/09/" aria-label="Beiträge veröffentlicht am 9. October 2020">9</a></td><td>10</td><td>11</td>
	</tr>
	<tr>
		<td><a href="https://mediennerd.de/2020/10/12/" aria-label="Beiträge veröffentlicht am 12. October 2020">12</a></td><td id="today">13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td>
	</tr>
	<tr>
		<td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Vorherige und nächste Monate" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://mediennerd.de/2020/09/">&laquo; Sep</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside>            </div>

        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-header-container"><ul id="menu-header" class="td-subfooter-menu"><li id="menu-item-327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-327"><a href="https://mediennerd.de/soll-der-mediennerd-auch-von-ihrer-veranstaltung-berichten/">Auf Ihrer Veranstaltung?</a></li>
<li id="menu-item-211" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-211"><a href="https://mediennerd.de/ihr-produkt-auf-mediennerd-de/">Ihr Produkt auf Mediennerd.de</a></li>
<li id="menu-item-225" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-225"><a href="https://mediennerd.de/impressum/">Impressum</a></li>
<li id="menu-item-210" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-210"><a href="https://mediennerd.de/spenden/">Meine Arbeit honorieren</a></li>
<li id="menu-item-774" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-774"><a href="https://mediennerd.de/ihre-werbung-auf-mediennerd/">Werbung &#038; Statistiken</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Mediennerd.de                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

	<div style="display:none">
	<div class="grofile-hash-map-bd032419aa43e7f82af495ac3c0a3119">
	</div>
	</div>


    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.2 (rara)
        Deploy mode: deploy
        
        uid: 5f84f9add42ff
    -->

    <script type='text/javascript' src='https://mediennerd.de/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://mediennerd.de/wp-content/plugins/wp-product-review/assets/js/lightbox.min.js?ver=3.7.11' id='wppr-lightbox-js-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202042' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://mediennerd.de/wp-content/plugins/jetpack/modules/wpgroho.js?ver=9.0.2' id='wpgroho-js'></script>
<script type='text/javascript' src='https://mediennerd.de/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://mediennerd.de/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://mediennerd.de/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/mediennerd.de\/wp-admin\/admin-ajax.php","nonce":"ae92c3a1ed","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/mediennerd.de\/wp-login.php?redirect_to=https%3A%2F%2Fmediennerd.de%2Fberauschende-bienen-mythologie-folklore-psychoaktiver-honig%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mediennerd.de/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=9.0.2' id='jetpack-carousel-js'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://mediennerd.de/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://mediennerd.de/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-202042.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.0.2',blog:'121444632',post:'21795',tz:'2',srv:'mediennerd.de'} ]);
	_stq.push([ 'clickTrackerInit', '121444632', '21795' ]);
</script>

</body>
</html>