<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Weihnachten ist vorbei, doch die Pfunde sind geblieben</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://mediennerd.de/xmlrpc.php" />
    <meta property="og:image" content="https://i1.wp.com/mediennerd.de/wp-content/uploads/2018/01/belly-2473_640.jpg?fit=640%2C426" /><link rel="icon" type="image/png" href="http://mediennerd.de/wp-content/uploads/2016/12/logo.png">
<!-- This site is optimized with the Yoast SEO plugin v6.1.1 - https://yoa.st/1yg?utm_content=6.1.1 -->
<meta name="description" content="Weihnachten ist vorbei, doch die Pfunde sind geblieben - Wie am besten loswerden? Ich stelle euch einige tolle Fitness Bücher und DVDs vor, wie ihr zuhause gegen die über gebliebenen Pfunde kämpfen könnt."/>
<link rel="canonical" href="http://mediennerd.de/weihnachten-ist-vorbei/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Weihnachten ist vorbei, doch die Pfunde sind geblieben" />
<meta property="og:description" content="Weihnachten ist vorbei, doch die Pfunde sind geblieben - Wie am besten loswerden? Ich stelle euch einige tolle Fitness Bücher und DVDs vor, wie ihr zuhause gegen die über gebliebenen Pfunde kämpfen könnt." />
<meta property="og:url" content="http://mediennerd.de/weihnachten-ist-vorbei/" />
<meta property="og:site_name" content="Mediennerd.de" />
<meta property="article:tag" content="Buch Kritik" />
<meta property="article:tag" content="Buch Review" />
<meta property="article:tag" content="Buch Rezension" />
<meta property="article:tag" content="Buch Test" />
<meta property="article:tag" content="Buch Tipp" />
<meta property="article:tag" content="Buchempfehlung 2017" />
<meta property="article:tag" content="Buchempfehlungen" />
<meta property="article:tag" content="Buchempfehlungen 2017" />
<meta property="article:tag" content="Bücher 2017" />
<meta property="article:tag" content="Buchrezensionen" />
<meta property="article:tag" content="Buchtipp 2017" />
<meta property="article:tag" content="Buchtipps 2017" />
<meta property="article:tag" content="Comic Kritik" />
<meta property="article:tag" content="Comic Review" />
<meta property="article:tag" content="Comic Rezension" />
<meta property="article:tag" content="Comic Test" />
<meta property="article:tag" content="Comic Tipp" />
<meta property="article:tag" content="doch die Pfunde sind geblieben - Wie am besten loswerden?" />
<meta property="article:tag" content="Fitness" />
<meta property="article:tag" content="Weihnachten ist vorbei" />
<meta property="article:tag" content="Yoga" />
<meta property="article:section" content="Sport &amp; Fitness" />
<meta property="article:published_time" content="2018-01-18T11:40:35+01:00" />
<meta property="og:image" content="http://mediennerd.de/wp-content/uploads/2018/01/belly-2473_640.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="426" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Weihnachten ist vorbei, doch die Pfunde sind geblieben - Wie am besten loswerden? Ich stelle euch einige tolle Fitness Bücher und DVDs vor, wie ihr zuhause gegen die über gebliebenen Pfunde kämpfen könnt." />
<meta name="twitter:title" content="Weihnachten ist vorbei, doch die Pfunde sind geblieben" />
<meta name="twitter:site" content="@Contentwerk24" />
<meta name="twitter:image" content="https://i1.wp.com/mediennerd.de/wp-content/uploads/2018/01/belly-2473_640.jpg?fit=640%2C426" />
<meta name="twitter:creator" content="@Contentwerk24" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/mediennerd.de\/","name":"Mediennerd.de","potentialAction":{"@type":"SearchAction","target":"http:\/\/mediennerd.de\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Person","url":"http:\/\/mediennerd.de\/weihnachten-ist-vorbei\/","sameAs":["https:\/\/twitter.com\/Contentwerk24"],"@id":"#person","name":"Daniel Pietrzik"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mediennerd.de &raquo; Feed" href="http://mediennerd.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mediennerd.de &raquo; Kommentar-Feed" href="http://mediennerd.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mediennerd.de &raquo; Weihnachten ist vorbei, doch die Pfunde sind geblieben &#8211; Wie am besten loswerden? Kommentar-Feed" href="http://mediennerd.de/weihnachten-ist-vorbei/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/mediennerd.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='amazon-plugin-frontend-styles-css'  href='http://mediennerd.de/wp-content/plugins/amazon-product-in-a-post-plugin/css/amazon-frontend.css?ver=13-08-24' type='text/css' media='all' />
<link rel='stylesheet' id='appip-dynamic-styles-css'  href='http://mediennerd.de/wp-admin/admin-ajax.php?action=appip_dynaminc_css_custom&#038;nonce=5900fc3847' type='text/css' media='all' />
<link rel='stylesheet' id='appip-lightbox-css'  href='http://mediennerd.de/wp-content/plugins/amazon-product-in-a-post-plugin/css/amazon-lightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='give-styles-css'  href='http://mediennerd.de/wp-content/plugins/give/templates/give.min.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='tp_twitter_plugin_css-css'  href='http://mediennerd.de/wp-content/plugins/recent-tweets-widget/tp_twitter_plugin.css?ver=1.0' type='text/css' media='screen' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='http://mediennerd.de/wp-content/plugins/td-multi-purpose/style.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='aawp-css'  href='http://mediennerd.de/wp-content/plugins/aawp/public/assets/css/styles.min.css?ver=3.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://mediennerd.de/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://mediennerd.de/wp-content/themes/Newspaper/style.css?ver=8.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://mediennerd.de/wp-content/plugins/jetpack/css/jetpack.css?ver=5.7.1' type='text/css' media='all' />
<script type='text/javascript' src='http://mediennerd.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://mediennerd.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://mediennerd.de/wp-content/plugins/amazon-product-in-a-post-plugin/js/amazon-lightbox.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://mediennerd.de/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://mediennerd.de/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://mediennerd.de/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://mediennerd.de/wp-includes/js/jquery/ui/tooltip.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://mediennerd.de/wp-content/plugins/amazon-product-in-a-post-plugin/js/amazon-frontend.js?ver=15-07-11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var give_global_vars = {"ajaxurl":"http:\/\/mediennerd.de\/wp-admin\/admin-ajax.php","checkout_nonce":"84d4d871dd","currency":"EUR","currency_sign":"\u20ac","currency_pos":"after","thousands_separator":",","decimal_separator":".","no_gateway":"Bitte w\u00e4hle eine Zahlungsmethode.","bad_minimum":"Der Mindestspendenbetrag f\u00fcr dieses Formular ist","general_loading":"L\u00e4dt...","purchase_loading":"Bitte warten...","number_decimals":"2","give_version":"2.0.0","magnific_options":{"main_class":"give-modal","close_on_bg_click":false},"form_translation":{"payment-mode":"Bitte Zahlungsart ausw\u00e4hlen.","give_first":"Bitte gib deinen Vornamen ein.","give_email":"Bitte gib eine g\u00fcltige Email-Adresse ein.","give_user_login":"Ung\u00fcltiger Benutzername. Es sind nur Kleinbuchstaben (a-z) und Zahlen erlaubt.","give_user_pass":"Gib ein Passwort ein","give_user_pass_confirm":"Gib die Passwort-Best\u00e4tigung ein.","give_agree_to_terms":"Du musst den Gesch\u00e4ftsbedingungen zustimmen."},"confirm_email_sent_message":"Please check your email and click on the link to access your complete donation history."};
var give_scripts = {"ajaxurl":"http:\/\/mediennerd.de\/wp-admin\/admin-ajax.php","ajaxNonce":"079ce64a60","loading":"L\u00e4dt","select_option":"Bitte Option ausw\u00e4hlen","default_gateway":"paypal","permalinks":"1","number_decimals":"2"};
/* ]]> */
</script>
<script type='text/javascript' src='http://mediennerd.de/wp-content/plugins/give/assets/js/frontend/give.all.min.js?ver=2.0.0'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script>
<link rel='https://api.w.org/' href='http://mediennerd.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://mediennerd.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://mediennerd.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.2" />
<link rel='shortlink' href='https://wp.me/p8dzio-2lS' />
<link rel="alternate" type="application/json+oembed" href="http://mediennerd.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmediennerd.de%2Fweihnachten-ist-vorbei%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://mediennerd.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmediennerd.de%2Fweihnachten-ist-vorbei%2F&#038;format=xml" />
<meta name="generator" content="Give v2.0.0" />
<!-- <meta name="vfb" version="2.9.4" /> -->
<style type="text/css">.aawp .aawp-tb__row--highlight{background-color:#256aaf;}.aawp .aawp-tb__row--highlight{color:#fff;}.aawp .aawp-tb__row--highlight a{color:#fff;}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/mediennerd.de\/wp-admin\/","wpRestNonce":"4665d8f2e3","wpRestUrl":"http:\/\/mediennerd.de\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://mediennerd.de/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://mediennerd.de/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><script type="text/javascript" src="http://mediennerd.de/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1516339516"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2,
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }
</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://mediennerd.de/",
                                "name": "Start"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://mediennerd.de/category/buerchercomics/",
                                "name": "Bücher &amp; Comics"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://mediennerd.de/category/buerchercomics/sport/",
                                "name": "Sport &amp; Fitness"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://mediennerd.de/weihnachten-ist-vorbei/",
                                "name": "Weihnachten ist vorbei, doch die Pfunde sind geblieben &#8211; Wie am besten..."                                
                            }
                        }    ]
                        }
                       </script>
<!-- Button style compiled by theme -->

<style>
    
</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-9044 single-format-standard aawp-custom weihnachten-ist-vorbei global-block-template-1 wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menue-container"><ul id="menu-menue" class="td-mobile-main-menu"><li id="menu-item-22" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-22"><a href="http://mediennerd.de/">Startseite</a></li>
<li id="menu-item-491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-491"><a href="http://archiv.mediennerd.de">Archiv</a></li>
<li id="menu-item-492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-492"><a href="http://nachgebloggt.de">Interviews</a></li>
<li id="menu-item-796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-796"><a href="http://mediennerd.de/category/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://mediennerd.de/category/news/buchverlage/">Buchverlage</a></li>
	<li class="menu-item-0"><a href="http://mediennerd.de/category/news/kino/">Kino</a></li>
	<li class="menu-item-0"><a href="http://mediennerd.de/category/news/musik-news/">Musik</a></li>
	<li class="menu-item-0"><a href="http://mediennerd.de/category/news/persoenlich/">Persönlich</a></li>
	<li class="menu-item-0"><a href="http://mediennerd.de/category/news/seo-marketing/">SEO &amp; Marketing</a></li>
	<li class="menu-item-0"><a href="http://mediennerd.de/category/news/sport-news/">Sport</a></li>
	<li class="menu-item-0"><a href="http://mediennerd.de/category/news/technik-hardware/">Technik / Hardware</a></li>
</ul>
</li>
<li id="menu-item-315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315"><a href="http://mediennerd.de/category/mediennerdunterwegs/">Mediennerd unterwegs</a></li>
<li id="menu-item-299" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-299"><a href="http://mediennerd.de/category/videos/">Videos</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://mediennerd.de/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://mediennerd.de/">
                <img src="http://mediennerd.de/wp-content/uploads/2016/12/mediennerd.png" alt="Mediennerd.de" title="Mediennerd.de"/>
                <span class="td-visual-hidden">Mediennerd.de</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5a61813c39edb_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5236466417165189" data-ad-slot="5277142888"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5236466417165189" data-ad-slot="5277142888"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5236466417165189" data-ad-slot="5277142888"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-5236466417165189" data-ad-slot="5277142888"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://mediennerd.de/">
            <img src="http://mediennerd.de/wp-content/uploads/2016/12/mediennerd.png" alt="Mediennerd.de" title="Mediennerd.de"/>
        </a>
        </div>
    <div class="menu-menue-container"><ul id="menu-menue-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-22"><a href="http://mediennerd.de/">Startseite</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-491"><a href="http://archiv.mediennerd.de">Archiv</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-492"><a href="http://nachgebloggt.de">Interviews</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-796"><a href="http://mediennerd.de/category/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5a61813c3b3e6_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5a61813c3b3e6" ><script>var block_td_uid_2_5a61813c3b3e6 = new tdBlock();
block_td_uid_2_5a61813c3b3e6.id = "td_uid_2_5a61813c3b3e6";
block_td_uid_2_5a61813c3b3e6.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"512","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_2_5a61813c3b3e6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5a61813c3b3e6_rand","tdc_css_class_style":"td_uid_2_5a61813c3b3e6_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5a61813c3b3e6.td_column_number = "3";
block_td_uid_2_5a61813c3b3e6.block_type = "td_block_mega_menu";
block_td_uid_2_5a61813c3b3e6.post_count = "4";
block_td_uid_2_5a61813c3b3e6.found_posts = "79";
block_td_uid_2_5a61813c3b3e6.header_color = "";
block_td_uid_2_5a61813c3b3e6.ajax_pagination_infinite_stop = "";
block_td_uid_2_5a61813c3b3e6.max_num_pages = "20";
tdBlocksArray.push(block_td_uid_2_5a61813c3b3e6);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5a61813c3b3e6" id="td_uid_3_5a61813c3bcf9" data-td_block_id="td_uid_2_5a61813c3b3e6" data-td_filter_value="" href="http://mediennerd.de/category/news/">Alle</a><a class="mega-menu-sub-cat-td_uid_2_5a61813c3b3e6"  id="td_uid_4_5a61813c3bd68" data-td_block_id="td_uid_2_5a61813c3b3e6" data-td_filter_value="750" href="http://mediennerd.de/category/news/buchverlage/">Buchverlage</a><a class="mega-menu-sub-cat-td_uid_2_5a61813c3b3e6"  id="td_uid_5_5a61813c3bdcd" data-td_block_id="td_uid_2_5a61813c3b3e6" data-td_filter_value="1724" href="http://mediennerd.de/category/news/kino/">Kino</a><a class="mega-menu-sub-cat-td_uid_2_5a61813c3b3e6"  id="td_uid_6_5a61813c3be2d" data-td_block_id="td_uid_2_5a61813c3b3e6" data-td_filter_value="1542" href="http://mediennerd.de/category/news/musik-news/">Musik</a><a class="mega-menu-sub-cat-td_uid_2_5a61813c3b3e6"  id="td_uid_7_5a61813c3be97" data-td_block_id="td_uid_2_5a61813c3b3e6" data-td_filter_value="1089" href="http://mediennerd.de/category/news/persoenlich/">Persönlich</a><a class="mega-menu-sub-cat-td_uid_2_5a61813c3b3e6"  id="td_uid_8_5a61813c3bf01" data-td_block_id="td_uid_2_5a61813c3b3e6" data-td_filter_value="697" href="http://mediennerd.de/category/news/seo-marketing/">SEO &amp; Marketing</a><a class="mega-menu-sub-cat-td_uid_2_5a61813c3b3e6"  id="td_uid_9_5a61813c3bf5d" data-td_block_id="td_uid_2_5a61813c3b3e6" data-td_filter_value="513" href="http://mediennerd.de/category/news/sport-news/">Sport</a><a class="mega-menu-sub-cat-td_uid_2_5a61813c3b3e6"  id="td_uid_10_5a61813c3bfba" data-td_block_id="td_uid_2_5a61813c3b3e6" data-td_filter_value="606" href="http://mediennerd.de/category/news/technik-hardware/">Technik / Hardware</a></div></div><div id=td_uid_2_5a61813c3b3e6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/taschen-rabatt-2018/" rel="bookmark" title="TASCHEN Verlag &#8211; In Stores in Berlin, Hamburg und Köln mit bis zu 75% Rabatten"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/07/corner.png?resize=218%2C150" srcset="https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/07/corner.png?resize=100%2C70 100w, https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/07/corner.png?resize=218%2C150 218w, https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/07/corner.png?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/07/corner.png?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="TASCHEN Verlag mit neuem Corner im Zentrum von Wiesbaden" title="TASCHEN Verlag &#8211; In Stores in Berlin, Hamburg und Köln mit bis zu 75% Rabatten"/></a></div>                <a href="http://mediennerd.de/category/gewinnspiele/aktuelle/" class="td-post-category">Aktuelle Gewinnspiele</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/taschen-rabatt-2018/" rel="bookmark" title="TASCHEN Verlag &#8211; In Stores in Berlin, Hamburg und Köln mit bis zu 75% Rabatten">TASCHEN Verlag &#8211; In Stores in Berlin, Hamburg und Köln mit&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/ein-fazit-nach-dem-ende-der-bundesliga-hinrunde/" rel="bookmark" title="Ein Fazit nach dem Ende der Bundesliga-Hinrunde"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/11/IMG_20171102_225331.jpg?resize=218%2C150" srcset="https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/11/IMG_20171102_225331.jpg?resize=100%2C70 100w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/11/IMG_20171102_225331.jpg?resize=218%2C150 218w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/11/IMG_20171102_225331.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/11/IMG_20171102_225331.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ein Fazit nach dem Ende der Bundesliga-Hinrunde"/></a></div>                <a href="http://mediennerd.de/category/news/sport-news/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/ein-fazit-nach-dem-ende-der-bundesliga-hinrunde/" rel="bookmark" title="Ein Fazit nach dem Ende der Bundesliga-Hinrunde">Ein Fazit nach dem Ende der Bundesliga-Hinrunde</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/ist-der-poker-hype-vorbei/" rel="bookmark" title="Ist der Poker Hype vorbei?"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/12/poker-3024531_640.jpg?resize=218%2C150" srcset="https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/12/poker-3024531_640.jpg?resize=100%2C70 100w, https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/12/poker-3024531_640.jpg?resize=218%2C150 218w, https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/12/poker-3024531_640.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="Ist der Poker Hype vorbei?" title="Ist der Poker Hype vorbei?"/></a></div>                <a href="http://mediennerd.de/category/news/persoenlich/" class="td-post-category">Persönlich</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/ist-der-poker-hype-vorbei/" rel="bookmark" title="Ist der Poker Hype vorbei?">Ist der Poker Hype vorbei?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/was-man-weihnachten-auch-noch-verschenken-kann/" rel="bookmark" title="Was man Weihnachten auch noch verschenken kann"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/12/christmas-314342_640.jpg?resize=218%2C150" srcset="https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/12/christmas-314342_640.jpg?resize=100%2C70 100w, https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/12/christmas-314342_640.jpg?resize=218%2C150 218w, https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/12/christmas-314342_640.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="Was man Weihnachten auch noch verschenken kann" title="Was man Weihnachten auch noch verschenken kann"/></a></div>                <a href="http://mediennerd.de/category/buerchercomics/" class="td-post-category">Bücher &amp; Comics</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/was-man-weihnachten-auch-noch-verschenken-kann/" rel="bookmark" title="Was man Weihnachten auch noch verschenken kann">Was man Weihnachten auch noch verschenken kann</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5a61813c3b3e6" data-td_block_id="td_uid_2_5a61813c3b3e6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5a61813c3b3e6" data-td_block_id="td_uid_2_5a61813c3b3e6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-315"><a href="http://mediennerd.de/category/mediennerdunterwegs/">Mediennerd unterwegs</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5a61813c3e1d2_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_5a61813c3e1d2" ><script>var block_td_uid_11_5a61813c3e1d2 = new tdBlock();
block_td_uid_11_5a61813c3e1d2.id = "td_uid_11_5a61813c3e1d2";
block_td_uid_11_5a61813c3e1d2.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"264","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_11_5a61813c3e1d2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_5a61813c3e1d2_rand","tdc_css_class_style":"td_uid_11_5a61813c3e1d2_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_11_5a61813c3e1d2.td_column_number = "3";
block_td_uid_11_5a61813c3e1d2.block_type = "td_block_mega_menu";
block_td_uid_11_5a61813c3e1d2.post_count = "5";
block_td_uid_11_5a61813c3e1d2.found_posts = "29";
block_td_uid_11_5a61813c3e1d2.header_color = "";
block_td_uid_11_5a61813c3e1d2.ajax_pagination_infinite_stop = "";
block_td_uid_11_5a61813c3e1d2.max_num_pages = "6";
tdBlocksArray.push(block_td_uid_11_5a61813c3e1d2);
</script><div id=td_uid_11_5a61813c3e1d2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/mediennerd-unterwegs-beim-europapokalspiel-1-fc-koeln-vs-bate-borisov/" rel="bookmark" title="Mediennerd unterwegs beim Europapokalspiel 1. FC Köln vs. BATE Borisov &#038; Arsenal"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/11/IMG_20171021_111703.jpg?resize=218%2C150" srcset="https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/11/IMG_20171021_111703.jpg?resize=100%2C70 100w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/11/IMG_20171021_111703.jpg?resize=218%2C150 218w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/11/IMG_20171021_111703.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/11/IMG_20171021_111703.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Mediennerd unterwegs beim Europapokalspiel 1. FC Köln vs. BATE Borisov" title="Mediennerd unterwegs beim Europapokalspiel 1. FC Köln vs. BATE Borisov &#038; Arsenal"/></a></div>                <a href="http://mediennerd.de/category/mediennerdunterwegs/" class="td-post-category">Mediennerd unterwegs</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/mediennerd-unterwegs-beim-europapokalspiel-1-fc-koeln-vs-bate-borisov/" rel="bookmark" title="Mediennerd unterwegs beim Europapokalspiel 1. FC Köln vs. BATE Borisov &#038; Arsenal">Mediennerd unterwegs beim Europapokalspiel 1. FC Köln vs. BATE Borisov &#038;&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/mediennerd-de-wieder-im-kurzurlaub-in-koeln-und-beim-effzeh-spiel/" rel="bookmark" title="Mediennerd wieder im Kurzurlaub in Köln und beim #Effzeh Spiel"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/11/IMG_20171021_131226.jpg?resize=218%2C150" srcset="https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/11/IMG_20171021_131226.jpg?resize=100%2C70 100w, https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/11/IMG_20171021_131226.jpg?resize=218%2C150 218w, https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/11/IMG_20171021_131226.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/11/IMG_20171021_131226.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Mediennerd.de wieder im Kurzurlaub in Köln und beim #Effzeh Spiel" title="Mediennerd wieder im Kurzurlaub in Köln und beim #Effzeh Spiel"/></a></div>                <a href="http://mediennerd.de/category/mediennerdunterwegs/" class="td-post-category">Mediennerd unterwegs</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/mediennerd-de-wieder-im-kurzurlaub-in-koeln-und-beim-effzeh-spiel/" rel="bookmark" title="Mediennerd wieder im Kurzurlaub in Köln und beim #Effzeh Spiel">Mediennerd wieder im Kurzurlaub in Köln und beim #Effzeh Spiel</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/mediennerd-unterwegs-in-koeln-beim-europapokalspiel/" rel="bookmark" title="Mediennerd unterwegs in Köln &#038; beim Europapokalspiel 1. FC Köln vs. Roter Stern Belgrad"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/10/IMG_20170928_200246.jpg?resize=218%2C150" srcset="https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/10/IMG_20170928_200246.jpg?resize=100%2C70 100w, https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/10/IMG_20170928_200246.jpg?resize=218%2C150 218w, https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/10/IMG_20170928_200246.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/10/IMG_20170928_200246.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mediennerd unterwegs in Köln &#038; beim Europapokalspiel 1. FC Köln vs. Roter Stern Belgrad"/></a></div>                <a href="http://mediennerd.de/category/mediennerdunterwegs/" class="td-post-category">Mediennerd unterwegs</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/mediennerd-unterwegs-in-koeln-beim-europapokalspiel/" rel="bookmark" title="Mediennerd unterwegs in Köln &#038; beim Europapokalspiel 1. FC Köln vs. Roter Stern Belgrad">Mediennerd unterwegs in Köln &#038; beim Europapokalspiel 1. FC Köln vs&#8230;.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/mediennerd-unterwegs-im-tierpark-hagenbeck/" rel="bookmark" title="Mediennerd unterwegs im Tierpark Hagenbeck"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/09/IMG_20170903_131303.jpg?resize=218%2C150" srcset="https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/09/IMG_20170903_131303.jpg?resize=100%2C70 100w, https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/09/IMG_20170903_131303.jpg?resize=218%2C150 218w, https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/09/IMG_20170903_131303.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/09/IMG_20170903_131303.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Mediennerd unterwegs im Tierpark Hagenbeck" title="Mediennerd unterwegs im Tierpark Hagenbeck"/></a></div>                <a href="http://mediennerd.de/category/mediennerdunterwegs/" class="td-post-category">Mediennerd unterwegs</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/mediennerd-unterwegs-im-tierpark-hagenbeck/" rel="bookmark" title="Mediennerd unterwegs im Tierpark Hagenbeck">Mediennerd unterwegs im Tierpark Hagenbeck</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/mediennerd-unterwegs-bei-wischmeyers-zeltmission-2017/" rel="bookmark" title="Mediennerd unterwegs bei Wischmeyers Zeltmission 2017"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/09/IMG-20170831-WA0008.jpg?resize=218%2C150" srcset="https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/09/IMG-20170831-WA0008.jpg?resize=100%2C70 100w, https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/09/IMG-20170831-WA0008.jpg?resize=218%2C150 218w, https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/09/IMG-20170831-WA0008.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/09/IMG-20170831-WA0008.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Mediennerd unterwegs bei Wischmeyers Zeltmission 2017" title="Mediennerd unterwegs bei Wischmeyers Zeltmission 2017"/></a></div>                <a href="http://mediennerd.de/category/mediennerdunterwegs/" class="td-post-category">Mediennerd unterwegs</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/mediennerd-unterwegs-bei-wischmeyers-zeltmission-2017/" rel="bookmark" title="Mediennerd unterwegs bei Wischmeyers Zeltmission 2017">Mediennerd unterwegs bei Wischmeyers Zeltmission 2017</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5a61813c3e1d2" data-td_block_id="td_uid_11_5a61813c3e1d2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5a61813c3e1d2" data-td_block_id="td_uid_11_5a61813c3e1d2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-299"><a href="http://mediennerd.de/category/videos/">Videos</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5a61813c410f4_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_5a61813c410f4" ><script>var block_td_uid_12_5a61813c410f4 = new tdBlock();
block_td_uid_12_5a61813c410f4.id = "td_uid_12_5a61813c410f4";
block_td_uid_12_5a61813c410f4.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"189","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_12_5a61813c410f4_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5a61813c410f4_rand","tdc_css_class_style":"td_uid_12_5a61813c410f4_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_12_5a61813c410f4.td_column_number = "3";
block_td_uid_12_5a61813c410f4.block_type = "td_block_mega_menu";
block_td_uid_12_5a61813c410f4.post_count = "5";
block_td_uid_12_5a61813c410f4.found_posts = "23";
block_td_uid_12_5a61813c410f4.header_color = "";
block_td_uid_12_5a61813c410f4.ajax_pagination_infinite_stop = "";
block_td_uid_12_5a61813c410f4.max_num_pages = "5";
tdBlocksArray.push(block_td_uid_12_5a61813c410f4);
</script><div id=td_uid_12_5a61813c410f4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/mama-ep-the-call-out-now-the-jordan-video-jetzt-online/" rel="bookmark" title="Mama &#8211; EP &#8222;The Call&#8220; out now &#8211; &#8222;The Jordan&#8220; Video jetzt online"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/mediennerd.de/wp-content/uploads/2018/01/maxresdefault.jpg?resize=218%2C150" srcset="https://i1.wp.com/mediennerd.de/wp-content/uploads/2018/01/maxresdefault.jpg?resize=100%2C70 100w, https://i1.wp.com/mediennerd.de/wp-content/uploads/2018/01/maxresdefault.jpg?resize=218%2C150 218w, https://i1.wp.com/mediennerd.de/wp-content/uploads/2018/01/maxresdefault.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/mediennerd.de/wp-content/uploads/2018/01/maxresdefault.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mama &#8211; EP &#8222;The Call&#8220; out now &#8211; &#8222;The Jordan&#8220; Video jetzt online"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://mediennerd.de/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://mediennerd.de/category/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/mama-ep-the-call-out-now-the-jordan-video-jetzt-online/" rel="bookmark" title="Mama &#8211; EP &#8222;The Call&#8220; out now &#8211; &#8222;The Jordan&#8220; Video jetzt online">Mama &#8211; EP &#8222;The Call&#8220; out now &#8211; &#8222;The Jordan&#8220; Video&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/tara-mcdonald/" rel="bookmark" title="Tara McDonald &#8211; eine der schönsten und erfolgreichsten Stimmen der Dance Szene veröffentlicht ihre Solo Single &#8222;TAXXXI&#8220;"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/11/maxresdefault-1.jpg?resize=218%2C150" srcset="https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/11/maxresdefault-1.jpg?resize=100%2C70 100w, https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/11/maxresdefault-1.jpg?resize=218%2C150 218w, https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/11/maxresdefault-1.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/11/maxresdefault-1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tara McDonald &#8211; eine der schönsten und erfolgreichsten Stimmen der Dance Szene veröffentlicht ihre Solo Single &#8222;TAXXXI&#8220;"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://mediennerd.de/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://mediennerd.de/category/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/tara-mcdonald/" rel="bookmark" title="Tara McDonald &#8211; eine der schönsten und erfolgreichsten Stimmen der Dance Szene veröffentlicht ihre Solo Single &#8222;TAXXXI&#8220;">Tara McDonald &#8211; eine der schönsten und erfolgreichsten Stimmen der Dance&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/la-bouche-sweet-dreams-2017-official-lyric-video/" rel="bookmark" title="La Bouche Sweet Dreams 2017 Official Lyric Video"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/10/maxresdefault-1.jpg?resize=218%2C150" srcset="https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/10/maxresdefault-1.jpg?resize=100%2C70 100w, https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/10/maxresdefault-1.jpg?resize=218%2C150 218w, https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/10/maxresdefault-1.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/10/maxresdefault-1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Bouche Sweet Dreams 2017 Official Lyric Video"/></a></div>                <a href="http://mediennerd.de/category/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/la-bouche-sweet-dreams-2017-official-lyric-video/" rel="bookmark" title="La Bouche Sweet Dreams 2017 Official Lyric Video">La Bouche Sweet Dreams 2017 Official Lyric Video</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/tom-gregory-run-to-you-official-video-hd/" rel="bookmark" title="Tom Gregory &#8211; Run To You (Official Video HD)"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/08/maxresdefault-6.jpg?resize=218%2C150" srcset="https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/08/maxresdefault-6.jpg?resize=100%2C70 100w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/08/maxresdefault-6.jpg?resize=218%2C150 218w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/08/maxresdefault-6.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/08/maxresdefault-6.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tom Gregory &#8211; Run To You (Official Video HD)"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://mediennerd.de/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://mediennerd.de/category/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/tom-gregory-run-to-you-official-video-hd/" rel="bookmark" title="Tom Gregory &#8211; Run To You (Official Video HD)">Tom Gregory &#8211; Run To You (Official Video HD)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/travi-bang-official-video-hd/" rel="bookmark" title="TRAVI &#8211; Bang (Official Video HD)"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/08/maxresdefault-5.jpg?resize=218%2C150" srcset="https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/08/maxresdefault-5.jpg?resize=100%2C70 100w, https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/08/maxresdefault-5.jpg?resize=218%2C150 218w, https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/08/maxresdefault-5.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/08/maxresdefault-5.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="TRAVI &#8211; Bang (Official Video HD)"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://mediennerd.de/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://mediennerd.de/category/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/travi-bang-official-video-hd/" rel="bookmark" title="TRAVI &#8211; Bang (Official Video HD)">TRAVI &#8211; Bang (Official Video HD)</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5a61813c410f4" data-td_block_id="td_uid_12_5a61813c410f4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5a61813c410f4" data-td_block_id="td_uid_12_5a61813c410f4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://mediennerd.de/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://mediennerd.de/">Start</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Lesen Sie alle Beiträge in Bücher &amp;amp; Comics" class="entry-crumb" href="http://mediennerd.de/category/buerchercomics/">Bücher &amp; Comics</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Lesen Sie alle Beiträge in Sport &amp;amp; Fitness" class="entry-crumb" href="http://mediennerd.de/category/buerchercomics/sport/">Sport &amp; Fitness</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Weihnachten ist vorbei, doch die Pfunde sind geblieben &#8211; Wie am besten...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-9044" class="post-9044 post type-post status-publish format-standard has-post-thumbnail hentry category-sport tag-buch-kritik tag-buch-review tag-buch-rezension tag-buch-test tag-buch-tipp tag-buchempfehlung-2017 tag-buchempfehlungen tag-buchempfehlungen-2017 tag-buecher-2017 tag-buchrezensionen tag-buchtipp-2017 tag-buchtipps-2017 tag-comic-kritik tag-comic-review tag-comic-rezension tag-comic-test tag-comic-tipp tag-doch-die-pfunde-sind-geblieben-wie-am-besten-loswerden tag-fitness tag-weihnachten-ist-vorbei tag-yoga" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://mediennerd.de/category/buerchercomics/">Bücher &amp; Comics</a></li><li class="entry-category"><a  href="http://mediennerd.de/category/buerchercomics/sport/">Sport &amp; Fitness</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Weihnachten ist vorbei, doch die Pfunde sind geblieben &#8211; Wie am besten loswerden?</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name td-post-author-no-dot"><div class="td-author-by">Von</div> <a href="http://mediennerd.de/author/mediennerd/">Mediennerd</a></div>                                                                            </div>

            </header>

        </div>

        

        <div class="td-post-content">

        
        <p style="text-align: justify;"><strong>Weihnachten ist vorbei, doch die Pfunde sind geblieben &#8211; Wie am besten loswerden? Ich stelle euch einige tolle Fitness Bücher und DVDs vor, wie ihr zuhause gegen die über gebliebenen Pfunde kämpfen könnt.</strong></p>
<p><img data-attachment-id="9045" data-permalink="http://mediennerd.de/weihnachten-ist-vorbei/belly-2473_640/" data-orig-file="https://i1.wp.com/mediennerd.de/wp-content/uploads/2018/01/belly-2473_640.jpg?fit=640%2C426" data-orig-size="640,426" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 50D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;33&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Weihnachten ist vorbei, doch die Pfunde sind geblieben &#8211; Wie am besten loswerden?" data-image-description="&lt;p&gt;Weihnachten ist vorbei, doch die Pfunde sind geblieben &#8211; Wie am besten loswerden?&lt;/p&gt;
" data-medium-file="https://i1.wp.com/mediennerd.de/wp-content/uploads/2018/01/belly-2473_640.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/mediennerd.de/wp-content/uploads/2018/01/belly-2473_640.jpg?fit=640%2C426" class="size-full wp-image-9045 aligncenter" src="https://i1.wp.com/mediennerd.de/wp-content/uploads/2018/01/belly-2473_640.jpg?resize=640%2C426" alt="Weihnachten ist vorbei, doch die Pfunde sind geblieben - Wie am besten loswerden?" width="640" height="426" srcset="https://i1.wp.com/mediennerd.de/wp-content/uploads/2018/01/belly-2473_640.jpg?w=640 640w, https://i1.wp.com/mediennerd.de/wp-content/uploads/2018/01/belly-2473_640.jpg?resize=300%2C200 300w, https://i1.wp.com/mediennerd.de/wp-content/uploads/2018/01/belly-2473_640.jpg?resize=631%2C420 631w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></p>
<h2 style="text-align: justify;">Weihnachten ist vorbei, doch die Pfunde sind geblieben</h2>
<p style="text-align: justify;">Ich denke ihr kennt das alle. Weihnachten wird ordentlich aufgetischt, die Tage davor und danach ordentlich Schokolade und alles was lecker ist. Dann zum neuen Jahr nochmal ein großes Essen und am Neujahrsmorgen sagt die Waage und die Wahrheit. Einiges zugenommen, das auch wieder abgenommen werden muss, doch bekanntlich ist das gar nicht mal so leicht. Bevor man nun aber viel Geld für Fitnessstudios ausgibt kann man auch zuhause dagegen wirken. Ich stelle euch nun hier einige Bücher und DVDs vor mit denen ihr eben genau das könnt. Abnehmen.</p>
<p style="text-align: justify;">
<div class="aawp">

            
            
<div class="aawp-product aawp-product--horizontal aawp-product--inline-info"  data-aawp-product-id="386355910X" data-aawp-product-title="Yoga Flow Balance  Stress vergessen Energie tanken und Ziele erreichen">

    
    <div class="aawp-product__thumb">
        <a class="aawp-product__image-link"
           href="https://www.amazon.de/Yoga-Flow-Balance-vergessen-erreichen/dp/386355910X?SubscriptionId=AKIAJ6N4Q4UYUTMTKK4A&tag=nachgebloggt-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=386355910X" title="Yoga Flow Balance: Stress vergessen, Energie tanken und Ziele erreichen" rel="nofollow" target="_blank">
            <img class="aawp-product__image" src="https://i1.wp.com/images-eu.ssl-images-amazon.com/images/I/51khAPIF7KL._SL160_.jpg?w=696&#038;ssl=1" alt="Yoga Flow Balance: Stress vergessen, Energie tanken und Ziele erreichen"  data-recalc-dims="1" />
        </a>

                    <div class="aawp-product__rating">
                <a class="aawp-star-rating aawp-star-rating--small aawp-star-rating--v1" href="https://www.amazon.de/review/product/386355910X?SubscriptionId=AKIAJ6N4Q4UYUTMTKK4A&tag=nachgebloggt-21&linkCode=xm2&camp=2025&creative=12738&creativeASIN=386355910X" title="Bewertungen auf Amazon" rel="nofollow" target="_blank"><span style="width: 100%;"></span></a>
                                    <div class="aawp-product__reviews">8 Bewertungen</div>
                            </div>
            </div>

    <div class="aawp-product__content">
        <a class="aawp-product__title" href="https://www.amazon.de/Yoga-Flow-Balance-vergessen-erreichen/dp/386355910X?SubscriptionId=AKIAJ6N4Q4UYUTMTKK4A&tag=nachgebloggt-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=386355910X" title="Yoga Flow Balance: Stress vergessen, Energie tanken und Ziele erreichen" rel="nofollow" target="_blank">
            Yoga Flow Balance: Stress vergessen, Energie tanken und Ziele erreichen        </a>
        <div class="aawp-product__description">
            <ul><li>Sinah Diepold</li><li>Herausgeber: Edition Michael Fischer</li><li>Auflage Nr. 1 (02.01.2018)</li><li>Taschenbuch: 144 Seiten</li></ul>        </div>
    </div>

    <div class="aawp-product__footer">

        <div class="aawp-product__pricing">
            
                            <span class="aawp-product__price aawp-product__price--current">18,00 EUR</span>
            
            <a class="aawp-check-prime" href="https://www.amazon.de/gp/prime/?tag=nachgebloggt-21" title="Amazon Prime" rel="nofollow" target="_blank"></a>        </div>

                <a class="aawp-button aawp-button--buy aawp-button aawp-button--amazon aawp-button--icon aawp-button--icon-black" href="https://www.amazon.de/gp/aws/cart/add.html?ASIN.1=386355910X&#038;Quantity.1=1&#038;tag=nachgebloggt-21" title="Bei Amazon kaufen" target="_blank" rel="nofollow">Bei Amazon kaufen</a>
                    <span class="aawp-product__info"><span style="font-size: 8pt;">Preis inkl. MwSt., zzgl. Versandkosten</span></span>
            </div>

</div>

    
</div>
<p class="aawp-disclaimer"><span style="font-size: 8pt;">Letzte Aktualisierung am 18.01.2018 / Affiliate Links / Bilder von der Amazon Product Advertising API</span></p></p>
<p style="text-align: justify;"><strong>Yoga Flow Balance: Stress vergessen, Energie tanken und Ziele erreichen</strong>: Yoga ist eine Quelle für neue Energie und erdet, wenn das Affenhirn überhand nimmt. Die Münchner Yogalehrerin Sinah Diepold kombiniert in &#8222;Yoga Flow Balance&#8220; 80 unterschiedliche Asanas zu Übungsfolgen, die alle darauf ausgerichtet sind, Körper und Geist zu entspannen, wenn der Alltag wieder einmal überhand nimmt.</p>

<div class="aawp">

            
            
<div class="aawp-product aawp-product--horizontal aawp-product--inline-info"  data-aawp-product-id="3863559797" data-aawp-product-title="Fitness Body Book  20 Regeln für die Traumfigur – Fit ohne Geräte">

    
    <div class="aawp-product__thumb">
        <a class="aawp-product__image-link"
           href="https://www.amazon.de/Fitness-Body-Book-Regeln-Traumfigur/dp/3863559797?SubscriptionId=AKIAJ6N4Q4UYUTMTKK4A&tag=nachgebloggt-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=3863559797" title="Fitness Body Book: 20 Regeln für die Traumfigur – Fit ohne Geräte" rel="nofollow" target="_blank">
            <img class="aawp-product__image" src="https://i1.wp.com/images-eu.ssl-images-amazon.com/images/I/516nXiX-ynL._SL160_.jpg?w=696&#038;ssl=1" alt="Fitness Body Book: 20 Regeln für die Traumfigur – Fit ohne Geräte"  data-recalc-dims="1" />
        </a>

            </div>

    <div class="aawp-product__content">
        <a class="aawp-product__title" href="https://www.amazon.de/Fitness-Body-Book-Regeln-Traumfigur/dp/3863559797?SubscriptionId=AKIAJ6N4Q4UYUTMTKK4A&tag=nachgebloggt-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=3863559797" title="Fitness Body Book: 20 Regeln für die Traumfigur – Fit ohne Geräte" rel="nofollow" target="_blank">
            Fitness Body Book: 20 Regeln für die Traumfigur – Fit ohne Geräte        </a>
        <div class="aawp-product__description">
            <ul><li>Sissy Mua</li><li>Herausgeber: Edition Michael Fischer</li><li>Auflage Nr. 1 (02.01.2018)</li><li>Taschenbuch: 192 Seiten</li></ul>        </div>
    </div>

    <div class="aawp-product__footer">

        <div class="aawp-product__pricing">
            
                            <span class="aawp-product__price aawp-product__price--current">18,00 EUR</span>
            
            <a class="aawp-check-prime" href="https://www.amazon.de/gp/prime/?tag=nachgebloggt-21" title="Amazon Prime" rel="nofollow" target="_blank"></a>        </div>

                <a class="aawp-button aawp-button--buy aawp-button aawp-button--amazon aawp-button--icon aawp-button--icon-black" href="https://www.amazon.de/gp/aws/cart/add.html?ASIN.1=3863559797&#038;Quantity.1=1&#038;tag=nachgebloggt-21" title="Bei Amazon kaufen" target="_blank" rel="nofollow">Bei Amazon kaufen</a>
                    <span class="aawp-product__info"><span style="font-size: 8pt;">Preis inkl. MwSt., zzgl. Versandkosten</span></span>
            </div>

</div>

    
</div>
<p class="aawp-disclaimer"><span style="font-size: 8pt;">Letzte Aktualisierung am 18.01.2018 / Affiliate Links / Bilder von der Amazon Product Advertising API</span></p>
<p style="text-align: justify;"><strong>Fitness Body Book: 20 Regeln für die Traumfigur – Fit ohne Geräte</strong>: In 12 Wochen zur perfekten Bikini-Figur &#8211; mit dem Programm von Sissy MUA kein Problem! DIE Fitness- und Lifestyle-Bloggerin aus Frankreich präsentiert ihr Erfolgskonzept für einen fitten, durchtrainierten Körper &#8211; 10 Fitnessregeln, 10 Ernährungsregeln, mehr braucht es nicht. Die über 130 Übungen, die sich alle zu Hause mit dem eigenen Körpergewicht oder mit Hanteln durchführen lassen, bringen den Körper in Form und straffen das Bindegewebe. Sissy MUA kombiniert Side Planks, Jumping Jacks und Burpees zu einem ausgewogenen 12-Wochen-Programm mit aufeinander aufbauenden Trainingseinheiten für die Traumfigur. Alle Übungen sind bebildert, die exakte Ausführung im Wohnzimmer ist damit kein Problem. Rundum fit in 12 Wochen mit Sissy MUAs Erfolgskonzept!</p>

<div class="aawp">

            
            
<div class="aawp-product aawp-product--horizontal aawp-product--inline-info"  data-aawp-product-id="3863559096" data-aawp-product-title="Say yes to strong  30 Power-Übungen und 70 Wohlfühlrezepte">

    
    <div class="aawp-product__thumb">
        <a class="aawp-product__image-link"
           href="https://www.amazon.de/Say-yes-strong-Power-%C3%9Cbungen-Wohlf%C3%BChlrezepte/dp/3863559096?SubscriptionId=AKIAJ6N4Q4UYUTMTKK4A&tag=nachgebloggt-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=3863559096" title="Say yes to strong: 30 Power-Übungen und 70 Wohlfühlrezepte" rel="nofollow" target="_blank">
            <img class="aawp-product__image" src="https://i2.wp.com/images-eu.ssl-images-amazon.com/images/I/51PKAlQ90BL._SL160_.jpg?w=696&#038;ssl=1" alt="Say yes to strong: 30 Power-Übungen und 70 Wohlfühlrezepte"  data-recalc-dims="1" />
        </a>

                    <div class="aawp-product__rating">
                <a class="aawp-star-rating aawp-star-rating--small aawp-star-rating--v1" href="https://www.amazon.de/review/product/3863559096?SubscriptionId=AKIAJ6N4Q4UYUTMTKK4A&tag=nachgebloggt-21&linkCode=xm2&camp=2025&creative=12738&creativeASIN=3863559096" title="Bewertungen auf Amazon" rel="nofollow" target="_blank"><span style="width: 50%;"></span></a>
                                    <div class="aawp-product__reviews">6 Bewertungen</div>
                            </div>
            </div>

    <div class="aawp-product__content">
        <a class="aawp-product__title" href="https://www.amazon.de/Say-yes-strong-Power-%C3%9Cbungen-Wohlf%C3%BChlrezepte/dp/3863559096?SubscriptionId=AKIAJ6N4Q4UYUTMTKK4A&tag=nachgebloggt-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=3863559096" title="Say yes to strong: 30 Power-Übungen und 70 Wohlfühlrezepte" rel="nofollow" target="_blank">
            Say yes to strong: 30 Power-Übungen und 70 Wohlfühlrezepte        </a>
        <div class="aawp-product__description">
            <ul><li>Antonia Elena</li><li>Herausgeber: Edition Michael Fischer</li><li>Auflage Nr. 1 (02.01.2018)</li><li>Taschenbuch: 224 Seiten</li></ul>        </div>
    </div>

    <div class="aawp-product__footer">

        <div class="aawp-product__pricing">
            
                            <span class="aawp-product__price aawp-product__price--current">22,00 EUR</span>
            
            <a class="aawp-check-prime" href="https://www.amazon.de/gp/prime/?tag=nachgebloggt-21" title="Amazon Prime" rel="nofollow" target="_blank"></a>        </div>

                <a class="aawp-button aawp-button--buy aawp-button aawp-button--amazon aawp-button--icon aawp-button--icon-black" href="https://www.amazon.de/gp/aws/cart/add.html?ASIN.1=3863559096&#038;Quantity.1=1&#038;tag=nachgebloggt-21" title="Bei Amazon kaufen" target="_blank" rel="nofollow">Bei Amazon kaufen</a>
                    <span class="aawp-product__info"><span style="font-size: 8pt;">Preis inkl. MwSt., zzgl. Versandkosten</span></span>
            </div>

</div>

    
</div>
<p class="aawp-disclaimer"><span style="font-size: 8pt;">Letzte Aktualisierung am 18.01.2018 / Affiliate Links / Bilder von der Amazon Product Advertising API</span></p>
<p style="text-align: justify;"><strong>Say yes to strong: 30 Power-Übungen und 70 Wohlfühlrezepte</strong>: Antonia Elena weiß, was es bedeutet, hart für einen gesunden und kräftigen Körper zu arbeiten. Mit viel Energie und Disziplin hat sie es geschafft, ihre Essstörung hinter sich zu lassen und zu einem selbstbewussten Umgang mit ihrem Körper zu finden. Heute gehört sie zu den einflussreichsten Fitness-Influencern. Welche Rezepte und Übungen sich besonders eignen, was Antonia Elena motiviert und inspiriert und welche Tipps sie für einen schönen starken Körper hat, verrät sie in ihrem neuen Buch.</p>

<div class="aawp">

            
            
<div class="aawp-product aawp-product--horizontal aawp-product--inline-info"  data-aawp-product-id="B076TN75LT" data-aawp-product-title="10 Minute Solution - Fatburner intensiv">

    
    <div class="aawp-product__thumb">
        <a class="aawp-product__image-link"
           href="https://www.amazon.de/10-Minute-Solution-Fatburner-intensiv/dp/B076TN75LT?SubscriptionId=AKIAJ6N4Q4UYUTMTKK4A&tag=nachgebloggt-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B076TN75LT" title="10 Minute Solution - Fatburner intensiv" rel="nofollow" target="_blank">
            <img class="aawp-product__image" src="https://i0.wp.com/images-eu.ssl-images-amazon.com/images/I/51XS7XWB-fL._SL160_.jpg?w=696&#038;ssl=1" alt="10 Minute Solution - Fatburner intensiv"  data-recalc-dims="1" />
        </a>

            </div>

    <div class="aawp-product__content">
        <a class="aawp-product__title" href="https://www.amazon.de/10-Minute-Solution-Fatburner-intensiv/dp/B076TN75LT?SubscriptionId=AKIAJ6N4Q4UYUTMTKK4A&tag=nachgebloggt-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B076TN75LT" title="10 Minute Solution - Fatburner intensiv" rel="nofollow" target="_blank">
            10 Minute Solution - Fatburner intensiv        </a>
        <div class="aawp-product__description">
            <ul><li>WVG Medien GmbH (26.01.2018)</li><li>DVD, Infoprogramm</li><li>Laufzeit: 55 Minuten</li><li>Suzanne Bowen</li><li>Deutsch, Englisch</li></ul>        </div>
    </div>

    <div class="aawp-product__footer">

        <div class="aawp-product__pricing">
            
                            <span class="aawp-product__price aawp-product__price--current">13,99 EUR</span>
            
            <a class="aawp-check-prime" href="https://www.amazon.de/gp/prime/?tag=nachgebloggt-21" title="Amazon Prime" rel="nofollow" target="_blank"></a>        </div>

                <a class="aawp-button aawp-button--buy aawp-button aawp-button--amazon aawp-button--icon aawp-button--icon-black" href="https://www.amazon.de/gp/aws/cart/add.html?ASIN.1=B076TN75LT&#038;Quantity.1=1&#038;tag=nachgebloggt-21" title="Bei Amazon kaufen" target="_blank" rel="nofollow">Bei Amazon kaufen</a>
                    <span class="aawp-product__info"><span style="font-size: 8pt;">Preis inkl. MwSt., zzgl. Versandkosten</span></span>
            </div>

</div>

    
</div>
<p class="aawp-disclaimer"><span style="font-size: 8pt;">Letzte Aktualisierung am 18.01.2018 / Affiliate Links / Bilder von der Amazon Product Advertising API</span></p>
<p style="text-align: justify;"><strong>10 Minute Solution &#8211; Fatburner intensiv</strong>: Wir haben die Lösung: die 10-Minuten-Workouts!Mit Hilfe dieses Trainingsprogramms genügen bereits wenige Minuten pro Tag, um etwas für seine Fitness zu tun. Dafür haben wir 5 effektive Workouts entwickelt, die jeweils nur 10 Minuten lang sind. Durch die hocheffizienten Übungen wirst du jede Menge Fett verbrennen, deinen Körper neu formen und stärken sowie leistungsfähiger sein. So bekommst du ganz ohne Fitnessstudio und langwieriges Training eine richtig tolle Figur.</p>

<div class="aawp">

            
            
<div class="aawp-product aawp-product--horizontal aawp-product--inline-info"  data-aawp-product-id="B077T6BX89" data-aawp-product-title="10 Minute Solution - Bodyshaping Pilates">

    
    <div class="aawp-product__thumb">
        <a class="aawp-product__image-link"
           href="https://www.amazon.de/10-Minute-Solution-Bodyshaping-Pilates/dp/B077T6BX89?SubscriptionId=AKIAJ6N4Q4UYUTMTKK4A&tag=nachgebloggt-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B077T6BX89" title="10 Minute Solution - Bodyshaping Pilates" rel="nofollow" target="_blank">
            <img class="aawp-product__image" src="https://i0.wp.com/images-eu.ssl-images-amazon.com/images/I/51wfDlL0i5L._SL160_.jpg?w=696&#038;ssl=1" alt="10 Minute Solution - Bodyshaping Pilates"  data-recalc-dims="1" />
        </a>

                    <div class="aawp-product__rating">
                <a class="aawp-star-rating aawp-star-rating--small aawp-star-rating--v1" href="https://www.amazon.de/review/product/B077T6BX89?SubscriptionId=AKIAJ6N4Q4UYUTMTKK4A&tag=nachgebloggt-21&linkCode=xm2&camp=2025&creative=12738&creativeASIN=B077T6BX89" title="Bewertungen auf Amazon" rel="nofollow" target="_blank"><span style="width: 80%;"></span></a>
                                    <div class="aawp-product__reviews">1 Bewertungen</div>
                            </div>
            </div>

    <div class="aawp-product__content">
        <a class="aawp-product__title" href="https://www.amazon.de/10-Minute-Solution-Bodyshaping-Pilates/dp/B077T6BX89?SubscriptionId=AKIAJ6N4Q4UYUTMTKK4A&tag=nachgebloggt-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B077T6BX89" title="10 Minute Solution - Bodyshaping Pilates" rel="nofollow" target="_blank">
            10 Minute Solution - Bodyshaping Pilates        </a>
        <div class="aawp-product__description">
            <ul><li>WVG Medien GmbH (23.02.2018)</li><li>DVD, Infoprogramm</li><li>Laufzeit: 55 Minuten</li><li>Lara Hudson</li><li>Englisch, Deutsch</li></ul>        </div>
    </div>

    <div class="aawp-product__footer">

        <div class="aawp-product__pricing">
            
                            <span class="aawp-product__price aawp-product__price--current">13,99 EUR</span>
            
            <a class="aawp-check-prime" href="https://www.amazon.de/gp/prime/?tag=nachgebloggt-21" title="Amazon Prime" rel="nofollow" target="_blank"></a>        </div>

                <a class="aawp-button aawp-button--buy aawp-button aawp-button--amazon aawp-button--icon aawp-button--icon-black" href="https://www.amazon.de/gp/aws/cart/add.html?ASIN.1=B077T6BX89&#038;Quantity.1=1&#038;tag=nachgebloggt-21" title="Bei Amazon kaufen" target="_blank" rel="nofollow">Bei Amazon kaufen</a>
                    <span class="aawp-product__info"><span style="font-size: 8pt;">Preis inkl. MwSt., zzgl. Versandkosten</span></span>
            </div>

</div>

    
</div>
<p class="aawp-disclaimer"><span style="font-size: 8pt;">Letzte Aktualisierung am 18.01.2018 / Affiliate Links / Bilder von der Amazon Product Advertising API</span></p>
<p style="text-align: justify;"><strong>10 Minute Solution &#8211; Bodyshaping Pilates</strong>: Diese 5 Pilates-Workouts à 10 Minuten bringen dich schnell in Form. Die kleinen Trainingseinheiten bieten Abwechslung, erhöhen dein Energieniveau und helfen dir vital und fit zu werden. So wirst du in kurzer Zeit maximale Resultate erzielen. Das Training mit dem Fitnessband, kombiniert mit spezifischen Körperstraffungstechniken vom Ballett, machen dein Pilates-Workout noch intensiver. So lassen sich mit nur 10 Minuten täglichem Training tolle Ergebnisse erzielen. Das geht auch im stressigsten Alltag. Die Workouts kann man einzeln absolvieren oder mit Hilfe des DVD-Menüs zu einem individuellen Trainings-Set kombinieren.</p>

<div class="aawp">

            
            
<div class="aawp-product aawp-product--horizontal aawp-product--inline-info"  data-aawp-product-id="B0777F2GMQ" data-aawp-product-title="Joe Wicks - Das Body Coach Workout Level 1-4">

    
    <div class="aawp-product__thumb">
        <a class="aawp-product__image-link"
           href="https://www.amazon.de/Joe-Wicks-Coach-Workout-Level/dp/B0777F2GMQ?SubscriptionId=AKIAJ6N4Q4UYUTMTKK4A&tag=nachgebloggt-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B0777F2GMQ" title="Joe Wicks - Das Body Coach Workout, Level 1-4" rel="nofollow" target="_blank">
            <img class="aawp-product__image" src="https://i2.wp.com/images-eu.ssl-images-amazon.com/images/I/51jf9XCr36L._SL160_.jpg?w=696&#038;ssl=1" alt="Joe Wicks - Das Body Coach Workout, Level 1-4"  data-recalc-dims="1" />
        </a>

            </div>

    <div class="aawp-product__content">
        <a class="aawp-product__title" href="https://www.amazon.de/Joe-Wicks-Coach-Workout-Level/dp/B0777F2GMQ?SubscriptionId=AKIAJ6N4Q4UYUTMTKK4A&tag=nachgebloggt-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B0777F2GMQ" title="Joe Wicks - Das Body Coach Workout, Level 1-4" rel="nofollow" target="_blank">
            Joe Wicks - Das Body Coach Workout, Level 1-4        </a>
        <div class="aawp-product__description">
            <ul><li>Polyband/WVG (26.01.2018)</li><li>DVD, Infoprogramm</li><li>Laufzeit: 87 Minuten</li><li>Joe Wicks</li><li>Englisch, Deutsch</li></ul>        </div>
    </div>

    <div class="aawp-product__footer">

        <div class="aawp-product__pricing">
            
                            <span class="aawp-product__price aawp-product__price--current">12,49 EUR</span>
            
            <a class="aawp-check-prime" href="https://www.amazon.de/gp/prime/?tag=nachgebloggt-21" title="Amazon Prime" rel="nofollow" target="_blank"></a>        </div>

                <a class="aawp-button aawp-button--buy aawp-button aawp-button--amazon aawp-button--icon aawp-button--icon-black" href="https://www.amazon.de/gp/aws/cart/add.html?ASIN.1=B0777F2GMQ&#038;Quantity.1=1&#038;tag=nachgebloggt-21" title="Bei Amazon kaufen" target="_blank" rel="nofollow">Bei Amazon kaufen</a>
                    <span class="aawp-product__info"><span style="font-size: 8pt;">Preis inkl. MwSt., zzgl. Versandkosten</span></span>
            </div>

</div>

    
</div>
<p class="aawp-disclaimer"><span style="font-size: 8pt;">Letzte Aktualisierung am 18.01.2018 / Affiliate Links / Bilder von der Amazon Product Advertising API</span></p>
<p style="text-align: justify;"><strong>Joe Wicks &#8211; Das Body Coach Workout, Level 1-4</strong>: „Bring deinen Körper in Bestform mit meiner ersten Fitness-DVD. Sie beinhaltet über 70 Minuten fettverbrennende Workouts (Level 1–4) für zuhause. Außerdem habe ich meine Warm Up- und Cool Down-Übungen hinzugefügt und gebe euch noch meine TOP TIPPS zur Fettreduzierung. Keine Geräte und keine Ausreden mehr. Alles was du brauchst, um super fit und schlank zu werden, ist etwas Platz und die Entschlossenheit zu gewinnen!“ Joe Wicks</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                                    <div class="author-box-wrap"><a href="http://mediennerd.de/author/mediennerd/"><img src="https://i2.wp.com/mediennerd.de/wp-content/uploads/2016/12/90968fad296bf0f76fba71c719f46dd5.jpeg?fit=96%2C96" width="96" height="96" alt="Mediennerd" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://mediennerd.de/author/mediennerd/">Mediennerd</a></span></div><div class="td-author-description">Medienproduzent/Blogger, Katzenliebhaber und 1. FC Köln Fan im hohen Norden. Mit meiner Berufs- und Lebenserfahrung teste und vermarkte ich seit 2009 Produkte aller Art. Sie erhalten immer ein ehrliches Feedback.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Mediennerd"></span><meta itemprop="datePublished" content="2018-01-18T11:40:35+00:00"><meta itemprop="dateModified" content="2018-01-18T11:40:35+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://mediennerd.de/weihnachten-ist-vorbei/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://mediennerd.de/wp-content/uploads/2016/12/mediennerd.png"></span><meta itemprop="name" content="Mediennerd.de"></span><meta itemprop="headline " content="Weihnachten ist vorbei, doch die Pfunde sind geblieben - Wie am besten loswerden?"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/mediennerd.de/wp-content/uploads/2018/01/belly-2473_640.jpg?fit=640%2C426"><meta itemprop="width" content="640"><meta itemprop="height" content="426"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_14_5a61813c48be3_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_5a61813c48be3" ><script>var block_td_uid_14_5a61813c48be3 = new tdBlock();
block_td_uid_14_5a61813c48be3.id = "td_uid_14_5a61813c48be3";
block_td_uid_14_5a61813c48be3.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_14_5a61813c48be3_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_5a61813c48be3_rand","tdc_css_class_style":"td_uid_14_5a61813c48be3_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":9044,"live_filter_cur_post_author":"1","block_template_id":""}';
block_td_uid_14_5a61813c48be3.td_column_number = "3";
block_td_uid_14_5a61813c48be3.block_type = "td_block_related_posts";
block_td_uid_14_5a61813c48be3.post_count = "3";
block_td_uid_14_5a61813c48be3.found_posts = "71";
block_td_uid_14_5a61813c48be3.header_color = "";
block_td_uid_14_5a61813c48be3.ajax_pagination_infinite_stop = "";
block_td_uid_14_5a61813c48be3.max_num_pages = "24";
tdBlocksArray.push(block_td_uid_14_5a61813c48be3);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_15_5a61813c49d13" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_14_5a61813c48be3" href="#">VERWANDTE ARTIKEL</a><a id="td_uid_16_5a61813c49d4c" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_14_5a61813c48be3" href="#">MEHR VOM AUTOR</a></h4><div id=td_uid_14_5a61813c48be3 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/porsche-victory-2017-in-le-mans/" rel="bookmark" title="Porsche Victory 2017 in Le Mans"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/mediennerd.de/wp-content/uploads/2018/01/61p2aRaxzML.jpg?resize=218%2C150" srcset="https://i2.wp.com/mediennerd.de/wp-content/uploads/2018/01/61p2aRaxzML.jpg?resize=100%2C70 100w, https://i2.wp.com/mediennerd.de/wp-content/uploads/2018/01/61p2aRaxzML.jpg?resize=218%2C150 218w" sizes="(max-width: 218px) 100vw, 218px" alt="Porsche Victory 2017 in Le Mans" title="Porsche Victory 2017 in Le Mans"/></a></div>                <a href="http://mediennerd.de/category/buerchercomics/sport/" class="td-post-category">Sport &amp; Fitness</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/porsche-victory-2017-in-le-mans/" rel="bookmark" title="Porsche Victory 2017 in Le Mans">Porsche Victory 2017 in Le Mans</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/kuestenhandbuch-kroatien-und-gewaesserkarte-deutschland/" rel="bookmark" title="Küstenhandbuch Kroatien und Gewässerkarte Deutschland"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/12/51suSDGO-L.jpg?resize=218%2C150" srcset="https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/12/51suSDGO-L.jpg?resize=100%2C70 100w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/12/51suSDGO-L.jpg?resize=218%2C150 218w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/12/51suSDGO-L.jpg?resize=376%2C261 376w" sizes="(max-width: 218px) 100vw, 218px" alt="Küstenhandbuch Kroatien und Gewässerkarte Deutschland" title="Küstenhandbuch Kroatien und Gewässerkarte Deutschland"/></a></div>                <a href="http://mediennerd.de/category/buerchercomics/sport/" class="td-post-category">Sport &amp; Fitness</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/kuestenhandbuch-kroatien-und-gewaesserkarte-deutschland/" rel="bookmark" title="Küstenhandbuch Kroatien und Gewässerkarte Deutschland">Küstenhandbuch Kroatien und Gewässerkarte Deutschland</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/dtm-das-offizielle-jahrbuch-2017/" rel="bookmark" title="DTM &#8211; Das offizielle Jahrbuch 2017"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/12/51oYYwWCseL.jpg?resize=218%2C150" srcset="https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/12/51oYYwWCseL.jpg?resize=100%2C70 100w, https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/12/51oYYwWCseL.jpg?resize=218%2C150 218w" sizes="(max-width: 218px) 100vw, 218px" alt="DTM - Das offizielle Jahrbuch 2017" title="DTM &#8211; Das offizielle Jahrbuch 2017"/></a></div>                <a href="http://mediennerd.de/category/buerchercomics/sport/" class="td-post-category">Sport &amp; Fitness</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/dtm-das-offizielle-jahrbuch-2017/" rel="bookmark" title="DTM &#8211; Das offizielle Jahrbuch 2017">DTM &#8211; Das offizielle Jahrbuch 2017</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5a61813c48be3" data-td_block_id="td_uid_14_5a61813c48be3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_5a61813c48be3" data-td_block_id="td_uid_14_5a61813c48be3"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_search"><form method="get" class="td-search-form-widget" action="http://mediennerd.de/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Suche" />
    </div>
</form></aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Mediennerd.de unterstützt die Arche</span></h4>			<div class="textwidget"><p style="text-align: center;"><a href="http://mediennerd.de/mediennerd-unterstuetzt-die-arche/"><img class="aligncenter wp-image-4547 size-full" src="https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/06/ARCHE_Logo_rgb_pos.jpg?resize=696%2C357" alt="ARCHE_Logo_rgb_pos" width="696" height="357" data-recalc-dims="1" /></a></p>
<p><b>Mediennerd.de unterstützt Die Arche – Christliches Kinder und Jugendwerk e. V. mit bis zu 10% aller Einnahmen.</b></p>
</div>
		</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Surftipps</span></h4>			<div class="textwidget"> </div>
		</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Werbung</span></h4>			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Widget_Mediennerd_1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5236466417165189"
     data-ad-slot="5277142888"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><div class="td_block_wrap td_block_21 td_block_widget td_uid_17_5a61813c58eac_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_17_5a61813c58eac" ><script>var block_td_uid_17_5a61813c58eac = new tdBlock();
block_td_uid_17_5a61813c58eac.id = "td_uid_17_5a61813c58eac";
block_td_uid_17_5a61813c58eac.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"187","category_ids":"","custom_title":"Aktuelle Gewinnspiele","custom_url":"http:\/\/mediennerd.de\/category\/gewinnspiele\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_17_5a61813c58eac_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_17_5a61813c58eac_rand","tdc_css_class_style":"td_uid_17_5a61813c58eac_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_17_5a61813c58eac.td_column_number = "1";
block_td_uid_17_5a61813c58eac.block_type = "td_block_21";
block_td_uid_17_5a61813c58eac.post_count = "5";
block_td_uid_17_5a61813c58eac.found_posts = "7";
block_td_uid_17_5a61813c58eac.header_color = "#";
block_td_uid_17_5a61813c58eac.ajax_pagination_infinite_stop = "";
block_td_uid_17_5a61813c58eac.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_17_5a61813c58eac);
</script><div class="td-block-title-wrap"><h4 class="block-title"><a href="http://mediennerd.de/category/gewinnspiele/" class="td-pulldown-size">Aktuelle Gewinnspiele</a></h4></div><div id=td_uid_17_5a61813c58eac class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://mediennerd.de/existenzgruendung-was-sie-wirklich-wissen-muessen/" rel="bookmark" title="Existenzgründung: Was Sie wirklich wissen müssen"><img width="150" height="150" class="entry-thumb" src="https://i1.wp.com/mediennerd.de/wp-content/uploads/2018/01/41y2RxmJWwL.jpg?resize=150%2C150" srcset="https://i1.wp.com/mediennerd.de/wp-content/uploads/2018/01/41y2RxmJWwL.jpg?resize=150%2C150 150w, https://i1.wp.com/mediennerd.de/wp-content/uploads/2018/01/41y2RxmJWwL.jpg?zoom=2&resize=150%2C150 300w" sizes="(max-width: 150px) 100vw, 150px" alt="Existenzgründung: Was Sie wirklich wissen müssen" title="Existenzgründung: Was Sie wirklich wissen müssen"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/existenzgruendung-was-sie-wirklich-wissen-muessen/" rel="bookmark" title="Existenzgründung: Was Sie wirklich wissen müssen">Existenzgründung: Was Sie wirklich wissen müssen</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://mediennerd.de/author/mediennerd/">Mediennerd</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-17T13:48:25+00:00" >Mittwoch, 17. Januar 2018</time></span>                    <div class="td-module-comments"><a href="http://mediennerd.de/existenzgruendung-was-sie-wirklich-wissen-muessen/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    
3x Existenzgründung: Was Sie wirklich wissen müssen: Es gibt viele Ratgeber für Selbstständige – aber nur wenige, die sich kurz fassen. Dabei haben Existenzgründer...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://mediennerd.de/taschen-rabatt-2018/" rel="bookmark" title="TASCHEN Verlag &#8211; In Stores in Berlin, Hamburg und Köln mit bis zu 75% Rabatten"><img width="150" height="150" class="entry-thumb" src="https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/07/corner.png?resize=150%2C150" srcset="https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/07/corner.png?resize=150%2C150 150w, https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/07/corner.png?zoom=2&resize=150%2C150 300w, https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/07/corner.png?zoom=3&resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" alt="TASCHEN Verlag mit neuem Corner im Zentrum von Wiesbaden" title="TASCHEN Verlag &#8211; In Stores in Berlin, Hamburg und Köln mit bis zu 75% Rabatten"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/taschen-rabatt-2018/" rel="bookmark" title="TASCHEN Verlag &#8211; In Stores in Berlin, Hamburg und Köln mit bis zu 75% Rabatten">TASCHEN Verlag &#8211; In Stores in Berlin, Hamburg und Köln mit bis zu 75%...</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://mediennerd.de/author/mediennerd/">Mediennerd</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-17T11:42:27+00:00" >Mittwoch, 17. Januar 2018</time></span>                    <div class="td-module-comments"><a href="http://mediennerd.de/taschen-rabatt-2018/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    TASCHEN Verlag - In Stores in Berlin, Hamburg und Köln mit bis zu 75% Rabatten vom 25. bis 28. Januar.

Rabatt in den Taschen Stores
Neues...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://mediennerd.de/schoenheitsoperationen-vom-haesslichen-entchen-zum-schoenen-schwan/" rel="bookmark" title="Schönheitsoperationen, Vom häßlichen Entchen zum schönen Schwan"><img width="150" height="150" class="entry-thumb" src="https://i1.wp.com/mediennerd.de/wp-content/uploads/2018/01/51SM52Y3E9L.jpg?resize=150%2C150" srcset="https://i1.wp.com/mediennerd.de/wp-content/uploads/2018/01/51SM52Y3E9L.jpg?resize=150%2C150 150w, https://i1.wp.com/mediennerd.de/wp-content/uploads/2018/01/51SM52Y3E9L.jpg?zoom=2&resize=150%2C150 300w" sizes="(max-width: 150px) 100vw, 150px" alt="" title="Schönheitsoperationen, Vom häßlichen Entchen zum schönen Schwan"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/schoenheitsoperationen-vom-haesslichen-entchen-zum-schoenen-schwan/" rel="bookmark" title="Schönheitsoperationen, Vom häßlichen Entchen zum schönen Schwan">Schönheitsoperationen, Vom häßlichen Entchen zum schönen Schwan</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://mediennerd.de/author/mediennerd/">Mediennerd</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-15T13:32:41+00:00" >Montag, 15. Januar 2018</time></span>                    <div class="td-module-comments"><a href="http://mediennerd.de/schoenheitsoperationen-vom-haesslichen-entchen-zum-schoenen-schwan/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    
10x Schönheitsoperationen, Vom häßlichen Entchen zum schönen Schwan: Die Autorin Marlene Toussaint berichtet von Menschen, die durch einen Unfall entstellt wurden oder durch eine Laune...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://mediennerd.de/8997-2/" rel="bookmark" title="Piloten küsst man nicht!"><img width="150" height="150" class="entry-thumb" src="https://i0.wp.com/mediennerd.de/wp-content/uploads/2018/01/41GqDjNtJwL.jpg?resize=150%2C150" srcset="https://i0.wp.com/mediennerd.de/wp-content/uploads/2018/01/41GqDjNtJwL.jpg?resize=150%2C150 150w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2018/01/41GqDjNtJwL.jpg?zoom=2&resize=150%2C150 300w" sizes="(max-width: 150px) 100vw, 150px" alt="" title="Piloten küsst man nicht!"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/8997-2/" rel="bookmark" title="Piloten küsst man nicht!">Piloten küsst man nicht!</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://mediennerd.de/author/mediennerd/">Mediennerd</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-15T13:30:18+00:00" >Montag, 15. Januar 2018</time></span>                    <div class="td-module-comments"><a href="http://mediennerd.de/8997-2/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    
6x Piloten küsst man nicht!: Der Roman &quot;Piloten küsst man nicht!&quot; handelt von Liebe, Leidenschaft und Betrug. Er ist witzig, romantisch, traurig und spannend...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://mediennerd.de/phaenomene-und-kraft-aus-dem-jenseit/" rel="bookmark" title="Phänomene und Kraft aus dem Jenseits"><img width="150" height="150" class="entry-thumb" src="https://i1.wp.com/mediennerd.de/wp-content/uploads/2018/01/51jbCT-CmL.jpg?resize=150%2C150" srcset="https://i1.wp.com/mediennerd.de/wp-content/uploads/2018/01/51jbCT-CmL.jpg?resize=150%2C150 150w, https://i1.wp.com/mediennerd.de/wp-content/uploads/2018/01/51jbCT-CmL.jpg?zoom=2&resize=150%2C150 300w" sizes="(max-width: 150px) 100vw, 150px" alt="Phänomene und Kraft aus dem Jenseits" title="Phänomene und Kraft aus dem Jenseits"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/phaenomene-und-kraft-aus-dem-jenseit/" rel="bookmark" title="Phänomene und Kraft aus dem Jenseits">Phänomene und Kraft aus dem Jenseits</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://mediennerd.de/author/mediennerd/">Mediennerd</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-15T13:28:10+00:00" >Montag, 15. Januar 2018</time></span>                    <div class="td-module-comments"><a href="http://mediennerd.de/phaenomene-und-kraft-aus-dem-jenseit/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    
3x Phänomene und Kraft aus dem Jenseits: Seit dem Tod ihres Vaters befasst sich die Autorin Marlene Toussaint mit der &quot;Jenseitigen Welt&quot;. Während dieser Zeit...                </div>
            </div>

        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5a61813c58eac" data-td_block_id="td_uid_17_5a61813c58eac"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_5a61813c58eac" data-td_block_id="td_uid_17_5a61813c58eac"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_archive"><h4 class="block-title"><span>Archive</span></h4>		<label class="screen-reader-text" for="archives-dropdown-2">Archive</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Monat auswählen</option>
				<option value='http://mediennerd.de/2018/01/'> Januar 2018 &nbsp;(35)</option>
	<option value='http://mediennerd.de/2017/12/'> Dezember 2017 &nbsp;(116)</option>
	<option value='http://mediennerd.de/2017/11/'> November 2017 &nbsp;(131)</option>
	<option value='http://mediennerd.de/2017/10/'> Oktober 2017 &nbsp;(169)</option>
	<option value='http://mediennerd.de/2017/09/'> September 2017 &nbsp;(195)</option>
	<option value='http://mediennerd.de/2017/08/'> August 2017 &nbsp;(255)</option>
	<option value='http://mediennerd.de/2017/07/'> Juli 2017 &nbsp;(194)</option>
	<option value='http://mediennerd.de/2017/06/'> Juni 2017 &nbsp;(176)</option>
	<option value='http://mediennerd.de/2017/05/'> Mai 2017 &nbsp;(147)</option>
	<option value='http://mediennerd.de/2017/04/'> April 2017 &nbsp;(162)</option>
	<option value='http://mediennerd.de/2017/03/'> März 2017 &nbsp;(150)</option>
	<option value='http://mediennerd.de/2017/02/'> Februar 2017 &nbsp;(276)</option>
	<option value='http://mediennerd.de/2017/01/'> Januar 2017 &nbsp;(222)</option>
	<option value='http://mediennerd.de/2016/12/'> Dezember 2016 &nbsp;(49)</option>

		</select>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-9 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                		<aside class="td_block_template_1 widget widget_recent_entries">		<h4 class="block-title"><span>Neueste Beiträge</span></h4>		<ul>
											<li>
					<a href="http://mediennerd.de/roccat-khan-pro-hi-res-esports-gaming-headset/">ROCCAT Khan Pro &#8211; Hi-Res Esports Gaming Headset</a>
									</li>
											<li>
					<a href="http://mediennerd.de/weihnachten-ist-vorbei/">Weihnachten ist vorbei, doch die Pfunde sind geblieben &#8211; Wie am besten loswerden?</a>
									</li>
											<li>
					<a href="http://mediennerd.de/scheiss-wetter/">Scheiß Wetter, draußen schneit es, wo wäre ich jetzt lieber?</a>
									</li>
											<li>
					<a href="http://mediennerd.de/existenzgruendung-was-sie-wirklich-wissen-muessen/">Existenzgründung: Was Sie wirklich wissen müssen</a>
									</li>
											<li>
					<a href="http://mediennerd.de/taschen-rabatt-2018/">TASCHEN Verlag &#8211; In Stores in Berlin, Hamburg und Köln mit bis zu 75% Rabatten</a>
									</li>
											<li>
					<a href="http://mediennerd.de/schoenheitsoperationen-vom-haesslichen-entchen-zum-schoenen-schwan/">Schönheitsoperationen, Vom häßlichen Entchen zum schönen Schwan</a>
									</li>
					</ul>
		</aside>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_19_5a61813c61da0_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_19_5a61813c61da0" ><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Beliebte Kategorien</span></h4></div><ul class="td-pb-padding-side"><li><a href="http://mediennerd.de/category/gewinnspiele/beendet/">Beendete Gewinnspiele<span class="td-cat-no">167</span></a></li><li><a href="http://mediennerd.de/category/buerchercomics/kochenbacken/">Kochen &amp; Backen<span class="td-cat-no">139</span></a></li><li><a href="http://mediennerd.de/category/buerchercomics/ratgeber-buerchercomics/">Ratgeber<span class="td-cat-no">119</span></a></li><li><a href="http://mediennerd.de/category/buerchercomics/politik/">Politik &amp; Geschichte<span class="td-cat-no">102</span></a></li><li><a href="http://mediennerd.de/category/buerchercomics/freizeit-hobby/">Freizeit &amp; Hobby<span class="td-cat-no">101</span></a></li><li><a href="http://mediennerd.de/category/dvd-bluray/action/">Thriller<span class="td-cat-no">87</span></a></li><li><a href="http://mediennerd.de/category/buerchercomics/sport/">Sport &amp; Fitness<span class="td-cat-no">72</span></a></li><li><a href="http://mediennerd.de/category/buerchercomics/kunst-kultur/">Kunst &amp; Kultur<span class="td-cat-no">65</span></a></li></ul></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Januar 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="Montag">M</th>
		<th scope="col" title="Dienstag">D</th>
		<th scope="col" title="Mittwoch">M</th>
		<th scope="col" title="Donnerstag">D</th>
		<th scope="col" title="Freitag">F</th>
		<th scope="col" title="Samstag">S</th>
		<th scope="col" title="Sonntag">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://mediennerd.de/2017/12/">&laquo; Dez</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr><td><a href="http://mediennerd.de/2018/01/01/" aria-label="Beiträge veröffentlicht am 1. January 2018">1</a></td><td>2</td><td>3</td><td><a href="http://mediennerd.de/2018/01/04/" aria-label="Beiträge veröffentlicht am 4. January 2018">4</a></td><td>5</td><td>6</td><td>7</td>
	</tr>
	<tr>
		<td><a href="http://mediennerd.de/2018/01/08/" aria-label="Beiträge veröffentlicht am 8. January 2018">8</a></td><td><a href="http://mediennerd.de/2018/01/09/" aria-label="Beiträge veröffentlicht am 9. January 2018">9</a></td><td><a href="http://mediennerd.de/2018/01/10/" aria-label="Beiträge veröffentlicht am 10. January 2018">10</a></td><td>11</td><td>12</td><td>13</td><td>14</td>
	</tr>
	<tr>
		<td><a href="http://mediennerd.de/2018/01/15/" aria-label="Beiträge veröffentlicht am 15. January 2018">15</a></td><td>16</td><td><a href="http://mediennerd.de/2018/01/17/" aria-label="Beiträge veröffentlicht am 17. January 2018">17</a></td><td><a href="http://mediennerd.de/2018/01/18/" aria-label="Beiträge veröffentlicht am 18. January 2018">18</a></td><td id="today">19</td><td>20</td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>            </div>

        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-header-container"><ul id="menu-header" class="td-subfooter-menu"><li id="menu-item-327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-327"><a href="http://mediennerd.de/soll-der-mediennerd-auch-von-ihrer-veranstaltung-berichten/">Auf Ihrer Veranstaltung?</a></li>
<li id="menu-item-211" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-211"><a href="http://mediennerd.de/ihr-produkt-auf-mediennerd-de/">Ihr Produkt auf Mediennerd.de</a></li>
<li id="menu-item-225" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-225"><a href="http://mediennerd.de/impressum/">Impressum</a></li>
<li id="menu-item-210" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-210"><a href="http://mediennerd.de/spenden/">Meine Arbeit honorieren</a></li>
<li id="menu-item-774" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-774"><a href="http://mediennerd.de/ihre-werbung-auf-mediennerd/">Werbung &#038; Statistiken</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Mediennerd.de                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

	<div style="display:none">
	<div class="grofile-hash-map-bd032419aa43e7f82af495ac3c0a3119">
	</div>
	</div>


    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.5.1 (rara)
        Deploy mode: deploy
        
        uid: 5a61813c652cf
    -->

    <script>
    jQuery(document).ready(function () {
		jQuery.post('http://mediennerd.de?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script><!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://mediennerd.de/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://mediennerd.de/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201803'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://mediennerd.de/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://mediennerd.de/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.5.1'></script>
<script type='text/javascript' src='http://mediennerd.de/wp-includes/js/comment-reply.min.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://mediennerd.de/wp-content/plugins/aawp/public/assets/js/scripts.min.js?ver=3.6.9'></script>
<script type='text/javascript' src='http://mediennerd.de/wp-includes/js/wp-embed.min.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://mediennerd.de/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='http://mediennerd.de/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"http:\/\/mediennerd.de\/wp-admin\/admin-ajax.php","nonce":"e25d08cd4e","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/mediennerd.de\/wp-login.php?redirect_to=http%3A%2F%2Fmediennerd.de%2Fweihnachten-ist-vorbei%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail  (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://mediennerd.de/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://mediennerd.de/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://mediennerd.de/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201803.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.7.1',blog:'121444632',post:'9044',tz:'1',srv:'mediennerd.de'} ]);
	_stq.push([ 'clickTrackerInit', '121444632', '9044' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5a61813c65839"></textarea>
						<div id="td_live_css_uid_1_5a61813c65839" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5a61813c65839');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5a61813c65839");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>