<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Tempel | Mediennerd.de</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://mediennerd.de/xmlrpc.php" />
    <meta property="og:image" content="https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/12/81yxRwosS1L._SL1200_.jpg?fit=909%2C1200" /><link rel="icon" type="image/png" href="http://mediennerd.de/wp-content/uploads/2016/12/logo.png">
<!-- This site is optimized with the Yoast SEO plugin v5.9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Tempel ist eine Serie mit Ken Duken und Chiara Schoras von Studio Hamburg Enterprises aus dem Jahr 2016."/>
<link rel="canonical" href="http://mediennerd.de/tempel/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Tempel | Mediennerd.de" />
<meta property="og:description" content="Tempel ist eine Serie mit Ken Duken und Chiara Schoras von Studio Hamburg Enterprises aus dem Jahr 2016." />
<meta property="og:url" content="http://mediennerd.de/tempel/" />
<meta property="og:site_name" content="Mediennerd.de" />
<meta property="article:tag" content="auf Blu-ray" />
<meta property="article:tag" content="auf DVD" />
<meta property="article:tag" content="Blu-ray kaufen" />
<meta property="article:tag" content="Blu-ray Kritik" />
<meta property="article:tag" content="Blu-ray Review" />
<meta property="article:tag" content="Blu-ray Rezension" />
<meta property="article:tag" content="Blu-ray Test" />
<meta property="article:tag" content="Blu-ray Tipp" />
<meta property="article:tag" content="Chiara Schoras" />
<meta property="article:tag" content="DVD kaufen" />
<meta property="article:tag" content="DVD Kritik" />
<meta property="article:tag" content="DVD Review" />
<meta property="article:tag" content="DVD Rezension" />
<meta property="article:tag" content="DVD Test" />
<meta property="article:tag" content="DVD Tipp" />
<meta property="article:tag" content="Ken Duken" />
<meta property="article:tag" content="neu auf Blu-ray" />
<meta property="article:tag" content="neu auf DVD" />
<meta property="article:tag" content="neue Blu-ray" />
<meta property="article:tag" content="neue DVD" />
<meta property="article:tag" content="neuer Film" />
<meta property="article:tag" content="Tempel" />
<meta property="article:section" content="Thriller" />
<meta property="article:published_time" content="2017-12-13T13:36:31+01:00" />
<meta property="og:image" content="http://mediennerd.de/wp-content/uploads/2017/12/81yxRwosS1L._SL1200_.jpg" />
<meta property="og:image:width" content="909" />
<meta property="og:image:height" content="1200" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Tempel ist eine Serie mit Ken Duken und Chiara Schoras von Studio Hamburg Enterprises aus dem Jahr 2016." />
<meta name="twitter:title" content="Tempel | Mediennerd.de" />
<meta name="twitter:site" content="@Contentwerk24" />
<meta name="twitter:image" content="https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/12/81yxRwosS1L._SL1200_.jpg?fit=909%2C1200" />
<meta name="twitter:creator" content="@Contentwerk24" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/mediennerd.de\/","name":"Mediennerd.de","potentialAction":{"@type":"SearchAction","target":"http:\/\/mediennerd.de\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Person","url":"http:\/\/mediennerd.de\/tempel\/","sameAs":["https:\/\/twitter.com\/Contentwerk24"],"@id":"#person","name":"Daniel Pietrzik"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mediennerd.de &raquo; Feed" href="http://mediennerd.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mediennerd.de &raquo; Kommentar-Feed" href="http://mediennerd.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mediennerd.de &raquo; Tempel Kommentar-Feed" href="http://mediennerd.de/tempel/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/mediennerd.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='amazon-plugin-frontend-styles-css'  href='http://mediennerd.de/wp-content/plugins/amazon-product-in-a-post-plugin/css/amazon-frontend.css?ver=13-08-24' type='text/css' media='all' />
<link rel='stylesheet' id='appip-dynamic-styles-css'  href='http://mediennerd.de/wp-admin/admin-ajax.php?action=appip_dynaminc_css_custom&#038;nonce=4258cfd1ed' type='text/css' media='all' />
<link rel='stylesheet' id='appip-lightbox-css'  href='http://mediennerd.de/wp-content/plugins/amazon-product-in-a-post-plugin/css/amazon-lightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='give-styles-css'  href='http://mediennerd.de/wp-content/plugins/give/templates/give.min.css?ver=1.8.17' type='text/css' media='all' />
<link rel='stylesheet' id='tp_twitter_plugin_css-css'  href='http://mediennerd.de/wp-content/plugins/recent-tweets-widget/tp_twitter_plugin.css?ver=1.0' type='text/css' media='screen' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='http://mediennerd.de/wp-content/plugins/td-multi-purpose/style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://mediennerd.de/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://mediennerd.de/wp-content/themes/Newspaper/style.css?ver=8.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://mediennerd.de/wp-content/plugins/jetpack/css/jetpack.css?ver=5.6' type='text/css' media='all' />
<script type='text/javascript' src='http://mediennerd.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://mediennerd.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://mediennerd.de/wp-content/plugins/amazon-product-in-a-post-plugin/js/amazon-lightbox.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://mediennerd.de/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://mediennerd.de/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://mediennerd.de/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://mediennerd.de/wp-includes/js/jquery/ui/tooltip.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://mediennerd.de/wp-content/plugins/amazon-product-in-a-post-plugin/js/amazon-frontend.js?ver=15-07-11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var give_global_vars = {"ajaxurl":"http:\/\/mediennerd.de\/wp-admin\/admin-ajax.php","checkout_nonce":"2079a2d54b","currency":"EUR","currency_sign":"\u20ac","currency_pos":"after","thousands_separator":",","decimal_separator":".","no_gateway":"Bitte w\u00e4hle eine Zahlungsmethode.","bad_minimum":"Der Mindestspendenbetrag f\u00fcr dieses Formular ist","general_loading":"L\u00e4dt...","purchase_loading":"Bitte warten...","number_decimals":"2","give_version":"1.8.17","magnific_options":{"main_class":"give-modal","close_on_bg_click":false},"form_translation":{"payment-mode":"Bitte Zahlungsart ausw\u00e4hlen.","give_first":"Bitte gib deinen Vornamen ein.","give_email":"Bitte gib eine g\u00fcltige Email-Adresse ein.","give_user_login":"Ung\u00fcltiger Benutzername. Es sind nur Kleinbuchstaben (a-z) und Zahlen erlaubt.","give_user_pass":"Gib ein Passwort ein","give_user_pass_confirm":"Gib die Passwort-Best\u00e4tigung ein.","give_agree_to_terms":"Du musst den Gesch\u00e4ftsbedingungen zustimmen."},"confirm_email_sent_message":"Please check your email and click on the link to access your complete donation history."};
var give_scripts = {"ajaxurl":"http:\/\/mediennerd.de\/wp-admin\/admin-ajax.php","ajaxNonce":"df8dcf5952","loading":"L\u00e4dt","select_option":"Bitte Option ausw\u00e4hlen","default_gateway":"paypal","permalinks":"1","number_decimals":"2"};
/* ]]> */
</script>
<script type='text/javascript' src='http://mediennerd.de/wp-content/plugins/give/assets/js/frontend/give.all.min.js?ver=1.8.17'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script>
<link rel='https://api.w.org/' href='http://mediennerd.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://mediennerd.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://mediennerd.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='https://wp.me/s8dzio-tempel' />
<link rel="alternate" type="application/json+oembed" href="http://mediennerd.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmediennerd.de%2Ftempel%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://mediennerd.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmediennerd.de%2Ftempel%2F&#038;format=xml" />
<meta name="generator" content="Give v1.8.17" />
<!-- <meta name="vfb" version="2.9.4" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/mediennerd.de\/wp-admin\/","wpRestNonce":"043d52a26e","wpRestUrl":"http:\/\/mediennerd.de\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://mediennerd.de/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://mediennerd.de/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><script type="text/javascript" src="http://mediennerd.de/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1513182792"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2,
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }
</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://mediennerd.de/",
                                "name": "Start"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://mediennerd.de/category/buerchercomics/",
                                "name": "Bücher &amp; Comics"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://mediennerd.de/category/buerchercomics/thriller/",
                                "name": "Thriller"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://mediennerd.de/tempel/",
                                "name": "Tempel"                                
                            }
                        }    ]
                        }
                       </script>
<!-- Button style compiled by theme -->

<style>
    
</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-8671 single-format-standard tempel global-block-template-1 wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menue-container"><ul id="menu-menue" class="td-mobile-main-menu"><li id="menu-item-22" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-22"><a href="http://mediennerd.de/">Startseite</a></li>
<li id="menu-item-491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-491"><a href="http://archiv.mediennerd.de">Archiv</a></li>
<li id="menu-item-492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-492"><a href="http://nachgebloggt.de">Interviews</a></li>
<li id="menu-item-796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-796"><a href="http://mediennerd.de/category/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://mediennerd.de/category/news/buchverlage/">Buchverlage</a></li>
	<li class="menu-item-0"><a href="http://mediennerd.de/category/news/kino/">Kino</a></li>
	<li class="menu-item-0"><a href="http://mediennerd.de/category/news/musik-news/">Musik</a></li>
	<li class="menu-item-0"><a href="http://mediennerd.de/category/news/persoenlich/">Persönlich</a></li>
	<li class="menu-item-0"><a href="http://mediennerd.de/category/news/seo-marketing/">SEO &amp; Marketing</a></li>
	<li class="menu-item-0"><a href="http://mediennerd.de/category/news/sport-news/">Sport</a></li>
	<li class="menu-item-0"><a href="http://mediennerd.de/category/news/technik-hardware/">Technik / Hardware</a></li>
</ul>
</li>
<li id="menu-item-315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315"><a href="http://mediennerd.de/category/mediennerdunterwegs/">Mediennerd unterwegs</a></li>
<li id="menu-item-299" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-299"><a href="http://mediennerd.de/category/videos/">Videos</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://mediennerd.de/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://mediennerd.de/">
                <img src="http://mediennerd.de/wp-content/uploads/2016/12/mediennerd.png" alt="Mediennerd.de" title="Mediennerd.de"/>
                <span class="td-visual-hidden">Mediennerd.de</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5a315648d6635_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5236466417165189" data-ad-slot="5277142888"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5236466417165189" data-ad-slot="5277142888"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5236466417165189" data-ad-slot="5277142888"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-5236466417165189" data-ad-slot="5277142888"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://mediennerd.de/">
            <img src="http://mediennerd.de/wp-content/uploads/2016/12/mediennerd.png" alt="Mediennerd.de" title="Mediennerd.de"/>
        </a>
        </div>
    <div class="menu-menue-container"><ul id="menu-menue-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-22"><a href="http://mediennerd.de/">Startseite</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-491"><a href="http://archiv.mediennerd.de">Archiv</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-492"><a href="http://nachgebloggt.de">Interviews</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-796"><a href="http://mediennerd.de/category/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5a315648d6fb3_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5a315648d6fb3" ><script>var block_td_uid_2_5a315648d6fb3 = new tdBlock();
block_td_uid_2_5a315648d6fb3.id = "td_uid_2_5a315648d6fb3";
block_td_uid_2_5a315648d6fb3.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"512","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_2_5a315648d6fb3_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5a315648d6fb3_rand","tdc_css_class_style":"td_uid_2_5a315648d6fb3_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5a315648d6fb3.td_column_number = "3";
block_td_uid_2_5a315648d6fb3.block_type = "td_block_mega_menu";
block_td_uid_2_5a315648d6fb3.post_count = "4";
block_td_uid_2_5a315648d6fb3.found_posts = "76";
block_td_uid_2_5a315648d6fb3.header_color = "";
block_td_uid_2_5a315648d6fb3.ajax_pagination_infinite_stop = "";
block_td_uid_2_5a315648d6fb3.max_num_pages = "19";
tdBlocksArray.push(block_td_uid_2_5a315648d6fb3);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5a315648d6fb3" id="td_uid_3_5a315648d7b01" data-td_block_id="td_uid_2_5a315648d6fb3" data-td_filter_value="" href="http://mediennerd.de/category/news/">Alle</a><a class="mega-menu-sub-cat-td_uid_2_5a315648d6fb3"  id="td_uid_4_5a315648d7b67" data-td_block_id="td_uid_2_5a315648d6fb3" data-td_filter_value="750" href="http://mediennerd.de/category/news/buchverlage/">Buchverlage</a><a class="mega-menu-sub-cat-td_uid_2_5a315648d6fb3"  id="td_uid_5_5a315648d7bd1" data-td_block_id="td_uid_2_5a315648d6fb3" data-td_filter_value="1724" href="http://mediennerd.de/category/news/kino/">Kino</a><a class="mega-menu-sub-cat-td_uid_2_5a315648d6fb3"  id="td_uid_6_5a315648d7c36" data-td_block_id="td_uid_2_5a315648d6fb3" data-td_filter_value="1542" href="http://mediennerd.de/category/news/musik-news/">Musik</a><a class="mega-menu-sub-cat-td_uid_2_5a315648d6fb3"  id="td_uid_7_5a315648d7c99" data-td_block_id="td_uid_2_5a315648d6fb3" data-td_filter_value="1089" href="http://mediennerd.de/category/news/persoenlich/">Persönlich</a><a class="mega-menu-sub-cat-td_uid_2_5a315648d6fb3"  id="td_uid_8_5a315648d7cfc" data-td_block_id="td_uid_2_5a315648d6fb3" data-td_filter_value="697" href="http://mediennerd.de/category/news/seo-marketing/">SEO &amp; Marketing</a><a class="mega-menu-sub-cat-td_uid_2_5a315648d6fb3"  id="td_uid_9_5a315648d7d5e" data-td_block_id="td_uid_2_5a315648d6fb3" data-td_filter_value="513" href="http://mediennerd.de/category/news/sport-news/">Sport</a><a class="mega-menu-sub-cat-td_uid_2_5a315648d6fb3"  id="td_uid_10_5a315648d7dc0" data-td_block_id="td_uid_2_5a315648d6fb3" data-td_filter_value="606" href="http://mediennerd.de/category/news/technik-hardware/">Technik / Hardware</a></div></div><div id=td_uid_2_5a315648d6fb3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/was-man-weihnachten-auch-noch-verschenken-kann/" rel="bookmark" title="Was man Weihnachten auch noch verschenken kann"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/12/christmas-314342_640.jpg?resize=218%2C150" srcset="https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/12/christmas-314342_640.jpg?resize=100%2C70 100w, https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/12/christmas-314342_640.jpg?resize=218%2C150 218w, https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/12/christmas-314342_640.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="Was man Weihnachten auch noch verschenken kann" title="Was man Weihnachten auch noch verschenken kann"/></a></div>                <a href="http://mediennerd.de/category/buerchercomics/" class="td-post-category">Bücher &amp; Comics</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/was-man-weihnachten-auch-noch-verschenken-kann/" rel="bookmark" title="Was man Weihnachten auch noch verschenken kann">Was man Weihnachten auch noch verschenken kann</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/es-wird-nacht-im-berlin-der-wilden-zwanziger/" rel="bookmark" title="Es wird Nacht im Berlin der Wilden Zwanziger: Ausstellung im Berliner TASCHEN Store am 14. Dezember (inkl. Gewinnspiel)"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/12/va_nippoldt_Berlin_Pressebilder_04.jpg?resize=218%2C150" srcset="https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/12/va_nippoldt_Berlin_Pressebilder_04.jpg?resize=100%2C70 100w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/12/va_nippoldt_Berlin_Pressebilder_04.jpg?resize=218%2C150 218w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/12/va_nippoldt_Berlin_Pressebilder_04.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/12/va_nippoldt_Berlin_Pressebilder_04.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Es wird Nacht im Berlin der Wilden Zwanziger: Ausstellung im Berliner TASCHEN Store am 14. Dezember (inkl. Gewinnspiel)" title="Es wird Nacht im Berlin der Wilden Zwanziger: Ausstellung im Berliner TASCHEN Store am 14. Dezember (inkl. Gewinnspiel)"/></a></div>                <a href="http://mediennerd.de/category/gewinnspiele/aktuelle/" class="td-post-category">Aktuelle Gewinnspiele</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/es-wird-nacht-im-berlin-der-wilden-zwanziger/" rel="bookmark" title="Es wird Nacht im Berlin der Wilden Zwanziger: Ausstellung im Berliner TASCHEN Store am 14. Dezember (inkl. Gewinnspiel)">Es wird Nacht im Berlin der Wilden Zwanziger: Ausstellung im Berliner&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/die-schoensten-filme-und-musik-zum-fest/" rel="bookmark" title="Die schönsten Filme und Musik zum Fest"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/11/family-521551_640.jpg?resize=218%2C150" srcset="https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/11/family-521551_640.jpg?resize=100%2C70 100w, https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/11/family-521551_640.jpg?resize=218%2C150 218w, https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/11/family-521551_640.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="Die schönsten Filme und Musik zum Fest" title="Die schönsten Filme und Musik zum Fest"/></a></div>                <a href="http://mediennerd.de/category/news/persoenlich/" class="td-post-category">Persönlich</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/die-schoensten-filme-und-musik-zum-fest/" rel="bookmark" title="Die schönsten Filme und Musik zum Fest">Die schönsten Filme und Musik zum Fest</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/joachim-witt-im-fruehjahr-2018-wieder-auf-tour/" rel="bookmark" title="JOACHIM WITT im Frühjahr 2018 wieder auf Tour"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/11/23823628_108306983284690_1874022942824726528_n.jpg?resize=218%2C150" srcset="https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/11/23823628_108306983284690_1874022942824726528_n.jpg?resize=100%2C70 100w, https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/11/23823628_108306983284690_1874022942824726528_n.jpg?resize=218%2C150 218w, https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/11/23823628_108306983284690_1874022942824726528_n.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="JOACHIM WITT im Frühjahr 2018 wieder auf Tour" title="JOACHIM WITT im Frühjahr 2018 wieder auf Tour"/></a></div>                <a href="http://mediennerd.de/category/news/musik-news/" class="td-post-category">Musik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/joachim-witt-im-fruehjahr-2018-wieder-auf-tour/" rel="bookmark" title="JOACHIM WITT im Frühjahr 2018 wieder auf Tour">JOACHIM WITT im Frühjahr 2018 wieder auf Tour</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5a315648d6fb3" data-td_block_id="td_uid_2_5a315648d6fb3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5a315648d6fb3" data-td_block_id="td_uid_2_5a315648d6fb3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-315"><a href="http://mediennerd.de/category/mediennerdunterwegs/">Mediennerd unterwegs</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5a315648d948c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_5a315648d948c" ><script>var block_td_uid_11_5a315648d948c = new tdBlock();
block_td_uid_11_5a315648d948c.id = "td_uid_11_5a315648d948c";
block_td_uid_11_5a315648d948c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"264","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_11_5a315648d948c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_5a315648d948c_rand","tdc_css_class_style":"td_uid_11_5a315648d948c_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_11_5a315648d948c.td_column_number = "3";
block_td_uid_11_5a315648d948c.block_type = "td_block_mega_menu";
block_td_uid_11_5a315648d948c.post_count = "5";
block_td_uid_11_5a315648d948c.found_posts = "29";
block_td_uid_11_5a315648d948c.header_color = "";
block_td_uid_11_5a315648d948c.ajax_pagination_infinite_stop = "";
block_td_uid_11_5a315648d948c.max_num_pages = "6";
tdBlocksArray.push(block_td_uid_11_5a315648d948c);
</script><div id=td_uid_11_5a315648d948c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/mediennerd-unterwegs-beim-europapokalspiel-1-fc-koeln-vs-bate-borisov/" rel="bookmark" title="Mediennerd unterwegs beim Europapokalspiel 1. FC Köln vs. BATE Borisov &#038; Arsenal"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/11/IMG_20171021_111703.jpg?resize=218%2C150" srcset="https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/11/IMG_20171021_111703.jpg?resize=100%2C70 100w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/11/IMG_20171021_111703.jpg?resize=218%2C150 218w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/11/IMG_20171021_111703.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/11/IMG_20171021_111703.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Mediennerd unterwegs beim Europapokalspiel 1. FC Köln vs. BATE Borisov" title="Mediennerd unterwegs beim Europapokalspiel 1. FC Köln vs. BATE Borisov &#038; Arsenal"/></a></div>                <a href="http://mediennerd.de/category/mediennerdunterwegs/" class="td-post-category">Mediennerd unterwegs</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/mediennerd-unterwegs-beim-europapokalspiel-1-fc-koeln-vs-bate-borisov/" rel="bookmark" title="Mediennerd unterwegs beim Europapokalspiel 1. FC Köln vs. BATE Borisov &#038; Arsenal">Mediennerd unterwegs beim Europapokalspiel 1. FC Köln vs. BATE Borisov &#038;&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/mediennerd-de-wieder-im-kurzurlaub-in-koeln-und-beim-effzeh-spiel/" rel="bookmark" title="Mediennerd wieder im Kurzurlaub in Köln und beim #Effzeh Spiel"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/11/IMG_20171021_131226.jpg?resize=218%2C150" srcset="https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/11/IMG_20171021_131226.jpg?resize=100%2C70 100w, https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/11/IMG_20171021_131226.jpg?resize=218%2C150 218w, https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/11/IMG_20171021_131226.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/11/IMG_20171021_131226.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Mediennerd.de wieder im Kurzurlaub in Köln und beim #Effzeh Spiel" title="Mediennerd wieder im Kurzurlaub in Köln und beim #Effzeh Spiel"/></a></div>                <a href="http://mediennerd.de/category/mediennerdunterwegs/" class="td-post-category">Mediennerd unterwegs</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/mediennerd-de-wieder-im-kurzurlaub-in-koeln-und-beim-effzeh-spiel/" rel="bookmark" title="Mediennerd wieder im Kurzurlaub in Köln und beim #Effzeh Spiel">Mediennerd wieder im Kurzurlaub in Köln und beim #Effzeh Spiel</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/mediennerd-unterwegs-in-koeln-beim-europapokalspiel/" rel="bookmark" title="Mediennerd unterwegs in Köln &#038; beim Europapokalspiel 1. FC Köln vs. Roter Stern Belgrad"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/10/IMG_20170928_200246.jpg?resize=218%2C150" srcset="https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/10/IMG_20170928_200246.jpg?resize=100%2C70 100w, https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/10/IMG_20170928_200246.jpg?resize=218%2C150 218w, https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/10/IMG_20170928_200246.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/10/IMG_20170928_200246.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mediennerd unterwegs in Köln &#038; beim Europapokalspiel 1. FC Köln vs. Roter Stern Belgrad"/></a></div>                <a href="http://mediennerd.de/category/mediennerdunterwegs/" class="td-post-category">Mediennerd unterwegs</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/mediennerd-unterwegs-in-koeln-beim-europapokalspiel/" rel="bookmark" title="Mediennerd unterwegs in Köln &#038; beim Europapokalspiel 1. FC Köln vs. Roter Stern Belgrad">Mediennerd unterwegs in Köln &#038; beim Europapokalspiel 1. FC Köln vs&#8230;.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/mediennerd-unterwegs-im-tierpark-hagenbeck/" rel="bookmark" title="Mediennerd unterwegs im Tierpark Hagenbeck"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/09/IMG_20170903_131303.jpg?resize=218%2C150" srcset="https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/09/IMG_20170903_131303.jpg?resize=100%2C70 100w, https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/09/IMG_20170903_131303.jpg?resize=218%2C150 218w, https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/09/IMG_20170903_131303.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/09/IMG_20170903_131303.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Mediennerd unterwegs im Tierpark Hagenbeck" title="Mediennerd unterwegs im Tierpark Hagenbeck"/></a></div>                <a href="http://mediennerd.de/category/mediennerdunterwegs/" class="td-post-category">Mediennerd unterwegs</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/mediennerd-unterwegs-im-tierpark-hagenbeck/" rel="bookmark" title="Mediennerd unterwegs im Tierpark Hagenbeck">Mediennerd unterwegs im Tierpark Hagenbeck</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/mediennerd-unterwegs-bei-wischmeyers-zeltmission-2017/" rel="bookmark" title="Mediennerd unterwegs bei Wischmeyers Zeltmission 2017"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/09/IMG-20170831-WA0008.jpg?resize=218%2C150" srcset="https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/09/IMG-20170831-WA0008.jpg?resize=100%2C70 100w, https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/09/IMG-20170831-WA0008.jpg?resize=218%2C150 218w, https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/09/IMG-20170831-WA0008.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/09/IMG-20170831-WA0008.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Mediennerd unterwegs bei Wischmeyers Zeltmission 2017" title="Mediennerd unterwegs bei Wischmeyers Zeltmission 2017"/></a></div>                <a href="http://mediennerd.de/category/mediennerdunterwegs/" class="td-post-category">Mediennerd unterwegs</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/mediennerd-unterwegs-bei-wischmeyers-zeltmission-2017/" rel="bookmark" title="Mediennerd unterwegs bei Wischmeyers Zeltmission 2017">Mediennerd unterwegs bei Wischmeyers Zeltmission 2017</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5a315648d948c" data-td_block_id="td_uid_11_5a315648d948c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5a315648d948c" data-td_block_id="td_uid_11_5a315648d948c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-299"><a href="http://mediennerd.de/category/videos/">Videos</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5a315648db531_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_5a315648db531" ><script>var block_td_uid_12_5a315648db531 = new tdBlock();
block_td_uid_12_5a315648db531.id = "td_uid_12_5a315648db531";
block_td_uid_12_5a315648db531.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"189","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_12_5a315648db531_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5a315648db531_rand","tdc_css_class_style":"td_uid_12_5a315648db531_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_12_5a315648db531.td_column_number = "3";
block_td_uid_12_5a315648db531.block_type = "td_block_mega_menu";
block_td_uid_12_5a315648db531.post_count = "5";
block_td_uid_12_5a315648db531.found_posts = "22";
block_td_uid_12_5a315648db531.header_color = "";
block_td_uid_12_5a315648db531.ajax_pagination_infinite_stop = "";
block_td_uid_12_5a315648db531.max_num_pages = "5";
tdBlocksArray.push(block_td_uid_12_5a315648db531);
</script><div id=td_uid_12_5a315648db531 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/tara-mcdonald/" rel="bookmark" title="Tara McDonald &#8211; eine der schönsten und erfolgreichsten Stimmen der Dance Szene veröffentlicht ihre Solo Single &#8222;TAXXXI&#8220;"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/11/maxresdefault-1.jpg?resize=218%2C150" srcset="https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/11/maxresdefault-1.jpg?resize=100%2C70 100w, https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/11/maxresdefault-1.jpg?resize=218%2C150 218w, https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/11/maxresdefault-1.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/11/maxresdefault-1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tara McDonald &#8211; eine der schönsten und erfolgreichsten Stimmen der Dance Szene veröffentlicht ihre Solo Single &#8222;TAXXXI&#8220;"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://mediennerd.de/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://mediennerd.de/category/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/tara-mcdonald/" rel="bookmark" title="Tara McDonald &#8211; eine der schönsten und erfolgreichsten Stimmen der Dance Szene veröffentlicht ihre Solo Single &#8222;TAXXXI&#8220;">Tara McDonald &#8211; eine der schönsten und erfolgreichsten Stimmen der Dance&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/la-bouche-sweet-dreams-2017-official-lyric-video/" rel="bookmark" title="La Bouche Sweet Dreams 2017 Official Lyric Video"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/10/maxresdefault-1.jpg?resize=218%2C150" srcset="https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/10/maxresdefault-1.jpg?resize=100%2C70 100w, https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/10/maxresdefault-1.jpg?resize=218%2C150 218w, https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/10/maxresdefault-1.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/10/maxresdefault-1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Bouche Sweet Dreams 2017 Official Lyric Video"/></a></div>                <a href="http://mediennerd.de/category/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/la-bouche-sweet-dreams-2017-official-lyric-video/" rel="bookmark" title="La Bouche Sweet Dreams 2017 Official Lyric Video">La Bouche Sweet Dreams 2017 Official Lyric Video</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/tom-gregory-run-to-you-official-video-hd/" rel="bookmark" title="Tom Gregory &#8211; Run To You (Official Video HD)"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/08/maxresdefault-6.jpg?resize=218%2C150" srcset="https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/08/maxresdefault-6.jpg?resize=100%2C70 100w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/08/maxresdefault-6.jpg?resize=218%2C150 218w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/08/maxresdefault-6.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/08/maxresdefault-6.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tom Gregory &#8211; Run To You (Official Video HD)"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://mediennerd.de/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://mediennerd.de/category/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/tom-gregory-run-to-you-official-video-hd/" rel="bookmark" title="Tom Gregory &#8211; Run To You (Official Video HD)">Tom Gregory &#8211; Run To You (Official Video HD)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/travi-bang-official-video-hd/" rel="bookmark" title="TRAVI &#8211; Bang (Official Video HD)"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/08/maxresdefault-5.jpg?resize=218%2C150" srcset="https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/08/maxresdefault-5.jpg?resize=100%2C70 100w, https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/08/maxresdefault-5.jpg?resize=218%2C150 218w, https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/08/maxresdefault-5.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/08/maxresdefault-5.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="TRAVI &#8211; Bang (Official Video HD)"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://mediennerd.de/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://mediennerd.de/category/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/travi-bang-official-video-hd/" rel="bookmark" title="TRAVI &#8211; Bang (Official Video HD)">TRAVI &#8211; Bang (Official Video HD)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/parallel-trash-diamanten/" rel="bookmark" title="Parallel &#8211; Trash &#038; Diamanten (offizielles Musikvideo)"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/08/maxresdefault-4.jpg?resize=218%2C150" srcset="https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/08/maxresdefault-4.jpg?resize=100%2C70 100w, https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/08/maxresdefault-4.jpg?resize=218%2C150 218w, https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/08/maxresdefault-4.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/08/maxresdefault-4.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Parallel &#8211; Trash &#038; Diamanten (offizielles Musikvideo)"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://mediennerd.de/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://mediennerd.de/category/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/parallel-trash-diamanten/" rel="bookmark" title="Parallel &#8211; Trash &#038; Diamanten (offizielles Musikvideo)">Parallel &#8211; Trash &#038; Diamanten (offizielles Musikvideo)</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5a315648db531" data-td_block_id="td_uid_12_5a315648db531"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5a315648db531" data-td_block_id="td_uid_12_5a315648db531"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://mediennerd.de/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://mediennerd.de/">Start</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Lesen Sie alle Beiträge in Bücher &amp;amp; Comics" class="entry-crumb" href="http://mediennerd.de/category/buerchercomics/">Bücher &amp; Comics</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Lesen Sie alle Beiträge in Thriller" class="entry-crumb" href="http://mediennerd.de/category/buerchercomics/thriller/">Thriller</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Tempel</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-8671" class="post-8671 post type-post status-publish format-standard has-post-thumbnail hentry category-thriller tag-auf-blu-ray tag-auf-dvd tag-blu-ray-kaufen tag-blu-ray-kritik tag-blu-ray-review tag-blu-ray-rezension tag-blu-ray-test tag-blu-ray-tipp tag-chiara-schoras tag-dvd-kaufen tag-dvd-kritik tag-dvd-review tag-dvd-rezension tag-dvd-test tag-dvd-tipp tag-ken-duken tag-neu-auf-blu-ray tag-neu-auf-dvd tag-neue-blu-ray tag-neue-dvd tag-neuer-film tag-tempel" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://mediennerd.de/category/buerchercomics/">Bücher &amp; Comics</a></li><li class="entry-category"><a  href="http://mediennerd.de/category/buerchercomics/thriller/">Thriller</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Tempel</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name td-post-author-no-dot"><div class="td-author-by">Von</div> <a href="http://mediennerd.de/author/mediennerd/">Mediennerd</a></div>                                                                            </div>

            </header>

        </div>

        

        <div class="td-post-content">

        
        <p style="text-align: justify;"><strong><strong>Tempel ist eine Serie mit Ken Duken und Chiara Schoras von Studio Hamburg Enterprises aus dem Jahr 2016.</strong></strong></p>
<p style="text-align: justify;"></p>
<table cellpadding="0" class="amazon-product-table">
<tr>
<td valign="top">
<div class="amazon-image-wrapper">
					<a href="https://www.amazon.de/Tempel-Blu-ray-Ken-Duken/dp/B01N16IYX5?SubscriptionId=AKIAJ6N4Q4UYUTMTKK4A&#038;tag=nachgebloggt-21&#038;linkCode=xm2&#038;camp=2025&#038;creative=165953&#038;creativeASIN=B01N16IYX5"  target="amazonwin" ><img src="https://i1.wp.com/images-eu.ssl-images-amazon.com/images/I/61%2BRCtLB0rL._SL160_.jpg?w=696&#038;ssl=1" class="amazon-image amazon-image" data-recalc-dims="1" /></a><br />
					<a rel="appiplightbox-B01N16IYX5" href="https://images-eu.ssl-images-amazon.com/images/I/61%2BRCtLB0rL.jpg" target="amazonwin"><span class="amazon-tiny">Gr&ouml;&szlig;eres Bild</span></a>
				</div>
<div class="amazon-buying">
<h2 class="amazon-asin-title"><a href="https://www.amazon.de/Tempel-Blu-ray-Ken-Duken/dp/B01N16IYX5?SubscriptionId=AKIAJ6N4Q4UYUTMTKK4A&#038;tag=nachgebloggt-21&#038;linkCode=xm2&#038;camp=2025&#038;creative=165953&#038;creativeASIN=B01N16IYX5"  target="amazonwin" ><span class="asin-title">Tempel [Blu-ray] (Blu-ray)</span></a></h2>
<hr noshade="noshade" size="1" />
<div align="left" class="amazon-product-pricing-wrap">
<table class="amazon-product-price" cellpadding="0">
<tr>
<td class="amazon-new-label">Neu ab:</td>
<td class="amazon-new">EUR 19,99 <span class="instock">Auf Lager</span></td>
</tr>
<tr>
<td class="amazon-used-label">gebraucht ab:</td>
<td class="amazon-used"> <span class="outofstock">Nicht auf Lager</span></td>
</tr>
<tr>
<td valign="top" colspan="2">
<div class="amazon-dates">
									<span class="amazon-preorder"><br />Dieser Artikel ist verf&uuml;gbar ab December 15, 2017.</span></p>
<div class="amazon-price-button"><a  target="amazonwin"  href="https://www.amazon.de/Tempel-Blu-ray-Ken-Duken/dp/B01N16IYX5?SubscriptionId=AKIAJ6N4Q4UYUTMTKK4A&#038;tag=nachgebloggt-21&#038;linkCode=xm2&#038;camp=2025&#038;creative=165953&#038;creativeASIN=B01N16IYX5"><img class="amazon-price-button-img" src="https://i0.wp.com/mediennerd.de/wp-content/plugins/amazon-product-in-a-post-plugin/images/new-buyamzon-button-de.png?w=696" data-recalc-dims="1" /></a></div></div>
</td>
</tr>
</table></div></div>
</td>
</tr>
</table>
<div class="appip-multi-divider"></div>
<p style="text-align: justify;"><strong>Tempel: </strong>Altenpfleger Mark Tempel (Ken Duken) lebt mit seiner Frau Sandra (Chiara Schoras), die seit einem Unfall im Rollstuhl sitzt, und der gemeinsamen Tochter Juni (Michelle Barthel) im Berliner Wedding. Die Tempels fühlen sich wohl in ihrem Kiez, ihrer Heimat. Doch das Viertel verändert sich rasant: Immer mehr wohlhabende Familien ziehen her und Investoren und Immobilienfirmen setzen alles daran, Altmieter loszuwerden.</p>
<p style="text-align: justify;">Als die Immobilienmafia auch die Tempels massiv unter Druck setzt und dabei auch vor drastischen Bedrohungen nicht zurückschreckt, hat Mark genug: Genug der Ohnmacht, genug des Aushaltens, was die Reichen und Mächtigen für die Mittelschicht bestimmen. Er kontaktiert seine alten Bekannten aus der Boxerszene und nimmt den Kampf gegen die Immobilienmafia auf. Ohne es zu merken, verstrickt er sich dabei immer tiefer in das kleinkriminelle Milieu, dem er eigentlich vor Jahren den Rücken gekehrt hatte. Schnell stößt er an die Grenzen seiner Robin-Hood-Moral. Bleibt er einer von den Guten?</p>
<p style="text-align: center;"><strong><a href="https://zattoo.com/de/?utm_source=Mediennerd&amp;utm_medium=website">90 TV-Sender streamen &#8211; live und on demand</a></strong></p>
<p style="text-align: justify;">Ich bin ein großer Fan von Ken Duken und dachte alles bisher zu kennen, doch dann fällt mir diese Miniserie in die Hände, produziert vom ZDFneo. Hatte ich noch nichts von gehört und nach dem Lesen der Geschichte war mir klar: Da muss ich reinschauen, was ich dann gerade erledigt habe.</p>
<p style="text-align: justify;">Die Serie ist dunkel und hart, sehr ungewohnt für ZDFneo, es wird sich zum einen mit krassen Themen auseinandergesetzt, wie Sterbehilfe beispielsweise. Dazu kommt die innere Zerissenheit des Protagonisten, der sich zwar nur wehren will, aber immer mehr zu dem wird quasi was er hasst. Dabei stellt sich immer wieder die Frage wie weit man gehen darf und was die Moral davon ist. Ich fand die Serie unglaublich spannend und auch wenn das Jahr schon bald zuende ist, in meinen Augen ist dies ein Überraschungshit in den ihr unbedingt mal reinschauen müsst.</p>
<p style="text-align: justify;"><strong><strong>8,5 von 10 Kriminellen</strong></strong></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                                    <div class="author-box-wrap"><a href="http://mediennerd.de/author/mediennerd/"><img src="https://i2.wp.com/mediennerd.de/wp-content/uploads/2016/12/90968fad296bf0f76fba71c719f46dd5.jpeg?fit=96%2C96" width="96" height="96" alt="Mediennerd" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://mediennerd.de/author/mediennerd/">Mediennerd</a></span></div><div class="td-author-description"><p>Medienproduzent/Blogger, Katzenliebhaber und 1. FC Köln Fan im hohen Norden. Mit meiner Berufs- und Lebenserfahrung teste und vermarkte ich seit 2009 Produkte aller Art. Sie erhalten immer ein ehrliches Feedback.</p>
</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Mediennerd"></span><meta itemprop="datePublished" content="2017-12-13T13:36:31+00:00"><meta itemprop="dateModified" content="2017-12-13T13:36:31+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://mediennerd.de/tempel/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://mediennerd.de/wp-content/uploads/2016/12/mediennerd.png"></span><meta itemprop="name" content="Mediennerd.de"></span><meta itemprop="headline " content="Tempel"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/12/81yxRwosS1L._SL1200_.jpg?fit=909%2C1200"><meta itemprop="width" content="909"><meta itemprop="height" content="1200"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_14_5a315648e121a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_5a315648e121a" ><script>var block_td_uid_14_5a315648e121a = new tdBlock();
block_td_uid_14_5a315648e121a.id = "td_uid_14_5a315648e121a";
block_td_uid_14_5a315648e121a.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_14_5a315648e121a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_5a315648e121a_rand","tdc_css_class_style":"td_uid_14_5a315648e121a_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":8671,"live_filter_cur_post_author":"1","block_template_id":""}';
block_td_uid_14_5a315648e121a.td_column_number = "3";
block_td_uid_14_5a315648e121a.block_type = "td_block_related_posts";
block_td_uid_14_5a315648e121a.post_count = "3";
block_td_uid_14_5a315648e121a.found_posts = "20";
block_td_uid_14_5a315648e121a.header_color = "";
block_td_uid_14_5a315648e121a.ajax_pagination_infinite_stop = "";
block_td_uid_14_5a315648e121a.max_num_pages = "7";
tdBlocksArray.push(block_td_uid_14_5a315648e121a);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_15_5a315648e28a9" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_14_5a315648e121a" href="#">VERWANDTE ARTIKEL</a><a id="td_uid_16_5a315648e28e2" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_14_5a315648e121a" href="#">MEHR VOM AUTOR</a></h4><div id=td_uid_14_5a315648e121a class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/lesen-wenn-die-augen-nachlassen/" rel="bookmark" title="Lesen wenn die Augen nachlassen?"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/09/beautiful-2315_640.jpg?resize=218%2C150" srcset="https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/09/beautiful-2315_640.jpg?resize=100%2C70 100w, https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/09/beautiful-2315_640.jpg?resize=218%2C150 218w, https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/09/beautiful-2315_640.jpg?zoom=2&resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="Lesen wenn die Augen nachlassen?" title="Lesen wenn die Augen nachlassen?"/></a></div>                <a href="http://mediennerd.de/category/buerchercomics/belletristik/" class="td-post-category">Belletristik</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/lesen-wenn-die-augen-nachlassen/" rel="bookmark" title="Lesen wenn die Augen nachlassen?">Lesen wenn die Augen nachlassen?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/black-flagged-alpha/" rel="bookmark" title="Black Flagged Alpha"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/08/51SIaoIsUML.jpg?resize=218%2C150" srcset="https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/08/51SIaoIsUML.jpg?resize=100%2C70 100w, https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/08/51SIaoIsUML.jpg?resize=218%2C150 218w" sizes="(max-width: 218px) 100vw, 218px" alt="Black Flagged Alpha" title="Black Flagged Alpha"/></a></div>                <a href="http://mediennerd.de/category/buerchercomics/thriller/" class="td-post-category">Thriller</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/black-flagged-alpha/" rel="bookmark" title="Black Flagged Alpha">Black Flagged Alpha</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/der-mozart-code/" rel="bookmark" title="Der Mozart Code"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/08/91HeAX9gL.jpg?resize=218%2C150" srcset="https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/08/91HeAX9gL.jpg?resize=100%2C70 100w, https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/08/91HeAX9gL.jpg?resize=218%2C150 218w, https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/08/91HeAX9gL.jpg?zoom=2&resize=218%2C150 436w, https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/08/91HeAX9gL.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Der Mozart Code" title="Der Mozart Code"/></a></div>                <a href="http://mediennerd.de/category/buerchercomics/belletristik/" class="td-post-category">Belletristik</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/der-mozart-code/" rel="bookmark" title="Der Mozart Code">Der Mozart Code</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5a315648e121a" data-td_block_id="td_uid_14_5a315648e121a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_5a315648e121a" data-td_block_id="td_uid_14_5a315648e121a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_search"><form method="get" class="td-search-form-widget" action="http://mediennerd.de/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Suche" />
    </div>
</form></aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Mediennerd.de unterstützt die Arche</span></h4>			<div class="textwidget"><p style="text-align: center;"><a href="http://mediennerd.de/mediennerd-unterstuetzt-die-arche/"><img class="aligncenter wp-image-4547 size-full" src="https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/06/ARCHE_Logo_rgb_pos.jpg?resize=696%2C357" alt="ARCHE_Logo_rgb_pos" width="696" height="357" data-recalc-dims="1" /></a></p>
<p><b>Mediennerd.de unterstützt Die Arche – Christliches Kinder und Jugendwerk e. V. mit bis zu 10% aller Einnahmen.</b></p>
</div>
		</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Surftipps</span></h4>			<div class="textwidget"> </div>
		</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Werbung</span></h4>			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Widget_Mediennerd_1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5236466417165189"
     data-ad-slot="5277142888"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><div class="td_block_wrap td_block_21 td_block_widget td_uid_17_5a315648efac9_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_17_5a315648efac9" ><script>var block_td_uid_17_5a315648efac9 = new tdBlock();
block_td_uid_17_5a315648efac9.id = "td_uid_17_5a315648efac9";
block_td_uid_17_5a315648efac9.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"187","category_ids":"","custom_title":"Aktuelle Gewinnspiele","custom_url":"http:\/\/mediennerd.de\/category\/gewinnspiele\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_17_5a315648efac9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_17_5a315648efac9_rand","tdc_css_class_style":"td_uid_17_5a315648efac9_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_17_5a315648efac9.td_column_number = "1";
block_td_uid_17_5a315648efac9.block_type = "td_block_21";
block_td_uid_17_5a315648efac9.post_count = "2";
block_td_uid_17_5a315648efac9.found_posts = "2";
block_td_uid_17_5a315648efac9.header_color = "#";
block_td_uid_17_5a315648efac9.ajax_pagination_infinite_stop = "";
block_td_uid_17_5a315648efac9.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_17_5a315648efac9);
</script><div class="td-block-title-wrap"><h4 class="block-title"><a href="http://mediennerd.de/category/gewinnspiele/" class="td-pulldown-size">Aktuelle Gewinnspiele</a></h4></div><div id=td_uid_17_5a315648efac9 class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://mediennerd.de/mediennerd-de-adventskalender-2017-tag-13/" rel="bookmark" title="Mediennerd.de Adventskalender 2017 Tag #13"><img width="150" height="150" class="entry-thumb" src="https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/12/13.jpg?resize=150%2C150" srcset="https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/12/13.jpg?resize=150%2C150 150w, https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/12/13.jpg?zoom=2&resize=150%2C150 300w, https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/12/13.jpg?zoom=3&resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" alt="Mediennerd.de Adventskalender 2017 Tag #13" title="Mediennerd.de Adventskalender 2017 Tag #13"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/mediennerd-de-adventskalender-2017-tag-13/" rel="bookmark" title="Mediennerd.de Adventskalender 2017 Tag #13">Mediennerd.de Adventskalender 2017 Tag #13</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://mediennerd.de/author/mediennerd/">Mediennerd</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-13T00:00:08+00:00" >Mittwoch, 13. Dezember 2017</time></span>                    <div class="td-module-comments"><a href="http://mediennerd.de/mediennerd-de-adventskalender-2017-tag-13/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Mediennerd.de Adventskalender 2017: Auch in diesem Jahr bieten wir euch jeden Tag Gewinne. Sucht euch einfach einen Preis heraus und füllt am Ende das...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://mediennerd.de/es-wird-nacht-im-berlin-der-wilden-zwanziger/" rel="bookmark" title="Es wird Nacht im Berlin der Wilden Zwanziger: Ausstellung im Berliner TASCHEN Store am 14. Dezember (inkl. Gewinnspiel)"><img width="150" height="150" class="entry-thumb" src="https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/12/va_nippoldt_Berlin_Pressebilder_04.jpg?resize=150%2C150" srcset="https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/12/va_nippoldt_Berlin_Pressebilder_04.jpg?resize=150%2C150 150w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/12/va_nippoldt_Berlin_Pressebilder_04.jpg?zoom=2&resize=150%2C150 300w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/12/va_nippoldt_Berlin_Pressebilder_04.jpg?zoom=3&resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" alt="Es wird Nacht im Berlin der Wilden Zwanziger: Ausstellung im Berliner TASCHEN Store am 14. Dezember (inkl. Gewinnspiel)" title="Es wird Nacht im Berlin der Wilden Zwanziger: Ausstellung im Berliner TASCHEN Store am 14. Dezember (inkl. Gewinnspiel)"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/es-wird-nacht-im-berlin-der-wilden-zwanziger/" rel="bookmark" title="Es wird Nacht im Berlin der Wilden Zwanziger: Ausstellung im Berliner TASCHEN Store am 14. Dezember (inkl. Gewinnspiel)">Es wird Nacht im Berlin der Wilden Zwanziger: Ausstellung im Berliner TASCHEN Store am...</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://mediennerd.de/author/mediennerd/">Mediennerd</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-01T13:22:16+00:00" >Freitag, 1. Dezember 2017</time></span>                    <div class="td-module-comments"><a href="http://mediennerd.de/es-wird-nacht-im-berlin-der-wilden-zwanziger/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Es wird Nacht im Berlin der Wilden Zwanziger: Ausstellung im Berliner TASCHEN Store am 14. Dezember in der Schlüterstraße 39(Die Vernissage beginnt ab 19 Uhr)...                </div>
            </div>

        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5a315648efac9" data-td_block_id="td_uid_17_5a315648efac9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_17_5a315648efac9" data-td_block_id="td_uid_17_5a315648efac9"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_archive"><h4 class="block-title"><span>Archive</span></h4>		<label class="screen-reader-text" for="archives-dropdown-2">Archive</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Monat auswählen</option>
				<option value='http://mediennerd.de/2017/12/'> Dezember 2017 &nbsp;(66)</option>
	<option value='http://mediennerd.de/2017/11/'> November 2017 &nbsp;(131)</option>
	<option value='http://mediennerd.de/2017/10/'> Oktober 2017 &nbsp;(169)</option>
	<option value='http://mediennerd.de/2017/09/'> September 2017 &nbsp;(195)</option>
	<option value='http://mediennerd.de/2017/08/'> August 2017 &nbsp;(255)</option>
	<option value='http://mediennerd.de/2017/07/'> Juli 2017 &nbsp;(194)</option>
	<option value='http://mediennerd.de/2017/06/'> Juni 2017 &nbsp;(176)</option>
	<option value='http://mediennerd.de/2017/05/'> Mai 2017 &nbsp;(147)</option>
	<option value='http://mediennerd.de/2017/04/'> April 2017 &nbsp;(162)</option>
	<option value='http://mediennerd.de/2017/03/'> März 2017 &nbsp;(150)</option>
	<option value='http://mediennerd.de/2017/02/'> Februar 2017 &nbsp;(276)</option>
	<option value='http://mediennerd.de/2017/01/'> Januar 2017 &nbsp;(222)</option>
	<option value='http://mediennerd.de/2016/12/'> Dezember 2016 &nbsp;(49)</option>

		</select>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-9 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                		<aside class="td_block_template_1 widget widget_recent_entries">		<h4 class="block-title"><span>Neueste Beiträge</span></h4>		<ul>
											<li>
					<a href="http://mediennerd.de/tempel/">Tempel</a>
									</li>
											<li>
					<a href="http://mediennerd.de/alles-fake-politische-karikaturen-2017/">Alles Fake!: Politische Karikaturen 2017</a>
									</li>
											<li>
					<a href="http://mediennerd.de/praxis-buelowbogen-staffel-1/">Praxis Bülowbogen, Staffel 1</a>
									</li>
											<li>
					<a href="http://mediennerd.de/sing-meinen-song-das-weihnachtskonzert-vol-4/">Sing meinen Song &#8211; Das Weihnachtskonzert, Vol. 4</a>
									</li>
											<li>
					<a href="http://mediennerd.de/overwatch-anthologie/">Overwatch: Anthologie</a>
									</li>
											<li>
					<a href="http://mediennerd.de/das-kleine-buch-der-grossen-berge/">Das kleine Buch der großen Berge: 50 Berge, die Sie kennen müssen, um die Schweiz zu verstehen</a>
									</li>
					</ul>
		</aside>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_19_5a315648f38ee_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_19_5a315648f38ee" ><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Beliebte Kategorien</span></h4></div><ul class="td-pb-padding-side"><li><a href="http://mediennerd.de/category/gewinnspiele/beendet/">Beendete Gewinnspiele<span class="td-cat-no">154</span></a></li><li><a href="http://mediennerd.de/category/buerchercomics/kochenbacken/">Kochen &amp; Backen<span class="td-cat-no">132</span></a></li><li><a href="http://mediennerd.de/category/buerchercomics/ratgeber-buerchercomics/">Ratgeber<span class="td-cat-no">113</span></a></li><li><a href="http://mediennerd.de/category/buerchercomics/politik/">Politik &amp; Geschichte<span class="td-cat-no">101</span></a></li><li><a href="http://mediennerd.de/category/buerchercomics/freizeit-hobby/">Freizeit &amp; Hobby<span class="td-cat-no">98</span></a></li><li><a href="http://mediennerd.de/category/dvd-bluray/action/">Thriller<span class="td-cat-no">82</span></a></li><li><a href="http://mediennerd.de/category/buerchercomics/sport/">Sport &amp; Fitness<span class="td-cat-no">67</span></a></li><li><a href="http://mediennerd.de/category/buerchercomics/reiseabenteuer/">Reise &amp; Abenteuer<span class="td-cat-no">60</span></a></li></ul></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Dezember 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Montag">M</th>
		<th scope="col" title="Dienstag">D</th>
		<th scope="col" title="Mittwoch">M</th>
		<th scope="col" title="Donnerstag">D</th>
		<th scope="col" title="Freitag">F</th>
		<th scope="col" title="Samstag">S</th>
		<th scope="col" title="Sonntag">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://mediennerd.de/2017/11/">&laquo; Nov</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td><a href="http://mediennerd.de/2017/12/01/" aria-label="Beiträge veröffentlicht am 1. December 2017">1</a></td><td><a href="http://mediennerd.de/2017/12/02/" aria-label="Beiträge veröffentlicht am 2. December 2017">2</a></td><td><a href="http://mediennerd.de/2017/12/03/" aria-label="Beiträge veröffentlicht am 3. December 2017">3</a></td>
	</tr>
	<tr>
		<td><a href="http://mediennerd.de/2017/12/04/" aria-label="Beiträge veröffentlicht am 4. December 2017">4</a></td><td><a href="http://mediennerd.de/2017/12/05/" aria-label="Beiträge veröffentlicht am 5. December 2017">5</a></td><td><a href="http://mediennerd.de/2017/12/06/" aria-label="Beiträge veröffentlicht am 6. December 2017">6</a></td><td><a href="http://mediennerd.de/2017/12/07/" aria-label="Beiträge veröffentlicht am 7. December 2017">7</a></td><td><a href="http://mediennerd.de/2017/12/08/" aria-label="Beiträge veröffentlicht am 8. December 2017">8</a></td><td><a href="http://mediennerd.de/2017/12/09/" aria-label="Beiträge veröffentlicht am 9. December 2017">9</a></td><td><a href="http://mediennerd.de/2017/12/10/" aria-label="Beiträge veröffentlicht am 10. December 2017">10</a></td>
	</tr>
	<tr>
		<td><a href="http://mediennerd.de/2017/12/11/" aria-label="Beiträge veröffentlicht am 11. December 2017">11</a></td><td><a href="http://mediennerd.de/2017/12/12/" aria-label="Beiträge veröffentlicht am 12. December 2017">12</a></td><td id="today"><a href="http://mediennerd.de/2017/12/13/" aria-label="Beiträge veröffentlicht am 13. December 2017">13</a></td><td>14</td><td>15</td><td>16</td><td>17</td>
	</tr>
	<tr>
		<td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
	</tr>
	</tbody>
	</table></div></aside>            </div>

        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-header-container"><ul id="menu-header" class="td-subfooter-menu"><li id="menu-item-327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-327"><a href="http://mediennerd.de/soll-der-mediennerd-auch-von-ihrer-veranstaltung-berichten/">Auf Ihrer Veranstaltung?</a></li>
<li id="menu-item-211" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-211"><a href="http://mediennerd.de/ihr-produkt-auf-mediennerd-de/">Ihr Produkt auf Mediennerd.de</a></li>
<li id="menu-item-225" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-225"><a href="http://mediennerd.de/impressum/">Impressum</a></li>
<li id="menu-item-210" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-210"><a href="http://mediennerd.de/spenden/">Meine Arbeit honorieren</a></li>
<li id="menu-item-774" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-774"><a href="http://mediennerd.de/ihre-werbung-auf-mediennerd/">Werbung &#038; Statistiken</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Mediennerd.de                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

	<div style="display:none">
	<div class="grofile-hash-map-bd032419aa43e7f82af495ac3c0a3119">
	</div>
	</div>


    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.5.1 (rara)
        Deploy mode: deploy
        
        uid: 5a31564900b31
    -->

    <script>
    jQuery(document).ready(function () {
		jQuery.post('http://mediennerd.de?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script><script type='text/javascript' src='http://mediennerd.de/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201750'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://mediennerd.de/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://mediennerd.de/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.5.1'></script>
<script type='text/javascript' src='http://mediennerd.de/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://mediennerd.de/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://mediennerd.de/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://mediennerd.de/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201750.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.6',blog:'121444632',post:'8671',tz:'1',srv:'mediennerd.de'} ]);
	_stq.push([ 'clickTrackerInit', '121444632', '8671' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5a31564900d8a"></textarea>
						<div id="td_live_css_uid_1_5a31564900d8a" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5a31564900d8a');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5a31564900d8a");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>