<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>TASCHEN WAREHOUSE SALE - JANUAR-SALE BEI TASCHEN</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://mediennerd.de/xmlrpc.php" />
    <meta property="og:image" content="https://i2.wp.com/mediennerd.de/wp-content/uploads/2019/01/Bildschirmfoto-2019-01-11-um-15.41.27.png?fit=3034%2C2030" /><link rel="icon" type="image/png" href="http://mediennerd.de/wp-content/uploads/2016/12/logo.png">
<!-- This site is optimized with the Yoast SEO plugin v9.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Ich darf euch wieder einmal ankündigen, dass mein Lieblings-Buchverlag, der TASCHEN Verlag Ende Januar wieder einen großen Sale hat ..."/>
<link rel="canonical" href="http://mediennerd.de/taschen-warehouse-sale-januar-sale-bei-taschen/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="TASCHEN WAREHOUSE SALE - JANUAR-SALE BEI TASCHEN" />
<meta property="og:description" content="Ich darf euch wieder einmal ankündigen, dass mein Lieblings-Buchverlag, der TASCHEN Verlag Ende Januar wieder einen großen Sale hat ..." />
<meta property="og:url" content="http://mediennerd.de/taschen-warehouse-sale-januar-sale-bei-taschen/" />
<meta property="og:site_name" content="Mediennerd.de" />
<meta property="article:tag" content="Buch Kritik" />
<meta property="article:tag" content="Buch Review" />
<meta property="article:tag" content="Buch Rezension" />
<meta property="article:tag" content="Buch Test" />
<meta property="article:tag" content="Buch Tipp" />
<meta property="article:tag" content="Buchempfehlung 2017" />
<meta property="article:tag" content="Buchempfehlungen" />
<meta property="article:tag" content="Buchempfehlungen 2017" />
<meta property="article:tag" content="Bücher 2017" />
<meta property="article:tag" content="Buchrezensionen" />
<meta property="article:tag" content="Buchtipp 2017" />
<meta property="article:tag" content="Buchtipps 2017" />
<meta property="article:tag" content="Comic Kritik" />
<meta property="article:tag" content="Comic Review" />
<meta property="article:tag" content="Comic Rezension" />
<meta property="article:tag" content="Comic Test" />
<meta property="article:tag" content="Comic Tipp" />
<meta property="article:section" content="Buchverlage" />
<meta property="article:published_time" content="2019-01-11T14:46:57+00:00" />
<meta property="og:image" content="http://mediennerd.de/wp-content/uploads/2019/01/Bildschirmfoto-2019-01-11-um-15.41.27-1024x685.png" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="685" />
<meta property="og:image:alt" content="TASCHEN WAREHOUSE SALE - JANUAR-SALE BEI TASCHEN" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Ich darf euch wieder einmal ankündigen, dass mein Lieblings-Buchverlag, der TASCHEN Verlag Ende Januar wieder einen großen Sale hat ..." />
<meta name="twitter:title" content="TASCHEN WAREHOUSE SALE - JANUAR-SALE BEI TASCHEN" />
<meta name="twitter:site" content="@Contentwerk24" />
<meta name="twitter:image" content="https://i2.wp.com/mediennerd.de/wp-content/uploads/2019/01/Bildschirmfoto-2019-01-11-um-15.41.27.png?fit=3034%2C2030" />
<meta name="twitter:creator" content="@Contentwerk24" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Person","url":"http://mediennerd.de/","sameAs":["https://twitter.com/Contentwerk24"],"@id":"#person","name":"Daniel Pietrzik"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mediennerd.de &raquo; Feed" href="http://mediennerd.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mediennerd.de &raquo; Kommentar-Feed" href="http://mediennerd.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mediennerd.de &raquo; TASCHEN WAREHOUSE SALE &#8211; JANUAR-SALE BEI TASCHEN Kommentar-Feed" href="http://mediennerd.de/taschen-warehouse-sale-januar-sale-bei-taschen/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/mediennerd.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='http://mediennerd.de/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-email-subscribe-css'  href='http://mediennerd.de/wp-content/plugins/jetpack/modules/shortcodes/css/jetpack-email-subscribe.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='http://mediennerd.de/wp-content/plugins/td-multi-purpose/style.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.2' type='text/css' media='all' />
<link rel='stylesheet' id='aawp-css'  href='http://mediennerd.de/wp-content/plugins/aawp/public/assets/css/styles.min.css?ver=3.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='amazon-default-styles-css'  href='http://mediennerd.de/wp-content/plugins/amazon-product-in-a-post-plugin/css/amazon-default-plugin-styles.css?ver=1537157672' type='text/css' media='all' />
<link rel='stylesheet' id='amazon-grid-shortcode-css'  href='http://mediennerd.de/wp-content/plugins/amazon-product-in-a-post-plugin/css/amazon-grid.css?ver=1537157672' type='text/css' media='all' />
<link rel='stylesheet' id='appip-amazon-lightbox-css'  href='http://mediennerd.de/wp-content/plugins/amazon-product-in-a-post-plugin/css/amazon-lightbox.css?ver=1537157672' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://mediennerd.de/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://mediennerd.de/wp-content/themes/Newspaper/style.css?ver=9.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://mediennerd.de/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://mediennerd.de/wp-content/plugins/jetpack/css/jetpack.css?ver=6.9' type='text/css' media='all' />
<script type='text/javascript' src='http://mediennerd.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://mediennerd.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://mediennerd.de/wp-content/plugins/amazon-product-in-a-post-plugin/js/amazon-lightbox.js?ver=1537157672'></script>
<link rel='https://api.w.org/' href='http://mediennerd.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://mediennerd.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://mediennerd.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.3" />
<link rel='shortlink' href='https://wp.me/p8dzio-4bw' />
<link rel="alternate" type="application/json+oembed" href="http://mediennerd.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmediennerd.de%2Ftaschen-warehouse-sale-januar-sale-bei-taschen%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://mediennerd.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmediennerd.de%2Ftaschen-warehouse-sale-januar-sale-bei-taschen%2F&#038;format=xml" />
<style type="text/css">.aawp .aawp-tb__row--highlight{background-color:#256aaf;}.aawp .aawp-tb__row--highlight{color:#fff;}.aawp .aawp-tb__row--highlight a{color:#fff;}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://mediennerd.de/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://mediennerd.de/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><script type="text/javascript" src="http://mediennerd.de/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1547284744"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }
    
    .td-theme-wrap .td_block_template_4 .td-related-title .td-cur-simple-item:before {
        border-color: #222222 transparent transparent transparent !important;
    }
</style>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "http://mediennerd.de/",
                    "name": "Start"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://mediennerd.de/category/news/",
                    "name": "News"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://mediennerd.de/category/news/buchverlage/",
                    "name": "Buchverlage"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://mediennerd.de/taschen-warehouse-sale-januar-sale-bei-taschen/",
                    "name": "TASCHEN WAREHOUSE SALE &#8211; JANUAR-SALE BEI TASCHEN"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    
</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-16090 single-format-standard aawp-custom taschen-warehouse-sale-januar-sale-bei-taschen global-block-template-1 wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menue-container"><ul id="menu-menue" class="td-mobile-main-menu"><li id="menu-item-22" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-22"><a href="http://mediennerd.de/">Startseite</a></li>
<li id="menu-item-491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-491"><a href="http://archiv.mediennerd.de">Archiv</a></li>
<li id="menu-item-492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-492"><a href="http://nachgebloggt.de">Interviews</a></li>
<li id="menu-item-796" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-796"><a href="http://mediennerd.de/category/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://mediennerd.de/category/news/buchverlage/">Buchverlage</a></li>
	<li class="menu-item-0"><a href="http://mediennerd.de/category/news/kino/">Kino</a></li>
	<li class="menu-item-0"><a href="http://mediennerd.de/category/news/musik-news/">Musik</a></li>
	<li class="menu-item-0"><a href="http://mediennerd.de/category/news/persoenlich/">Persönlich</a></li>
	<li class="menu-item-0"><a href="http://mediennerd.de/category/news/seo-marketing/">SEO &amp; Marketing</a></li>
	<li class="menu-item-0"><a href="http://mediennerd.de/category/news/sport-news/">Sport</a></li>
	<li class="menu-item-0"><a href="http://mediennerd.de/category/news/technik-hardware/">Technik / Hardware</a></li>
</ul>
</li>
<li id="menu-item-315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315"><a href="http://mediennerd.de/category/mediennerdunterwegs/">Mediennerd unterwegs</a></li>
<li id="menu-item-299" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-299"><a href="http://mediennerd.de/category/videos/">Videos</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://mediennerd.de/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://mediennerd.de/">
                <img src="http://mediennerd.de/wp-content/uploads/2016/12/mediennerd.png" alt="Mediennerd.de" title="Mediennerd.de"/>
                <span class="td-visual-hidden">Mediennerd.de</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5c39b108d21ec_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5236466417165189" data-ad-slot="5277142888"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5236466417165189" data-ad-slot="5277142888"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5236466417165189" data-ad-slot="5277142888"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-5236466417165189" data-ad-slot="5277142888"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://mediennerd.de/">
            <img src="http://mediennerd.de/wp-content/uploads/2016/12/mediennerd.png" alt="Mediennerd.de" title="Mediennerd.de"/>
        </a>
        </div>
    <div class="menu-menue-container"><ul id="menu-menue-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-22"><a href="http://mediennerd.de/">Startseite</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-491"><a href="http://archiv.mediennerd.de">Archiv</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-492"><a href="http://nachgebloggt.de">Interviews</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-796"><a href="http://mediennerd.de/category/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5c39b108d2ad5_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5c39b108d2ad5" ><script>var block_td_uid_2_5c39b108d2ad5 = new tdBlock();
block_td_uid_2_5c39b108d2ad5.id = "td_uid_2_5c39b108d2ad5";
block_td_uid_2_5c39b108d2ad5.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"512","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5c39b108d2ad5_rand","tdc_css_class":"td_uid_2_5c39b108d2ad5_rand","tdc_css_class_style":"td_uid_2_5c39b108d2ad5_rand_style"}';
block_td_uid_2_5c39b108d2ad5.td_column_number = "3";
block_td_uid_2_5c39b108d2ad5.block_type = "td_block_mega_menu";
block_td_uid_2_5c39b108d2ad5.post_count = "4";
block_td_uid_2_5c39b108d2ad5.found_posts = "111";
block_td_uid_2_5c39b108d2ad5.header_color = "";
block_td_uid_2_5c39b108d2ad5.ajax_pagination_infinite_stop = "";
block_td_uid_2_5c39b108d2ad5.max_num_pages = "28";
tdBlocksArray.push(block_td_uid_2_5c39b108d2ad5);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5c39b108d2ad5" id="td_uid_3_5c39b108d30be" data-td_block_id="td_uid_2_5c39b108d2ad5" data-td_filter_value="" href="http://mediennerd.de/category/news/">Alle</a><a class="mega-menu-sub-cat-td_uid_2_5c39b108d2ad5"  id="td_uid_4_5c39b108d311d" data-td_block_id="td_uid_2_5c39b108d2ad5" data-td_filter_value="750" href="http://mediennerd.de/category/news/buchverlage/">Buchverlage</a><a class="mega-menu-sub-cat-td_uid_2_5c39b108d2ad5"  id="td_uid_5_5c39b108d3182" data-td_block_id="td_uid_2_5c39b108d2ad5" data-td_filter_value="1724" href="http://mediennerd.de/category/news/kino/">Kino</a><a class="mega-menu-sub-cat-td_uid_2_5c39b108d2ad5"  id="td_uid_6_5c39b108d31e1" data-td_block_id="td_uid_2_5c39b108d2ad5" data-td_filter_value="1542" href="http://mediennerd.de/category/news/musik-news/">Musik</a><a class="mega-menu-sub-cat-td_uid_2_5c39b108d2ad5"  id="td_uid_7_5c39b108d324e" data-td_block_id="td_uid_2_5c39b108d2ad5" data-td_filter_value="1089" href="http://mediennerd.de/category/news/persoenlich/">Persönlich</a><a class="mega-menu-sub-cat-td_uid_2_5c39b108d2ad5"  id="td_uid_8_5c39b108d32b0" data-td_block_id="td_uid_2_5c39b108d2ad5" data-td_filter_value="697" href="http://mediennerd.de/category/news/seo-marketing/">SEO &amp; Marketing</a><a class="mega-menu-sub-cat-td_uid_2_5c39b108d2ad5"  id="td_uid_9_5c39b108d3310" data-td_block_id="td_uid_2_5c39b108d2ad5" data-td_filter_value="513" href="http://mediennerd.de/category/news/sport-news/">Sport</a><a class="mega-menu-sub-cat-td_uid_2_5c39b108d2ad5"  id="td_uid_10_5c39b108d336c" data-td_block_id="td_uid_2_5c39b108d2ad5" data-td_filter_value="606" href="http://mediennerd.de/category/news/technik-hardware/">Technik / Hardware</a></div></div><div id=td_uid_2_5c39b108d2ad5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/taschen-warehouse-sale-januar-sale-bei-taschen/" rel="bookmark" class="td-image-wrap" title="TASCHEN WAREHOUSE SALE &#8211; JANUAR-SALE BEI TASCHEN"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="TASCHEN WAREHOUSE SALE - JANUAR-SALE BEI TASCHEN" title="TASCHEN WAREHOUSE SALE &#8211; JANUAR-SALE BEI TASCHEN" data-type="image_tag" data-img-url="https://i2.wp.com/mediennerd.de/wp-content/uploads/2019/01/Bildschirmfoto-2019-01-11-um-15.41.27.png?resize=218%2C150"  width="218" height="150" /></a></div>                <a href="http://mediennerd.de/category/news/buchverlage/" class="td-post-category">Buchverlage</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/taschen-warehouse-sale-januar-sale-bei-taschen/" rel="bookmark" title="TASCHEN WAREHOUSE SALE &#8211; JANUAR-SALE BEI TASCHEN">TASCHEN WAREHOUSE SALE &#8211; JANUAR-SALE BEI TASCHEN</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/ist-zauberei-heute-noch-zeitgemaess/" rel="bookmark" class="td-image-wrap" title="Ist Zauberei heute noch zeitgemäß?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Ist Zauberei heute noch zeitgemäß?" data-type="image_tag" data-img-url="https://i2.wp.com/mediennerd.de/wp-content/uploads/2019/01/cube-2034149_1280.jpg?resize=218%2C150"  width="218" height="150" /></a></div>                <a href="http://mediennerd.de/category/news/persoenlich/" class="td-post-category">Persönlich</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/ist-zauberei-heute-noch-zeitgemaess/" rel="bookmark" title="Ist Zauberei heute noch zeitgemäß?">Ist Zauberei heute noch zeitgemäß?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/auf-die-technik-kommt-es-an-die-gadgets-der-esport-gamer/" rel="bookmark" class="td-image-wrap" title="Auf die Technik kommt es an: Die Gadgets der eSport-Gamer"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Auf die Technik kommt es an: Die Gadgets der eSport-Gamer" data-type="image_tag" data-img-url="https://i1.wp.com/mediennerd.de/wp-content/uploads/2018/12/photo-1534423861386-85a16f5d13fd.jpeg?resize=218%2C150"  width="218" height="150" /></a></div>                <a href="http://mediennerd.de/category/news/persoenlich/" class="td-post-category">Persönlich</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/auf-die-technik-kommt-es-an-die-gadgets-der-esport-gamer/" rel="bookmark" title="Auf die Technik kommt es an: Die Gadgets der eSport-Gamer">Auf die Technik kommt es an: Die Gadgets der eSport-Gamer</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/was-sind-meine-lieblings-apps/" rel="bookmark" class="td-image-wrap" title="Was sind meine Lieblings-Apps?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Was sind meine Lieblings-Apps?" data-type="image_tag" data-img-url="https://i2.wp.com/mediennerd.de/wp-content/uploads/2018/12/whatsapp-2105015_1280.jpg?resize=218%2C150"  width="218" height="150" /></a></div>                <a href="http://mediennerd.de/category/news/persoenlich/" class="td-post-category">Persönlich</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/was-sind-meine-lieblings-apps/" rel="bookmark" title="Was sind meine Lieblings-Apps?">Was sind meine Lieblings-Apps?</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5c39b108d2ad5" data-td_block_id="td_uid_2_5c39b108d2ad5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5c39b108d2ad5" data-td_block_id="td_uid_2_5c39b108d2ad5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-315"><a href="http://mediennerd.de/category/mediennerdunterwegs/">Mediennerd unterwegs</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5c39b108d49f8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_5c39b108d49f8" ><script>var block_td_uid_11_5c39b108d49f8 = new tdBlock();
block_td_uid_11_5c39b108d49f8.id = "td_uid_11_5c39b108d49f8";
block_td_uid_11_5c39b108d49f8.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"264","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_11_5c39b108d49f8_rand","tdc_css_class":"td_uid_11_5c39b108d49f8_rand","tdc_css_class_style":"td_uid_11_5c39b108d49f8_rand_style"}';
block_td_uid_11_5c39b108d49f8.td_column_number = "3";
block_td_uid_11_5c39b108d49f8.block_type = "td_block_mega_menu";
block_td_uid_11_5c39b108d49f8.post_count = "5";
block_td_uid_11_5c39b108d49f8.found_posts = "33";
block_td_uid_11_5c39b108d49f8.header_color = "";
block_td_uid_11_5c39b108d49f8.ajax_pagination_infinite_stop = "";
block_td_uid_11_5c39b108d49f8.max_num_pages = "7";
tdBlocksArray.push(block_td_uid_11_5c39b108d49f8);
</script><div id=td_uid_11_5c39b108d49f8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/mediennerd-in-amsterdam/" rel="bookmark" class="td-image-wrap" title="Mediennerd in Amsterdam"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Mediennerd in Amsterdam" data-type="image_tag" data-img-url="https://i2.wp.com/mediennerd.de/wp-content/uploads/2018/08/070816ab-ab59-4e19-acc0-9550cbb2aab8.jpg?resize=218%2C150"  width="218" height="150" /></a></div>                <a href="http://mediennerd.de/category/mediennerdunterwegs/" class="td-post-category">Mediennerd unterwegs</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/mediennerd-in-amsterdam/" rel="bookmark" title="Mediennerd in Amsterdam">Mediennerd in Amsterdam</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/mediennerd-im-aeronauticum/" rel="bookmark" class="td-image-wrap" title="Mediennerd im Aeronauticum &#8211; Deutsches Luftschiff- und Marinefliegermuseum"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Mediennerd im Aeronauticum &#8211; Deutsches Luftschiff- und Marinefliegermuseum" data-type="image_tag" data-img-url="https://i2.wp.com/mediennerd.de/wp-content/uploads/2018/04/IMG_4555.jpg?resize=218%2C150"  width="218" height="150" /></a></div>                <a href="http://mediennerd.de/category/mediennerdunterwegs/" class="td-post-category">Mediennerd unterwegs</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/mediennerd-im-aeronauticum/" rel="bookmark" title="Mediennerd im Aeronauticum &#8211; Deutsches Luftschiff- und Marinefliegermuseum">Mediennerd im Aeronauticum &#8211; Deutsches Luftschiff- und Marinefliegermuseum</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/mediennerd-auf-der-insel-neuwerk/" rel="bookmark" class="td-image-wrap" title="Mediennerd auf der Insel Neuwerk"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Mediennerd auf der Insel Neuwerk" data-type="image_tag" data-img-url="https://i0.wp.com/mediennerd.de/wp-content/uploads/2018/04/IMG_9508.jpg?resize=218%2C150"  width="218" height="150" /></a></div>                <a href="http://mediennerd.de/category/mediennerdunterwegs/" class="td-post-category">Mediennerd unterwegs</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/mediennerd-auf-der-insel-neuwerk/" rel="bookmark" title="Mediennerd auf der Insel Neuwerk">Mediennerd auf der Insel Neuwerk</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/mediennerd-unterwegs-im-stadttheater-bremerhaven-1984/" rel="bookmark" class="td-image-wrap" title="Mediennerd unterwegs im Stadttheater Bremerhaven zum Stück 1984"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="1984 (Foto: Manja Herrmann)" title="Mediennerd unterwegs im Stadttheater Bremerhaven zum Stück 1984" data-type="image_tag" data-img-url="https://i0.wp.com/mediennerd.de/wp-content/uploads/2018/02/csm_01_Stadttheater_Bremerhaven_1984_Foto_Manja_Herrmann_bda861889c.jpg?resize=218%2C150"  width="218" height="150" /></a></div>                <a href="http://mediennerd.de/category/mediennerdunterwegs/" class="td-post-category">Mediennerd unterwegs</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/mediennerd-unterwegs-im-stadttheater-bremerhaven-1984/" rel="bookmark" title="Mediennerd unterwegs im Stadttheater Bremerhaven zum Stück 1984">Mediennerd unterwegs im Stadttheater Bremerhaven zum Stück 1984</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/mediennerd-unterwegs-beim-europapokalspiel-1-fc-koeln-vs-bate-borisov/" rel="bookmark" class="td-image-wrap" title="Mediennerd unterwegs beim Europapokalspiel 1. FC Köln vs. BATE Borisov &#038; Arsenal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Mediennerd unterwegs beim Europapokalspiel 1. FC Köln vs. BATE Borisov" title="Mediennerd unterwegs beim Europapokalspiel 1. FC Köln vs. BATE Borisov &#038; Arsenal" data-type="image_tag" data-img-url="https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/11/IMG_20171021_111703.jpg?resize=218%2C150"  width="218" height="150" /></a></div>                <a href="http://mediennerd.de/category/mediennerdunterwegs/" class="td-post-category">Mediennerd unterwegs</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/mediennerd-unterwegs-beim-europapokalspiel-1-fc-koeln-vs-bate-borisov/" rel="bookmark" title="Mediennerd unterwegs beim Europapokalspiel 1. FC Köln vs. BATE Borisov &#038; Arsenal">Mediennerd unterwegs beim Europapokalspiel 1. FC Köln vs. BATE Borisov &#038;&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5c39b108d49f8" data-td_block_id="td_uid_11_5c39b108d49f8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5c39b108d49f8" data-td_block_id="td_uid_11_5c39b108d49f8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-299"><a href="http://mediennerd.de/category/videos/">Videos</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5c39b108d6a3b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_5c39b108d6a3b" ><script>var block_td_uid_12_5c39b108d6a3b = new tdBlock();
block_td_uid_12_5c39b108d6a3b.id = "td_uid_12_5c39b108d6a3b";
block_td_uid_12_5c39b108d6a3b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"189","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_12_5c39b108d6a3b_rand","tdc_css_class":"td_uid_12_5c39b108d6a3b_rand","tdc_css_class_style":"td_uid_12_5c39b108d6a3b_rand_style"}';
block_td_uid_12_5c39b108d6a3b.td_column_number = "3";
block_td_uid_12_5c39b108d6a3b.block_type = "td_block_mega_menu";
block_td_uid_12_5c39b108d6a3b.post_count = "5";
block_td_uid_12_5c39b108d6a3b.found_posts = "25";
block_td_uid_12_5c39b108d6a3b.header_color = "";
block_td_uid_12_5c39b108d6a3b.ajax_pagination_infinite_stop = "";
block_td_uid_12_5c39b108d6a3b.max_num_pages = "5";
tdBlocksArray.push(block_td_uid_12_5c39b108d6a3b);
</script><div id=td_uid_12_5c39b108d6a3b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/j-b-o-alles-nur-geklaut/" rel="bookmark" class="td-image-wrap" title="J.B.O. – „Alles nur geklaut“ &#8211; Lyric Video als Einstimmung aufs neue Album veröffentlicht"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="J.B.O. – „Alles nur geklaut“ &#8211; Lyric Video als Einstimmung aufs neue Album veröffentlicht" data-type="image_tag" data-img-url="https://i1.wp.com/mediennerd.de/wp-content/uploads/2018/02/JB_DV_P02_small_©Gregor_Wiebe.jpg?resize=218%2C150"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://mediennerd.de/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://mediennerd.de/category/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/j-b-o-alles-nur-geklaut/" rel="bookmark" title="J.B.O. – „Alles nur geklaut“ &#8211; Lyric Video als Einstimmung aufs neue Album veröffentlicht">J.B.O. – „Alles nur geklaut“ &#8211; Lyric Video als Einstimmung aufs&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/vivie-ann-survivor-official-video/" rel="bookmark" class="td-image-wrap" title="VIVIE ANN &#8211; Survivor (Official Video)"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="VIVIE ANN &#8211; Survivor (Official Video)" data-type="image_tag" data-img-url="https://i0.wp.com/mediennerd.de/wp-content/uploads/2018/02/Ohne-Titel.png?resize=218%2C150"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://mediennerd.de/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://mediennerd.de/category/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/vivie-ann-survivor-official-video/" rel="bookmark" title="VIVIE ANN &#8211; Survivor (Official Video)">VIVIE ANN &#8211; Survivor (Official Video)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/mama-ep-the-call-out-now-the-jordan-video-jetzt-online/" rel="bookmark" class="td-image-wrap" title="Mama &#8211; EP &#8222;The Call&#8220; out now &#8211; &#8222;The Jordan&#8220; Video jetzt online"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Mama &#8211; EP &#8222;The Call&#8220; out now &#8211; &#8222;The Jordan&#8220; Video jetzt online" data-type="image_tag" data-img-url="https://i1.wp.com/mediennerd.de/wp-content/uploads/2018/01/maxresdefault.jpg?resize=218%2C150"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://mediennerd.de/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://mediennerd.de/category/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/mama-ep-the-call-out-now-the-jordan-video-jetzt-online/" rel="bookmark" title="Mama &#8211; EP &#8222;The Call&#8220; out now &#8211; &#8222;The Jordan&#8220; Video jetzt online">Mama &#8211; EP &#8222;The Call&#8220; out now &#8211; &#8222;The Jordan&#8220; Video&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/tara-mcdonald/" rel="bookmark" class="td-image-wrap" title="Tara McDonald &#8211; eine der schönsten und erfolgreichsten Stimmen der Dance Szene veröffentlicht ihre Solo Single &#8222;TAXXXI&#8220;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Tara McDonald &#8211; eine der schönsten und erfolgreichsten Stimmen der Dance Szene veröffentlicht ihre Solo Single &#8222;TAXXXI&#8220;" data-type="image_tag" data-img-url="https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/11/maxresdefault-1.jpg?resize=218%2C150"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://mediennerd.de/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://mediennerd.de/category/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/tara-mcdonald/" rel="bookmark" title="Tara McDonald &#8211; eine der schönsten und erfolgreichsten Stimmen der Dance Szene veröffentlicht ihre Solo Single &#8222;TAXXXI&#8220;">Tara McDonald &#8211; eine der schönsten und erfolgreichsten Stimmen der Dance&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/la-bouche-sweet-dreams-2017-official-lyric-video/" rel="bookmark" class="td-image-wrap" title="La Bouche Sweet Dreams 2017 Official Lyric Video"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="La Bouche Sweet Dreams 2017 Official Lyric Video" data-type="image_tag" data-img-url="https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/10/maxresdefault-1.jpg?resize=218%2C150"  width="218" height="150" /></a></div>                <a href="http://mediennerd.de/category/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/la-bouche-sweet-dreams-2017-official-lyric-video/" rel="bookmark" title="La Bouche Sweet Dreams 2017 Official Lyric Video">La Bouche Sweet Dreams 2017 Official Lyric Video</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5c39b108d6a3b" data-td_block_id="td_uid_12_5c39b108d6a3b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5c39b108d6a3b" data-td_block_id="td_uid_12_5c39b108d6a3b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://mediennerd.de/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://mediennerd.de/">Start</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Lesen Sie alle Beiträge in News" class="entry-crumb" href="http://mediennerd.de/category/news/">News</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Lesen Sie alle Beiträge in Buchverlage" class="entry-crumb" href="http://mediennerd.de/category/news/buchverlage/">Buchverlage</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">TASCHEN WAREHOUSE SALE &#8211; JANUAR-SALE BEI TASCHEN</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-16090" class="post-16090 post type-post status-publish format-standard has-post-thumbnail hentry category-buchverlage tag-buch-kritik tag-buch-review tag-buch-rezension tag-buch-test tag-buch-tipp tag-buchempfehlung-2017 tag-buchempfehlungen tag-buchempfehlungen-2017 tag-buecher-2017 tag-buchrezensionen tag-buchtipp-2017 tag-buchtipps-2017 tag-comic-kritik tag-comic-review tag-comic-rezension tag-comic-test tag-comic-tipp" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://mediennerd.de/category/news/">News</a></li><li class="entry-category"><a  href="http://mediennerd.de/category/news/buchverlage/">Buchverlage</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">TASCHEN WAREHOUSE SALE &#8211; JANUAR-SALE BEI TASCHEN</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name td-post-author-no-dot"><div class="td-author-by">Von</div> <a href="http://mediennerd.de/author/mediennerd/">Mediennerd</a></div>                                                                            </div>

            </header>

        </div>

        

        <div class="td-post-content">

        
        <p style="text-align: justify;"><strong>Ich darf euch wieder einmal ankündigen, dass mein Lieblings-Buchverlag, der TASCHEN Verlag Ende Januar wieder einen großen Sale hat in ihren Stores in Berlin, Hamburg und Köln, Ich kann euch wirklich nur empfehlen einfach mal hinzugehen, die Stores haben es in sich, vor allem aber jede Menge toller Bücher.</strong></p>
<p><img data-attachment-id="16091" data-permalink="http://mediennerd.de/taschen-warehouse-sale-januar-sale-bei-taschen/bildschirmfoto-2019-01-11-um-15-41-27/" data-orig-file="https://i2.wp.com/mediennerd.de/wp-content/uploads/2019/01/Bildschirmfoto-2019-01-11-um-15.41.27.png?fit=3034%2C2030" data-orig-size="3034,2030" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="TASCHEN WAREHOUSE SALE &#8211; JANUAR-SALE BEI TASCHEN" data-image-description="&lt;p&gt;TASCHEN WAREHOUSE SALE &#8211; JANUAR-SALE BEI TASCHEN&lt;/p&gt;
" data-medium-file="https://i2.wp.com/mediennerd.de/wp-content/uploads/2019/01/Bildschirmfoto-2019-01-11-um-15.41.27.png?fit=300%2C201" data-large-file="https://i2.wp.com/mediennerd.de/wp-content/uploads/2019/01/Bildschirmfoto-2019-01-11-um-15.41.27.png?fit=696%2C466" class="size-large wp-image-16091 aligncenter" src="https://i2.wp.com/mediennerd.de/wp-content/uploads/2019/01/Bildschirmfoto-2019-01-11-um-15.41.27.png?resize=696%2C466" alt="TASCHEN WAREHOUSE SALE - JANUAR-SALE BEI TASCHEN" width="696" height="466" srcset="https://i2.wp.com/mediennerd.de/wp-content/uploads/2019/01/Bildschirmfoto-2019-01-11-um-15.41.27.png?resize=1024%2C685 1024w, https://i2.wp.com/mediennerd.de/wp-content/uploads/2019/01/Bildschirmfoto-2019-01-11-um-15.41.27.png?resize=300%2C201 300w, https://i2.wp.com/mediennerd.de/wp-content/uploads/2019/01/Bildschirmfoto-2019-01-11-um-15.41.27.png?resize=768%2C514 768w, https://i2.wp.com/mediennerd.de/wp-content/uploads/2019/01/Bildschirmfoto-2019-01-11-um-15.41.27.png?resize=696%2C466 696w, https://i2.wp.com/mediennerd.de/wp-content/uploads/2019/01/Bildschirmfoto-2019-01-11-um-15.41.27.png?resize=1068%2C715 1068w, https://i2.wp.com/mediennerd.de/wp-content/uploads/2019/01/Bildschirmfoto-2019-01-11-um-15.41.27.png?resize=628%2C420 628w, https://i2.wp.com/mediennerd.de/wp-content/uploads/2019/01/Bildschirmfoto-2019-01-11-um-15.41.27.png?w=1392 1392w, https://i2.wp.com/mediennerd.de/wp-content/uploads/2019/01/Bildschirmfoto-2019-01-11-um-15.41.27.png?w=2088 2088w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1" /></p>
<p class="p1" style="text-align: justify;"><span class="s1"><b>Neues Jahr, neue Bücher und auf jeder Seite neue Inspirationen!</b></span></p>
<p class="p1" style="text-align: justify;"><span class="s1">Vom <b>24. bis 26. Januar </b>bietet Ihnen der TASCHEN-Sale <b>Preisnachlässe </b>von<b> bis zu 75% </b>bei Ansichtsexemplaren oder solchen mit leichten Mängeln aus unseren Themenbereichen Kunst, Architektur, Design, Grafik, Film, Fotografie, Mode, Reise, Popkultur und Sex. </span></p>
<p class="p1" style="text-align: justify;"><span class="s1">Füllen Sie Ihre Regale bei <b>taschen.com</b> oder besuchen Sie uns in Ihrem nächstgelegenen TASCHEN-Laden. </span></p>
<p class="p1" style="text-align: justify;"><span class="s1">Mit fast <b>40 Jahren Verlagserfahrung </b>hat sich TASCHEN mit kühnen, innovativen Büchern in vielen Größen, Themenbereichen und Preisklassen eine treue Gefolgschaft rund um den Erdball gesichert. Neben dem Web-Shop betreibt das Unternehmen mittlerweile 13 Stores in ganz Europa, den Vereinigten Staaten und Hong Kong. </span></p>
<p class="p3" style="text-align: justify;"><span class="s1"><b>Donnerstag–Samstag 24.–26. Januar 10–20 Uhr</b></span></p>
<p class="p1" style="text-align: justify;"><a href="http://taschen.com"><span class="s1"><b>taschen.com</b></span></a></p>
<p class="p1" style="text-align: justify;"><span class="s1"><b>TASCHEN Store Berlin, </b>Schlüterstr. 39, 10629 Berlin </span></p>
<p class="p1" style="text-align: justify;"><span class="s1"><b>TASCHEN Store Hamburg, </b>Bleichenbrücke 1-7, 20354 Hamburg</span></p>
<p class="p1" style="text-align: justify;"><span class="s1"><b>TASCHEN Store Köln, </b>Neumarkt 3, 50667 Köln</span></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                                    <div class="author-box-wrap"><a href="http://mediennerd.de/author/mediennerd/"><img src="https://i2.wp.com/mediennerd.de/wp-content/uploads/2016/12/90968fad296bf0f76fba71c719f46dd5.jpeg?fit=96%2C96" width="96" height="96" alt="Mediennerd" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://mediennerd.de/author/mediennerd/">Mediennerd</a></span></div><div class="td-author-description">Medienproduzent/Blogger, Katzenliebhaber und 1. FC Köln Fan im hohen Norden. Mit meiner Berufs- und Lebenserfahrung teste und vermarkte ich seit 2009 Produkte aller Art. Sie erhalten immer ein ehrliches Feedback.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Mediennerd"></span><meta itemprop="datePublished" content="2019-01-11T15:46:57+00:00"><meta itemprop="dateModified" content="2019-01-11T15:46:57+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://mediennerd.de/taschen-warehouse-sale-januar-sale-bei-taschen/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://mediennerd.de/wp-content/uploads/2016/12/mediennerd.png"></span><meta itemprop="name" content="Mediennerd.de"></span><meta itemprop="headline " content="TASCHEN WAREHOUSE SALE - JANUAR-SALE BEI TASCHEN"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/mediennerd.de/wp-content/uploads/2019/01/Bildschirmfoto-2019-01-11-um-15.41.27.png?fit=3034%2C2030"><meta itemprop="width" content="3034"><meta itemprop="height" content="2030"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_14_5c39b108db066_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_5c39b108db066" ><script>var block_td_uid_14_5c39b108db066 = new tdBlock();
block_td_uid_14_5c39b108db066.id = "td_uid_14_5c39b108db066";
block_td_uid_14_5c39b108db066.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_14_5c39b108db066_rand","td_column_number":3,"live_filter_cur_post_id":16090,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_5c39b108db066_rand","tdc_css_class_style":"td_uid_14_5c39b108db066_rand_style"}';
block_td_uid_14_5c39b108db066.td_column_number = "3";
block_td_uid_14_5c39b108db066.block_type = "td_block_related_posts";
block_td_uid_14_5c39b108db066.post_count = "3";
block_td_uid_14_5c39b108db066.found_posts = "19";
block_td_uid_14_5c39b108db066.header_color = "";
block_td_uid_14_5c39b108db066.ajax_pagination_infinite_stop = "";
block_td_uid_14_5c39b108db066.max_num_pages = "7";
tdBlocksArray.push(block_td_uid_14_5c39b108db066);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_15_5c39b108dbafb" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_14_5c39b108db066" href="#">VERWANDTE ARTIKEL</a><a id="td_uid_16_5c39b108dbb33" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_14_5c39b108db066" href="#">MEHR VOM AUTOR</a></h4><div id=td_uid_14_5c39b108db066 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/rem-koolhaas-signiert-elements-of-architecture/" rel="bookmark" class="td-image-wrap" title="Rem Koolhaas signiert sein Buch Elements of Architecture im TASCHEN Store in Berlin"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Rem Koolhaas signiert sein Buch Elements of Architecture im TASCHEN Store in Berlin" data-type="image_tag" data-img-url="https://i0.wp.com/mediennerd.de/wp-content/uploads/2018/11/6C0F5A20-EE5D-4926-8407-1219C3B76B44.png?resize=218%2C150"  width="218" height="150" /></a></div>                <a href="http://mediennerd.de/category/gewinnspiele/beendet/" class="td-post-category">Beendete Gewinnspiele</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/rem-koolhaas-signiert-elements-of-architecture/" rel="bookmark" title="Rem Koolhaas signiert sein Buch Elements of Architecture im TASCHEN Store in Berlin">Rem Koolhaas signiert sein Buch Elements of Architecture im TASCHEN Store in Berlin</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/taschen-verlag-in-stores-in-berlin-hamburg-und-koeln-mit-bis-zu-75-rabatten/" rel="bookmark" class="td-image-wrap" title="TASCHEN Verlag – In Stores in Berlin, Hamburg und Köln mit bis zu 75% Rabatten"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="TASCHEN Verlag mit neuem Corner im Zentrum von Wiesbaden" title="TASCHEN Verlag – In Stores in Berlin, Hamburg und Köln mit bis zu 75% Rabatten" data-type="image_tag" data-img-url="https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/07/corner.png?resize=218%2C150"  width="218" height="150" /></a></div>                <a href="http://mediennerd.de/category/news/buchverlage/" class="td-post-category">Buchverlage</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/taschen-verlag-in-stores-in-berlin-hamburg-und-koeln-mit-bis-zu-75-rabatten/" rel="bookmark" title="TASCHEN Verlag – In Stores in Berlin, Hamburg und Köln mit bis zu 75% Rabatten">TASCHEN Verlag – In Stores in Berlin, Hamburg und Köln mit bis zu 75% Rabatten</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/es-wird-nacht-im-berlin-der-wilden-zwanziger-koeln/" rel="bookmark" class="td-image-wrap" title="Es wird Nacht im Berlin der Wilden Zwanziger: Ausstellung im Kölner TASCHEN Store am 17. Mai (inkl. Gewinnspiel)"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Es wird Nacht im Berlin der Wilden Zwanziger: Ausstellung im Berliner TASCHEN Store am 14. Dezember (inkl. Gewinnspiel)" title="Es wird Nacht im Berlin der Wilden Zwanziger: Ausstellung im Kölner TASCHEN Store am 17. Mai (inkl. Gewinnspiel)" data-type="image_tag" data-img-url="https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/12/va_nippoldt_Berlin_Pressebilder_04.jpg?resize=218%2C150"  width="218" height="150" /></a></div>                <a href="http://mediennerd.de/category/gewinnspiele/beendet/" class="td-post-category">Beendete Gewinnspiele</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/es-wird-nacht-im-berlin-der-wilden-zwanziger-koeln/" rel="bookmark" title="Es wird Nacht im Berlin der Wilden Zwanziger: Ausstellung im Kölner TASCHEN Store am 17. Mai (inkl. Gewinnspiel)">Es wird Nacht im Berlin der Wilden Zwanziger: Ausstellung im Kölner TASCHEN Store am 17. Mai (inkl. Gewinnspiel)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5c39b108db066" data-td_block_id="td_uid_14_5c39b108db066"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_5c39b108db066" data-td_block_id="td_uid_14_5c39b108db066"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_search"><form method="get" class="td-search-form-widget" action="http://mediennerd.de/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Suche" />
    </div>
</form></aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Mediennerd.de unterstützt die Arche</span></h4>			<div class="textwidget"><p style="text-align: center;"><a href="http://mediennerd.de/mediennerd-unterstuetzt-die-arche/"><img class="aligncenter wp-image-4547 size-full" src="https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/06/ARCHE_Logo_rgb_pos.jpg?resize=696%2C357" alt="ARCHE_Logo_rgb_pos" width="696" height="357" data-recalc-dims="1" /></a></p>
<p><b>Mediennerd.de unterstützt Die Arche – Christliches Kinder und Jugendwerk e. V. mit bis zu 10% aller Einnahmen.</b></p>
</div>
		</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Surftipps</span></h4>			<div class="textwidget"> </div>
		</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Werbung</span></h4>			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Widget_Mediennerd_1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5236466417165189"
     data-ad-slot="5277142888"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><div class="td_block_wrap td_block_21 td_block_widget td_uid_17_5c39b108eb41a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_17_5c39b108eb41a" ><script>var block_td_uid_17_5c39b108eb41a = new tdBlock();
block_td_uid_17_5c39b108eb41a.id = "td_uid_17_5c39b108eb41a";
block_td_uid_17_5c39b108eb41a.atts = '{"custom_title":"Aktuelle Gewinnspiele","custom_url":"http:\/\/mediennerd.de\/category\/gewinnspiele\/","block_template_id":"","header_color":"#","header_text_color":"#","limit":"5","offset":"","post_ids":"","category_id":"187","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_17_5c39b108eb41a_rand","separator":"","m16_tl":"","m16_el":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_settings":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_settings":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_settings":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_settings":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_17_5c39b108eb41a_rand","tdc_css_class_style":"td_uid_17_5c39b108eb41a_rand_style"}';
block_td_uid_17_5c39b108eb41a.td_column_number = "1";
block_td_uid_17_5c39b108eb41a.block_type = "td_block_21";
block_td_uid_17_5c39b108eb41a.post_count = "4";
block_td_uid_17_5c39b108eb41a.found_posts = "4";
block_td_uid_17_5c39b108eb41a.header_color = "#";
block_td_uid_17_5c39b108eb41a.ajax_pagination_infinite_stop = "";
block_td_uid_17_5c39b108eb41a.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_17_5c39b108eb41a);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="http://mediennerd.de/category/gewinnspiele/" class="td-pulldown-size">Aktuelle Gewinnspiele</a></h4></div><div id=td_uid_17_5c39b108eb41a class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://mediennerd.de/zweimal-wirbelwind/" rel="bookmark" class="td-image-wrap" title="Zweimal Wirbelwind"><img class="entry-thumb" src=""alt="" title="Zweimal Wirbelwind" data-type="image_tag" data-img-url="https://i0.wp.com/mediennerd.de/wp-content/uploads/2019/01/41A-yP7p2HL.jpg?resize=150%2C150"  width="150" height="150" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/zweimal-wirbelwind/" rel="bookmark" title="Zweimal Wirbelwind">Zweimal Wirbelwind</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://mediennerd.de/author/mediennerd/">Mediennerd</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-09T14:54:02+00:00" >Mittwoch, 9. Januar 2019</time></span>                    <div class="td-module-comments"><a href="http://mediennerd.de/zweimal-wirbelwind/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    
3x Zweimal Wirbelwind: Auf dem Bauernhof von Paulines Eltern gibt es viele, viele Tiere und es ist immer was los. Doch heute ist ein...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://mediennerd.de/symphony-of-ghosts-von-the-dark-tenor/" rel="bookmark" class="td-image-wrap" title="Symphony of Ghosts von The Dark Tenor"><img class="entry-thumb" src=""alt="" title="Symphony of Ghosts von The Dark Tenor" data-type="image_tag" data-img-url="https://i2.wp.com/mediennerd.de/wp-content/uploads/2019/01/71bjaUtFX-L._SL1200_.jpg?resize=150%2C150"  width="150" height="150" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/symphony-of-ghosts-von-the-dark-tenor/" rel="bookmark" title="Symphony of Ghosts von The Dark Tenor">Symphony of Ghosts von The Dark Tenor</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://mediennerd.de/author/mediennerd/">Mediennerd</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-09T13:37:36+00:00" >Mittwoch, 9. Januar 2019</time></span>                    <div class="td-module-comments"><a href="http://mediennerd.de/symphony-of-ghosts-von-the-dark-tenor/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    
2x Symphony of Ghosts von The Dark Tenor: Erinnerungen sind wie Geister aus der Vergangenheit. Manche tauchen scheinbar urplötzlich wie aus dem Nichts auf,um uns...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://mediennerd.de/edison/" rel="bookmark" class="td-image-wrap" title="Edison: Das Rätsel des verschollenen Mauseschatzes"><img class="entry-thumb" src=""alt="" title="Edison: Das Rätsel des verschollenen Mauseschatzes" data-type="image_tag" data-img-url="https://i2.wp.com/mediennerd.de/wp-content/uploads/2019/01/91ZkKBaYlL.jpg?resize=150%2C150"  width="150" height="150" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/edison/" rel="bookmark" title="Edison: Das Rätsel des verschollenen Mauseschatzes">Edison: Das Rätsel des verschollenen Mauseschatzes</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://mediennerd.de/author/mediennerd/">Mediennerd</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-07T12:04:29+00:00" >Montag, 7. Januar 2019</time></span>                    <div class="td-module-comments"><a href="http://mediennerd.de/edison/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    
3x Edison: Das Rätsel des verschollenen Mauseschatzes: Mitte des 20. Jahrhunderts: An Mäuseuniversitäten verfolgen kluge Mäuse wissbegierig die Erfi ndungen der Menschen. So auch...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://mediennerd.de/2x-2-tickets-fuer-den-film-raus-ab-17-januar-2019-im-kino/" rel="bookmark" class="td-image-wrap" title="2x 2 Tickets für den Film Raus, ab 17. Januar 2019 im Kino"><img class="entry-thumb" src=""alt="" title="2x 2 Tickets für den Film Raus, ab 17. Januar 2019 im Kino" data-type="image_tag" data-img-url="https://i1.wp.com/mediennerd.de/wp-content/uploads/2018/12/2018-11-26_RAUS_Plakat_Final_A4_72dpi.jpg?resize=150%2C150"  width="150" height="150" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/2x-2-tickets-fuer-den-film-raus-ab-17-januar-2019-im-kino/" rel="bookmark" title="2x 2 Tickets für den Film Raus, ab 17. Januar 2019 im Kino">2x 2 Tickets für den Film Raus, ab 17. Januar 2019 im Kino</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://mediennerd.de/author/mediennerd/">Mediennerd</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-17T15:02:46+00:00" >Montag, 17. Dezember 2018</time></span>                    <div class="td-module-comments"><a href="http://mediennerd.de/2x-2-tickets-fuer-den-film-raus-ab-17-januar-2019-im-kino/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    
2x 2 Tickets für den Film Raus, ab 17. Januar 2019 im Kino: „Unsere Welt ist am Arsch, weil die Falschen am Drücker sind!“...                </div>
            </div>

        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5c39b108eb41a" data-td_block_id="td_uid_17_5c39b108eb41a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_17_5c39b108eb41a" data-td_block_id="td_uid_17_5c39b108eb41a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_archive"><h4 class="block-title"><span>Archive</span></h4>		<label class="screen-reader-text" for="archives-dropdown-2">Archive</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Monat auswählen</option>
				<option value='http://mediennerd.de/2019/01/'> Januar 2019 &nbsp;(25)</option>
	<option value='http://mediennerd.de/2018/12/'> Dezember 2018 &nbsp;(113)</option>
	<option value='http://mediennerd.de/2018/11/'> November 2018 &nbsp;(155)</option>
	<option value='http://mediennerd.de/2018/10/'> Oktober 2018 &nbsp;(152)</option>
	<option value='http://mediennerd.de/2018/09/'> September 2018 &nbsp;(160)</option>
	<option value='http://mediennerd.de/2018/08/'> August 2018 &nbsp;(230)</option>
	<option value='http://mediennerd.de/2018/07/'> Juli 2018 &nbsp;(137)</option>
	<option value='http://mediennerd.de/2018/06/'> Juni 2018 &nbsp;(164)</option>
	<option value='http://mediennerd.de/2018/05/'> Mai 2018 &nbsp;(179)</option>
	<option value='http://mediennerd.de/2018/04/'> April 2018 &nbsp;(119)</option>
	<option value='http://mediennerd.de/2018/03/'> März 2018 &nbsp;(230)</option>
	<option value='http://mediennerd.de/2018/02/'> Februar 2018 &nbsp;(123)</option>
	<option value='http://mediennerd.de/2018/01/'> Januar 2018 &nbsp;(65)</option>
	<option value='http://mediennerd.de/2017/12/'> Dezember 2017 &nbsp;(116)</option>
	<option value='http://mediennerd.de/2017/11/'> November 2017 &nbsp;(130)</option>
	<option value='http://mediennerd.de/2017/10/'> Oktober 2017 &nbsp;(168)</option>
	<option value='http://mediennerd.de/2017/09/'> September 2017 &nbsp;(194)</option>
	<option value='http://mediennerd.de/2017/08/'> August 2017 &nbsp;(255)</option>
	<option value='http://mediennerd.de/2017/07/'> Juli 2017 &nbsp;(194)</option>
	<option value='http://mediennerd.de/2017/06/'> Juni 2017 &nbsp;(176)</option>
	<option value='http://mediennerd.de/2017/05/'> Mai 2017 &nbsp;(147)</option>
	<option value='http://mediennerd.de/2017/04/'> April 2017 &nbsp;(162)</option>
	<option value='http://mediennerd.de/2017/03/'> März 2017 &nbsp;(150)</option>
	<option value='http://mediennerd.de/2017/02/'> Februar 2017 &nbsp;(276)</option>
	<option value='http://mediennerd.de/2017/01/'> Januar 2017 &nbsp;(222)</option>
	<option value='http://mediennerd.de/2016/12/'> Dezember 2016 &nbsp;(49)</option>

		</select>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-9 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                		<aside class="td_block_template_1 widget widget_recent_entries">		<h4 class="block-title"><span>Neueste Beiträge</span></h4>		<ul>
											<li>
					<a href="http://mediennerd.de/taschen-warehouse-sale-januar-sale-bei-taschen/">TASCHEN WAREHOUSE SALE &#8211; JANUAR-SALE BEI TASCHEN</a>
									</li>
											<li>
					<a href="http://mediennerd.de/ist-zauberei-heute-noch-zeitgemaess/">Ist Zauberei heute noch zeitgemäß?</a>
									</li>
											<li>
					<a href="http://mediennerd.de/zweimal-wirbelwind/">Zweimal Wirbelwind</a>
									</li>
											<li>
					<a href="http://mediennerd.de/symphony-of-ghosts-von-the-dark-tenor/">Symphony of Ghosts von The Dark Tenor</a>
									</li>
											<li>
					<a href="http://mediennerd.de/welcome-home/">Welcome Home</a>
									</li>
											<li>
					<a href="http://mediennerd.de/dive-die-schoensten-tauchreviere-der-welt/">Dive: Die schönsten Tauchreviere der Welt</a>
									</li>
					</ul>
		</aside>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_19_5c39b108efbf7_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_19_5c39b108efbf7" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Beliebte Kategorien</span></h4></div><ul class="td-pb-padding-side"><li><a href="http://mediennerd.de/category/gewinnspiele/beendet/"><span class="td-cat-name">Beendete Gewinnspiele</span><span class="td-cat-no">351</span></a></li><li><a href="http://mediennerd.de/category/buerchercomics/ratgeber-buerchercomics/"><span class="td-cat-name">Ratgeber</span><span class="td-cat-no">244</span></a></li><li><a href="http://mediennerd.de/category/buerchercomics/kochenbacken/"><span class="td-cat-name">Kochen &amp; Backen</span><span class="td-cat-no">218</span></a></li><li><a href="http://mediennerd.de/category/buerchercomics/freizeit-hobby/"><span class="td-cat-name">Freizeit &amp; Hobby</span><span class="td-cat-no">202</span></a></li><li><a href="http://mediennerd.de/category/buerchercomics/politik/"><span class="td-cat-name">Politik &amp; Geschichte</span><span class="td-cat-no">190</span></a></li><li><a href="http://mediennerd.de/category/dvd-bluray/action/"><span class="td-cat-name">Thriller</span><span class="td-cat-no">155</span></a></li><li><a href="http://mediennerd.de/category/buerchercomics/kinder-buerchercomics/"><span class="td-cat-name">Kinder</span><span class="td-cat-no">151</span></a></li><li><a href="http://mediennerd.de/category/buerchercomics/sport/"><span class="td-cat-name">Sport &amp; Fitness</span><span class="td-cat-no">141</span></a></li></ul></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Januar 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="Montag">M</th>
		<th scope="col" title="Dienstag">D</th>
		<th scope="col" title="Mittwoch">M</th>
		<th scope="col" title="Donnerstag">D</th>
		<th scope="col" title="Freitag">F</th>
		<th scope="col" title="Samstag">S</th>
		<th scope="col" title="Sonntag">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://mediennerd.de/2018/12/">&laquo; Dez</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td>1</td><td>2</td><td>3</td><td>4</td><td>5</td><td>6</td>
	</tr>
	<tr>
		<td><a href="http://mediennerd.de/2019/01/07/" aria-label="Beiträge veröffentlicht am 7. January 2019">7</a></td><td>8</td><td><a href="http://mediennerd.de/2019/01/09/" aria-label="Beiträge veröffentlicht am 9. January 2019">9</a></td><td><a href="http://mediennerd.de/2019/01/10/" aria-label="Beiträge veröffentlicht am 10. January 2019">10</a></td><td><a href="http://mediennerd.de/2019/01/11/" aria-label="Beiträge veröffentlicht am 11. January 2019">11</a></td><td id="today">12</td><td>13</td>
	</tr>
	<tr>
		<td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td>
	</tr>
	<tr>
		<td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td>
	</tr>
	<tr>
		<td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>            </div>

        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-header-container"><ul id="menu-header" class="td-subfooter-menu"><li id="menu-item-327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-327"><a href="http://mediennerd.de/soll-der-mediennerd-auch-von-ihrer-veranstaltung-berichten/">Auf Ihrer Veranstaltung?</a></li>
<li id="menu-item-211" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-211"><a href="http://mediennerd.de/ihr-produkt-auf-mediennerd-de/">Ihr Produkt auf Mediennerd.de</a></li>
<li id="menu-item-225" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-225"><a href="http://mediennerd.de/impressum/">Impressum</a></li>
<li id="menu-item-210" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-210"><a href="http://mediennerd.de/spenden/">Meine Arbeit honorieren</a></li>
<li id="menu-item-774" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-774"><a href="http://mediennerd.de/ihre-werbung-auf-mediennerd/">Werbung &#038; Statistiken</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Mediennerd.de                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

	<div style="display:none">
	<div class="grofile-hash-map-bd032419aa43e7f82af495ac3c0a3119">
	</div>
	</div>


    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.2 (rara)
        Deploy mode: deploy
        
        uid: 5c39b108f0d9d
    -->

    <!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://mediennerd.de/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://mediennerd.de/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201902'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://mediennerd.de/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://mediennerd.de/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.2'></script>
<script type='text/javascript' src='http://mediennerd.de/wp-includes/js/comment-reply.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://mediennerd.de/wp-content/plugins/aawp/public/assets/js/scripts.min.js?ver=3.8.9'></script>
<script type='text/javascript' src='http://mediennerd.de/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://mediennerd.de/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='http://mediennerd.de/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"http:\/\/mediennerd.de\/wp-admin\/admin-ajax.php","nonce":"33f5e82ec8","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/mediennerd.de\/wp-login.php?redirect_to=http%3A%2F%2Fmediennerd.de%2Ftaschen-warehouse-sale-januar-sale-bei-taschen%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail  (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://mediennerd.de/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20190102'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://mediennerd.de/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://mediennerd.de/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201902.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.9',blog:'121444632',post:'16090',tz:'1',srv:'mediennerd.de'} ]);
	_stq.push([ 'clickTrackerInit', '121444632', '16090' ]);
</script>

</body>
</html>