<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>NARUTO SHIPPUDEN Ultimate Ninja STORM 4 | Mediennerd.de</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://mediennerd.de/xmlrpc.php" />
    <meta property="og:image" content="https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/02/NARUTO-SHIPPUDEN-Ultimate-Ninja-STORM-4.jpg?fit=1280%2C720" /><meta name="author" content="Mediennerd">
<link rel="icon" type="image/png" href="http://mediennerd.de/wp-content/uploads/2016/12/logo.png">
<!-- This site is optimized with the Yoast SEO plugin v4.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Das neueste Opus in der mit viel Lob bedachten STORM-Serie schickt dich auf eine farbenfrohe und atemberaubende Reise."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://mediennerd.de/naruto-shippuden-ultimate-ninja-storm-4/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="NARUTO SHIPPUDEN Ultimate Ninja STORM 4 | Mediennerd.de" />
<meta property="og:description" content="Das neueste Opus in der mit viel Lob bedachten STORM-Serie schickt dich auf eine farbenfrohe und atemberaubende Reise." />
<meta property="og:url" content="http://mediennerd.de/naruto-shippuden-ultimate-ninja-storm-4/" />
<meta property="og:site_name" content="Mediennerd.de" />
<meta property="article:tag" content="NARUTO SHIPPUDEN: Ultimate Ninja STORM 4" />
<meta property="article:tag" content="PC Kritik" />
<meta property="article:tag" content="PC Review" />
<meta property="article:tag" content="PC Rezension" />
<meta property="article:tag" content="PC Spiele" />
<meta property="article:tag" content="PC Test" />
<meta property="article:tag" content="PC Tipp" />
<meta property="article:tag" content="Spiele Kritik" />
<meta property="article:tag" content="spiele review" />
<meta property="article:tag" content="Spiele Rezension" />
<meta property="article:tag" content="Spiele test" />
<meta property="article:tag" content="Spiele Tipp" />
<meta property="article:tag" content="Spieletest" />
<meta property="article:tag" content="Spieletipp" />
<meta property="article:tag" content="STEAM" />
<meta property="article:tag" content="STEAM Kritik" />
<meta property="article:tag" content="STEAM Review" />
<meta property="article:tag" content="STEAM Rezension" />
<meta property="article:tag" content="STEAM Spiele" />
<meta property="article:tag" content="STEAM Test" />
<meta property="article:tag" content="STEAM Tipp" />
<meta property="article:section" content="Steam Spiele" />
<meta property="article:published_time" content="2017-02-07T10:30:25+01:00" />
<meta property="og:image" content="http://mediennerd.de/wp-content/uploads/2017/02/NARUTO-SHIPPUDEN-Ultimate-Ninja-STORM-4.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Das neueste Opus in der mit viel Lob bedachten STORM-Serie schickt dich auf eine farbenfrohe und atemberaubende Reise." />
<meta name="twitter:title" content="NARUTO SHIPPUDEN Ultimate Ninja STORM 4 | Mediennerd.de" />
<meta name="twitter:site" content="@Contentwerk24" />
<meta name="twitter:image" content="https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/02/NARUTO-SHIPPUDEN-Ultimate-Ninja-STORM-4.jpg?fit=1280%2C720" />
<meta name="twitter:creator" content="@Contentwerk24" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mediennerd.de &raquo; Feed" href="http://mediennerd.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mediennerd.de &raquo; Kommentar-Feed" href="http://mediennerd.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mediennerd.de &raquo; NARUTO SHIPPUDEN: Ultimate Ninja STORM 4 Kommentar-Feed" href="http://mediennerd.de/naruto-shippuden-ultimate-ninja-storm-4/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/mediennerd.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='amazon-plugin-frontend-styles-css'  href='http://mediennerd.de/wp-content/plugins/amazon-product-in-a-post-plugin/css/amazon-frontend.css?ver=13-08-24' type='text/css' media='all' />
<link rel='stylesheet' id='appip-dynamic-styles-css'  href='http://mediennerd.de/wp-admin/admin-ajax.php?action=appip_dynaminc_css_custom&#038;nonce=650c7e68ef' type='text/css' media='all' />
<link rel='stylesheet' id='appip-lightbox-css'  href='http://mediennerd.de/wp-content/plugins/amazon-product-in-a-post-plugin/css/amazon-lightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='give-styles-css'  href='http://mediennerd.de/wp-content/plugins/give/templates/give.min.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='tp_twitter_plugin_css-css'  href='http://mediennerd.de/wp-content/plugins/recent-tweets-widget/tp_twitter_plugin.css?ver=1.0' type='text/css' media='screen' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://mediennerd.de/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://mediennerd.de/wp-content/themes/Newspaper/style.css?ver=7.7' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://mediennerd.de/wp-content/plugins/jetpack/css/jetpack.css?ver=4.5' type='text/css' media='all' />
<script type='text/javascript' src='http://mediennerd.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://mediennerd.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://mediennerd.de/wp-content/plugins/amazon-product-in-a-post-plugin/js/amazon-lightbox.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://mediennerd.de/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://mediennerd.de/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://mediennerd.de/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://mediennerd.de/wp-includes/js/jquery/ui/tooltip.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://mediennerd.de/wp-content/plugins/amazon-product-in-a-post-plugin/js/amazon-frontend.js?ver=15-07-11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var give_global_vars = {"ajaxurl":"http:\/\/mediennerd.de\/wp-admin\/admin-ajax.php","checkout_nonce":"c9fcb2f9de","currency_sign":"\u20ac","currency_pos":"after","thousands_separator":",","decimal_separator":".","no_gateway":"Bitte w\u00e4hlen Sie eine Zahlungsmethode","bad_minimum":"Der Mindestspendenbetrag f\u00fcr dieses Formular lautet","general_loading":"L\u00e4dt...","purchase_loading":"Bitte warten...","number_decimals":"2","give_version":"1.7.2","magnific_options":{"main_class":"give-modal","close_on_bg_click":false},"form_translation":{"payment-mode":"Please select payment mode.","give_first":"Bitte geben Sie Ihren Vornamen ein","give_email":"Bitte geben Sie eine g\u00fcltige Email-Adresse an","give_user_login":"Ung\u00fcltiger Benutzername. Es sind nur Kleinbuchstaben (a-z) und Zahlen erlaubt.","give_user_pass":"Geben Sie ein Passwort ein","give_user_pass_confirm":"Geben Sie die Passwort Best\u00e4tigung ein","give_agree_to_terms":"You must agree to the terms and conditions."}};
var give_scripts = {"ajaxurl":"http:\/\/mediennerd.de\/wp-admin\/admin-ajax.php","loading":"L\u00e4dt","select_option":"Bitte Option ausw\u00e4hlen","default_gateway":"paypal","permalinks":"1","number_decimals":"2"};
/* ]]> */
</script>
<script type='text/javascript' src='http://mediennerd.de/wp-content/plugins/give/assets/js/frontend/give.all.min.js?ver=1.7.2'></script>
<link rel='https://api.w.org/' href='http://mediennerd.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://mediennerd.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://mediennerd.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://wp.me/p8dzio-tF' />
<link rel="alternate" type="application/json+oembed" href="http://mediennerd.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmediennerd.de%2Fnaruto-shippuden-ultimate-ninja-storm-4%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://mediennerd.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmediennerd.de%2Fnaruto-shippuden-ultimate-ninja-storm-4%2F&#038;format=xml" />
<meta name="generator" content="Give v1.7.2" />
<!-- <meta name="vfb" version="2.9.2" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://mediennerd.de/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://mediennerd.de/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-89927854-1', 'auto');
    ga('send', 'pageview');
</script>
<meta name="title" content="NARUTO SHIPPUDEN: Ultimate Ninja STORM 4 | Mediennerd.de" />
<meta name="description" content="NARUTO SHIPPUDEN: Ultimate Ninja STORM 4: Das neueste Opus in der mit viel Lob bedachten STORM-Serie schickt dich auf eine farbenfrohe und atemberaubende Reise. Nutze das komplett überarbeitete Kampfsystem und bereite dich darauf vor, dich in die großartigsten Kämpfe zu stürzen, die du je in der Serie NARUTO SHIPPUDEN: Ultimate Ninja STORM gesehen hast! Bereite&hellip;" />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/mediennerd.de\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.7";
var td_get_template_directory_uri="http:\/\/mediennerd.de\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Bitte warten...";
var td_email_user_pass_incorrect="Benutzername oder Passwort falsch!";
var td_email_user_incorrect="Email oder Benutzername falsch!";
var td_email_incorrect="E-Mail nicht korrekt!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Vorherige (Pfeiltaste links)";
var td_magnific_popup_translation_tNext="Weiter (rechte Pfeiltaste)";
var td_magnific_popup_translation_tCounter="%curr% von %total%";
var td_magnific_popup_translation_ajax_tError="Der Inhalt von %url% konnte nicht geladen werden.";
var td_magnific_popup_translation_image_tError="Das Bild #%curr% konnte nicht geladen werden.";
var td_ad_background_click_link="http:\/\/amzn.to\/2hSyrqQ";
var td_ad_background_click_target="_blank";
</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2,
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before {
        border-color: #222222;
    }
</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-1839 single-format-standard naruto-shippuden-ultimate-ninja-storm-4 global-block-template-1 wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menue-container"><ul id="menu-menue" class="td-mobile-main-menu"><li id="menu-item-22" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-22"><a href="http://mediennerd.de/">Startseite</a></li>
<li id="menu-item-491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-491"><a href="http://archiv.mediennerd.de">Archiv</a></li>
<li id="menu-item-492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-492"><a href="http://nachgebloggt.de">Interviews</a></li>
<li id="menu-item-796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-796"><a href="http://mediennerd.de/category/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://mediennerd.de/category/news/buchverlage/">Buchverlage</a></li>
	<li class="menu-item-0"><a href="http://mediennerd.de/category/news/persoenlich/">Persönlich</a></li>
	<li class="menu-item-0"><a href="http://mediennerd.de/category/news/seo-marketing/">SEO &amp; Marketing</a></li>
	<li class="menu-item-0"><a href="http://mediennerd.de/category/news/sport-news/">Sport</a></li>
	<li class="menu-item-0"><a href="http://mediennerd.de/category/news/technik-hardware/">Technik / Hardware</a></li>
</ul>
</li>
<li id="menu-item-315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315"><a href="http://mediennerd.de/category/mediennerdunterwegs/">Mediennerd unterwegs</a></li>
<li id="menu-item-299" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-299"><a href="http://mediennerd.de/category/videos/">Videos</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://mediennerd.de/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">-2</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Deutschland</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Dienstag, Februar 7, 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-header" class="top-header-menu"><li id="menu-item-327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-327"><a href="http://mediennerd.de/soll-der-mediennerd-auch-von-ihrer-veranstaltung-berichten/">Auf Ihrer Veranstaltung?</a></li>
<li id="menu-item-211" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-211"><a href="http://mediennerd.de/ihr-produkt-auf-mediennerd-de/">Ihr Produkt auf Mediennerd.de</a></li>
<li id="menu-item-225" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-225"><a href="http://mediennerd.de/impressum/">Impressum</a></li>
<li id="menu-item-210" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-210"><a href="http://mediennerd.de/spenden/">Meine Arbeit honorieren</a></li>
<li id="menu-item-774" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-774"><a href="http://mediennerd.de/ihre-werbung-auf-mediennerd/">Werbung &#038; Statistiken</a></li>
</ul></div></div>
            </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://mediennerd.de/">
                <img src="http://mediennerd.de/wp-content/uploads/2016/12/mediennerd.png" alt="Mediennerd.de" title="Mediennerd.de"/>
                <span class="td-visual-hidden">Mediennerd.de</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Werbung</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5236466417165189" data-ad-slot="5277142888"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Werbung</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5236466417165189" data-ad-slot="5277142888"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Werbung</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5236466417165189" data-ad-slot="5277142888"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Werbung</span><ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-5236466417165189" data-ad-slot="5277142888"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://mediennerd.de/">
            <img src="http://mediennerd.de/wp-content/uploads/2016/12/mediennerd.png" alt="Mediennerd.de" title="Mediennerd.de"/>
        </a>
        </div>
    <div class="menu-menue-container"><ul id="menu-menue-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-22"><a href="http://mediennerd.de/">Startseite</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-491"><a href="http://archiv.mediennerd.de">Archiv</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-492"><a href="http://nachgebloggt.de">Interviews</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-796"><a href="http://mediennerd.de/category/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_589a3d755c247_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_589a3d755c247" ><script>var block_td_uid_2_589a3d755c247 = new tdBlock();
block_td_uid_2_589a3d755c247.id = "td_uid_2_589a3d755c247";
block_td_uid_2_589a3d755c247.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"512","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_2_589a3d755c247_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_589a3d755c247_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_589a3d755c247.td_column_number = "3";
block_td_uid_2_589a3d755c247.block_type = "td_block_mega_menu";
block_td_uid_2_589a3d755c247.post_count = "4";
block_td_uid_2_589a3d755c247.found_posts = "7";
block_td_uid_2_589a3d755c247.header_color = "";
block_td_uid_2_589a3d755c247.ajax_pagination_infinite_stop = "";
block_td_uid_2_589a3d755c247.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_2_589a3d755c247);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_589a3d755c247" id="td_uid_3_589a3d755cceb" data-td_block_id="td_uid_2_589a3d755c247" data-td_filter_value="" href="http://mediennerd.de/category/news/">Alle</a><a class="mega-menu-sub-cat-td_uid_2_589a3d755c247"  id="td_uid_4_589a3d755cd4d" data-td_block_id="td_uid_2_589a3d755c247" data-td_filter_value="750" href="http://mediennerd.de/category/news/buchverlage/">Buchverlage</a><a class="mega-menu-sub-cat-td_uid_2_589a3d755c247"  id="td_uid_5_589a3d755cdb6" data-td_block_id="td_uid_2_589a3d755c247" data-td_filter_value="1089" href="http://mediennerd.de/category/news/persoenlich/">Persönlich</a><a class="mega-menu-sub-cat-td_uid_2_589a3d755c247"  id="td_uid_6_589a3d755ce1a" data-td_block_id="td_uid_2_589a3d755c247" data-td_filter_value="697" href="http://mediennerd.de/category/news/seo-marketing/">SEO &amp; Marketing</a><a class="mega-menu-sub-cat-td_uid_2_589a3d755c247"  id="td_uid_7_589a3d755ce7b" data-td_block_id="td_uid_2_589a3d755c247" data-td_filter_value="513" href="http://mediennerd.de/category/news/sport-news/">Sport</a><a class="mega-menu-sub-cat-td_uid_2_589a3d755c247"  id="td_uid_8_589a3d755cedc" data-td_block_id="td_uid_2_589a3d755c247" data-td_filter_value="606" href="http://mediennerd.de/category/news/technik-hardware/">Technik / Hardware</a></div></div><div id=td_uid_2_589a3d755c247 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/christo-signiert-seine-buecher/" rel="bookmark" title="Christo signiert seine Bücher Floating Piers und Verhüllter Reichstag exclusiv im TASCHEN Store in Berlin am 13. Februar (inkl. Gewinnspiel)"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/02/christo.png?resize=218%2C150" srcset="https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/02/christo.png?w=899 899w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/02/christo.png?resize=300%2C208 300w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/02/christo.png?resize=768%2C533 768w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/02/christo.png?resize=100%2C70 100w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/02/christo.png?resize=218%2C150 218w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/02/christo.png?resize=696%2C483 696w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/02/christo.png?resize=605%2C420 605w" sizes="(max-width: 218px) 100vw, 218px" alt="Christo signiert am 13. Februar von 17 bis 19 Uhr im TASCHEN Store Berlin seine Bücher Floating Piers und Verhüllter Reichstag" title="Christo signiert seine Bücher Floating Piers und Verhüllter Reichstag exclusiv im TASCHEN Store in Berlin am 13. Februar (inkl. Gewinnspiel)"/></a></div>                <a href="http://mediennerd.de/category/news/buchverlage/" class="td-post-category">Buchverlage</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/christo-signiert-seine-buecher/" rel="bookmark" title="Christo signiert seine Bücher Floating Piers und Verhüllter Reichstag exclusiv im TASCHEN Store in Berlin am 13. Februar (inkl. Gewinnspiel)">Christo signiert seine Bücher Floating Piers und Verhüllter Reichstag exclusiv im&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/meine-emily-bekommt-einen-fahrradanhaenger/" rel="bookmark" title="Meine Emily bekommt einen Fahrradanhänger"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/01/IMG_20160301_154821.jpg?resize=218%2C150" srcset="https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/01/IMG_20160301_154821.jpg?resize=100%2C70 100w, https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/01/IMG_20160301_154821.jpg?resize=218%2C150 218w, https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/01/IMG_20160301_154821.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/01/IMG_20160301_154821.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Mein Roller Emily noch ohne Fahrradanhänger" title="Meine Emily bekommt einen Fahrradanhänger"/></a></div>                <a href="http://mediennerd.de/category/news/persoenlich/" class="td-post-category">Persönlich</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/meine-emily-bekommt-einen-fahrradanhaenger/" rel="bookmark" title="Meine Emily bekommt einen Fahrradanhänger">Meine Emily bekommt einen Fahrradanhänger</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/3-liga-auch-bis-2022-in-der-ard/" rel="bookmark" title="Spiele der 3. Liga auch bis 2022 in allen Programmen und Angeboten der ARD"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/01/the-ball-488714_1280.jpg?resize=218%2C150" srcset="https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/01/the-ball-488714_1280.jpg?resize=100%2C70 100w, https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/01/the-ball-488714_1280.jpg?resize=218%2C150 218w, https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/01/the-ball-488714_1280.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/01/the-ball-488714_1280.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Spiele der 3. Liga auch bis 2022 in allen Programmen und Angeboten der ARD" title="Spiele der 3. Liga auch bis 2022 in allen Programmen und Angeboten der ARD"/></a></div>                <a href="http://mediennerd.de/category/news/sport-news/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/3-liga-auch-bis-2022-in-der-ard/" rel="bookmark" title="Spiele der 3. Liga auch bis 2022 in allen Programmen und Angeboten der ARD">Spiele der 3. Liga auch bis 2022 in allen Programmen und&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/taschen-verlag-sale/" rel="bookmark" title="TASCHEN Verlag Sale mit Spitzentiteln mit bis zu 75 % Rabatt (inkl. Gewinnspiel)"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/01/XBE_pressimages.jpg?resize=218%2C150" srcset="https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/01/XBE_pressimages.jpg?resize=100%2C70 100w, https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/01/XBE_pressimages.jpg?resize=218%2C150 218w, https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/01/XBE_pressimages.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/01/XBE_pressimages.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="TASCHEN Verlag Sale mit Spitzentiteln mit bis zu 75 % Rabatt (inkl. Gewinnspiel)" title="TASCHEN Verlag Sale mit Spitzentiteln mit bis zu 75 % Rabatt (inkl. Gewinnspiel)"/></a></div>                <a href="http://mediennerd.de/category/gewinnspiele/beendet/" class="td-post-category">Beendete Gewinnspiele</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/taschen-verlag-sale/" rel="bookmark" title="TASCHEN Verlag Sale mit Spitzentiteln mit bis zu 75 % Rabatt (inkl. Gewinnspiel)">TASCHEN Verlag Sale mit Spitzentiteln mit bis zu 75 % Rabatt&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_589a3d755c247" data-td_block_id="td_uid_2_589a3d755c247"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_589a3d755c247" data-td_block_id="td_uid_2_589a3d755c247"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-315"><a href="http://mediennerd.de/category/mediennerdunterwegs/">Mediennerd unterwegs</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_589a3d755e5c6_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_589a3d755e5c6" ><script>var block_td_uid_9_589a3d755e5c6 = new tdBlock();
block_td_uid_9_589a3d755e5c6.id = "td_uid_9_589a3d755e5c6";
block_td_uid_9_589a3d755e5c6.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"264","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_9_589a3d755e5c6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_589a3d755e5c6_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_589a3d755e5c6.td_column_number = "3";
block_td_uid_9_589a3d755e5c6.block_type = "td_block_mega_menu";
block_td_uid_9_589a3d755e5c6.post_count = "5";
block_td_uid_9_589a3d755e5c6.found_posts = "17";
block_td_uid_9_589a3d755e5c6.header_color = "";
block_td_uid_9_589a3d755e5c6.ajax_pagination_infinite_stop = "";
block_td_uid_9_589a3d755e5c6.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_9_589a3d755e5c6);
</script><div id=td_uid_9_589a3d755e5c6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/mediennerd-unterwegs-beim-schwarzlicht-golf-3d/" rel="bookmark" title="Mediennerd unterwegs beim Schwarzlicht Golf 3D in Oldenburg"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/01/IMG_20170122_165106.jpg?resize=218%2C150" srcset="https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/01/IMG_20170122_165106.jpg?resize=100%2C70 100w, https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/01/IMG_20170122_165106.jpg?resize=218%2C150 218w, https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/01/IMG_20170122_165106.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/01/IMG_20170122_165106.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Mediennerd unterwegs beim Schwarzlicht Golf 3D in Oldenburg" title="Mediennerd unterwegs beim Schwarzlicht Golf 3D in Oldenburg"/></a></div>                <a href="http://mediennerd.de/category/mediennerdunterwegs/" class="td-post-category">Mediennerd unterwegs</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/mediennerd-unterwegs-beim-schwarzlicht-golf-3d/" rel="bookmark" title="Mediennerd unterwegs beim Schwarzlicht Golf 3D in Oldenburg">Mediennerd unterwegs beim Schwarzlicht Golf 3D in Oldenburg</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/mediennerd-unterwegs-bei-the-magnets/" rel="bookmark" title="Mediennerd unterwegs bei The Magnets im Kulturzentrum Pumpwerk Wilhelmshaven"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/01/IMG_20170120_215716.jpg?resize=218%2C150" srcset="https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/01/IMG_20170120_215716.jpg?resize=100%2C70 100w, https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/01/IMG_20170120_215716.jpg?resize=218%2C150 218w, https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/01/IMG_20170120_215716.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/01/IMG_20170120_215716.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Mediennerd unterwegs bei The Magnets im Kulturzentrum Pumpwerk Wilhelmshaven" title="Mediennerd unterwegs bei The Magnets im Kulturzentrum Pumpwerk Wilhelmshaven"/></a></div>                <a href="http://mediennerd.de/category/mediennerdunterwegs/" class="td-post-category">Mediennerd unterwegs</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/mediennerd-unterwegs-bei-the-magnets/" rel="bookmark" title="Mediennerd unterwegs bei The Magnets im Kulturzentrum Pumpwerk Wilhelmshaven">Mediennerd unterwegs bei The Magnets im Kulturzentrum Pumpwerk Wilhelmshaven</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/mediennerd-unterwegs-beim-ingo-appelt-auftritt-in-rastede/" rel="bookmark" title="Mediennerd unterwegs beim Ingo Appelt Auftritt in Rastede"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/mediennerd.de/wp-content/uploads/2016/12/IMG_20161211_190123.jpg?resize=218%2C150" srcset="https://i1.wp.com/mediennerd.de/wp-content/uploads/2016/12/IMG_20161211_190123.jpg?resize=100%2C70 100w, https://i1.wp.com/mediennerd.de/wp-content/uploads/2016/12/IMG_20161211_190123.jpg?resize=218%2C150 218w, https://i1.wp.com/mediennerd.de/wp-content/uploads/2016/12/IMG_20161211_190123.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/mediennerd.de/wp-content/uploads/2016/12/IMG_20161211_190123.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Mediennerd unterwegs beim Ingo Appelt Auftritt in Rastede" title="Mediennerd unterwegs beim Ingo Appelt Auftritt in Rastede"/></a></div>                <a href="http://mediennerd.de/category/mediennerdunterwegs/" class="td-post-category">Mediennerd unterwegs</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/mediennerd-unterwegs-beim-ingo-appelt-auftritt-in-rastede/" rel="bookmark" title="Mediennerd unterwegs beim Ingo Appelt Auftritt in Rastede">Mediennerd unterwegs beim Ingo Appelt Auftritt in Rastede</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/mediennerd-unterwegs-beim-carrousel-konzert-im-hot-jazz-club-in-muenster/" rel="bookmark" title="Mediennerd unterwegs beim Carrousel Konzert im Hot Jazz Club in Münster"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/mediennerd.de/wp-content/uploads/2016/12/IMG_0023-1024x682.jpg?resize=218%2C150" srcset="https://i0.wp.com/mediennerd.de/wp-content/uploads/2016/12/IMG_0023-1024x682.jpg?resize=100%2C70 100w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2016/12/IMG_0023-1024x682.jpg?resize=218%2C150 218w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2016/12/IMG_0023-1024x682.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2016/12/IMG_0023-1024x682.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Mediennerd unterwegs beim Carrousel Konzert im Hot Jazz Club in Münster" title="Mediennerd unterwegs beim Carrousel Konzert im Hot Jazz Club in Münster"/></a></div>                <a href="http://mediennerd.de/category/mediennerdunterwegs/" class="td-post-category">Mediennerd unterwegs</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/mediennerd-unterwegs-beim-carrousel-konzert-im-hot-jazz-club-in-muenster/" rel="bookmark" title="Mediennerd unterwegs beim Carrousel Konzert im Hot Jazz Club in Münster">Mediennerd unterwegs beim Carrousel Konzert im Hot Jazz Club in Münster</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/herr-holm-pumpwerk/" rel="bookmark" title="Mediennerd unterwegs bei Herr Holm im Kulturzentrum Pumpwerk Wilhelmshaven"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/mediennerd.de/wp-content/uploads/2016/12/09-IMG_0048.jpg?resize=218%2C150" srcset="https://i2.wp.com/mediennerd.de/wp-content/uploads/2016/12/09-IMG_0048.jpg?resize=100%2C70 100w, https://i2.wp.com/mediennerd.de/wp-content/uploads/2016/12/09-IMG_0048.jpg?resize=218%2C150 218w, https://i2.wp.com/mediennerd.de/wp-content/uploads/2016/12/09-IMG_0048.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/mediennerd.de/wp-content/uploads/2016/12/09-IMG_0048.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Mediennerd unterwegs bei Herr Holm im Kulturzentrum Pumpwerk Wilhelmshaven" title="Mediennerd unterwegs bei Herr Holm im Kulturzentrum Pumpwerk Wilhelmshaven"/></a></div>                <a href="http://mediennerd.de/category/mediennerdunterwegs/" class="td-post-category">Mediennerd unterwegs</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/herr-holm-pumpwerk/" rel="bookmark" title="Mediennerd unterwegs bei Herr Holm im Kulturzentrum Pumpwerk Wilhelmshaven">Mediennerd unterwegs bei Herr Holm im Kulturzentrum Pumpwerk Wilhelmshaven</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_589a3d755e5c6" data-td_block_id="td_uid_9_589a3d755e5c6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_589a3d755e5c6" data-td_block_id="td_uid_9_589a3d755e5c6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-299"><a href="http://mediennerd.de/category/videos/">Videos</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_589a3d7560529_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_589a3d7560529" ><script>var block_td_uid_10_589a3d7560529 = new tdBlock();
block_td_uid_10_589a3d7560529.id = "td_uid_10_589a3d7560529";
block_td_uid_10_589a3d7560529.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"189","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_10_589a3d7560529_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_589a3d7560529_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_589a3d7560529.td_column_number = "3";
block_td_uid_10_589a3d7560529.block_type = "td_block_mega_menu";
block_td_uid_10_589a3d7560529.post_count = "5";
block_td_uid_10_589a3d7560529.found_posts = "9";
block_td_uid_10_589a3d7560529.header_color = "";
block_td_uid_10_589a3d7560529.ajax_pagination_infinite_stop = "";
block_td_uid_10_589a3d7560529.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_10_589a3d7560529);
</script><div id=td_uid_10_589a3d7560529 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/hacksaw-ridge-trailer/" rel="bookmark" title="Hacksaw Ridge &#8211; Trailer"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/01/maxresdefault-12.jpg?resize=218%2C150" srcset="https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/01/maxresdefault-12.jpg?resize=100%2C70 100w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/01/maxresdefault-12.jpg?resize=218%2C150 218w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/01/maxresdefault-12.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/01/maxresdefault-12.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Hacksaw Ridge - Trailer" title="Hacksaw Ridge &#8211; Trailer"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://mediennerd.de/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://mediennerd.de/category/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/hacksaw-ridge-trailer/" rel="bookmark" title="Hacksaw Ridge &#8211; Trailer">Hacksaw Ridge &#8211; Trailer</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/injustice-2-story-trailer/" rel="bookmark" title="Injustice 2 Story-Trailer"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/01/maxresdefault-11.jpg?resize=218%2C150" srcset="https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/01/maxresdefault-11.jpg?resize=100%2C70 100w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/01/maxresdefault-11.jpg?resize=218%2C150 218w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/01/maxresdefault-11.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/01/maxresdefault-11.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Injustice 2 Story-Trailer" title="Injustice 2 Story-Trailer"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://mediennerd.de/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://mediennerd.de/category/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/injustice-2-story-trailer/" rel="bookmark" title="Injustice 2 Story-Trailer">Injustice 2 Story-Trailer</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/ed-sheeran-meldet-sich-mit-zwei-neuen-singles-nach-seiner-auszeit-zurueck/" rel="bookmark" title="ED SHEERAN meldet sich mit zwei neuen SIngles nach seiner Auszeit zurück!"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/01/maxresdefault-8.jpg?resize=218%2C150" srcset="https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/01/maxresdefault-8.jpg?resize=100%2C70 100w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/01/maxresdefault-8.jpg?resize=218%2C150 218w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/01/maxresdefault-8.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/01/maxresdefault-8.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Ed Sheeran" title="ED SHEERAN meldet sich mit zwei neuen SIngles nach seiner Auszeit zurück!"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://mediennerd.de/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://mediennerd.de/category/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/ed-sheeran-meldet-sich-mit-zwei-neuen-singles-nach-seiner-auszeit-zurueck/" rel="bookmark" title="ED SHEERAN meldet sich mit zwei neuen SIngles nach seiner Auszeit zurück!">ED SHEERAN meldet sich mit zwei neuen SIngles nach seiner Auszeit&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/resident-evil-the-final-chapter-legacy-trailer/" rel="bookmark" title="RESIDENT EVIL: THE FINAL CHAPTER: Legacy Trailer"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/01/maxresdefault-5.jpg?resize=218%2C150" srcset="https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/01/maxresdefault-5.jpg?resize=100%2C70 100w, https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/01/maxresdefault-5.jpg?resize=218%2C150 218w, https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/01/maxresdefault-5.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/01/maxresdefault-5.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="RESIDENT EVIL: THE FINAL CHAPTER" title="RESIDENT EVIL: THE FINAL CHAPTER: Legacy Trailer"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://mediennerd.de/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://mediennerd.de/category/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/resident-evil-the-final-chapter-legacy-trailer/" rel="bookmark" title="RESIDENT EVIL: THE FINAL CHAPTER: Legacy Trailer">RESIDENT EVIL: THE FINAL CHAPTER: Legacy Trailer</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/alien-covenant-trailer-1/" rel="bookmark" title="ALIEN: COVENANT Trailer 1"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/01/hqdefault-3.jpg?resize=218%2C150" srcset="https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/01/hqdefault-3.jpg?resize=100%2C70 100w, https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/01/hqdefault-3.jpg?resize=218%2C150 218w, https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/01/hqdefault-3.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="ALIEN: COVENANT" title="ALIEN: COVENANT Trailer 1"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://mediennerd.de/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://mediennerd.de/category/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/alien-covenant-trailer-1/" rel="bookmark" title="ALIEN: COVENANT Trailer 1">ALIEN: COVENANT Trailer 1</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_589a3d7560529" data-td_block_id="td_uid_10_589a3d7560529"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_589a3d7560529" data-td_block_id="td_uid_10_589a3d7560529"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://mediennerd.de/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://mediennerd.de/">Start</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Lesen Sie alle Beiträge in Steam Spiele" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://mediennerd.de/category/steamspiele/">
                                  <span itemprop="name">Steam Spiele</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">NARUTO SHIPPUDEN: Ultimate Ninja STORM 4</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-1839" class="post-1839 post type-post status-publish format-standard has-post-thumbnail hentry category-steamspiele tag-naruto-shippuden-ultimate-ninja-storm-4 tag-pc-kritik tag-pc-review tag-pc-rezension tag-pc-spiele tag-pc-test tag-pc-tipp tag-spiele-kritik tag-spiele-review tag-spiele-rezension tag-spiele-test tag-spiele-tipp tag-spieletest tag-spieletipp tag-steam tag-steam-kritik tag-steam-review tag-steam-rezension tag-steam-spiele tag-steam-test tag-steam-tipp" itemscope itemtype="http://schema.org/Review">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://mediennerd.de/category/steamspiele/">Steam Spiele</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">NARUTO SHIPPUDEN: Ultimate Ninja STORM 4</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Von</div> <a href="http://mediennerd.de/author/mediennerd/">Mediennerd</a></div>                                                                            </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fmediennerd.de%2Fnaruto-shippuden-ultimate-ninja-storm-4%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Teilen auf Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=NARUTO+SHIPPUDEN%3A+Ultimate+Ninja+STORM+4&url=http%3A%2F%2Fmediennerd.de%2Fnaruto-shippuden-ultimate-ninja-storm-4%2F&via=Mediennerd.de"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet auf Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://mediennerd.de/naruto-shippuden-ultimate-ninja-storm-4/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://mediennerd.de/naruto-shippuden-ultimate-ninja-storm-4/&amp;media=http://mediennerd.de/wp-content/uploads/2017/02/NARUTO-SHIPPUDEN-Ultimate-Ninja-STORM-4.jpg&description=Das neueste Opus in der mit viel Lob bedachten STORM-Serie schickt dich auf eine farbenfrohe und atemberaubende Reise." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=NARUTO+SHIPPUDEN%3A+Ultimate+Ninja+STORM+4%20-%20http%3A%2F%2Fmediennerd.de%2Fnaruto-shippuden-ultimate-ninja-storm-4%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/02/NARUTO-SHIPPUDEN-Ultimate-Ninja-STORM-4.jpg?fit=1280%2C720" data-caption=""><img width="696" height="392" class="entry-thumb td-modal-image" src="https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/02/NARUTO-SHIPPUDEN-Ultimate-Ninja-STORM-4.jpg?resize=696%2C392" srcset="https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/02/NARUTO-SHIPPUDEN-Ultimate-Ninja-STORM-4.jpg?w=1280 1280w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/02/NARUTO-SHIPPUDEN-Ultimate-Ninja-STORM-4.jpg?resize=300%2C169 300w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/02/NARUTO-SHIPPUDEN-Ultimate-Ninja-STORM-4.jpg?resize=768%2C432 768w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/02/NARUTO-SHIPPUDEN-Ultimate-Ninja-STORM-4.jpg?resize=1024%2C576 1024w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/02/NARUTO-SHIPPUDEN-Ultimate-Ninja-STORM-4.jpg?resize=696%2C392 696w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/02/NARUTO-SHIPPUDEN-Ultimate-Ninja-STORM-4.jpg?resize=1068%2C601 1068w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/02/NARUTO-SHIPPUDEN-Ultimate-Ninja-STORM-4.jpg?resize=747%2C420 747w" sizes="(max-width: 696px) 100vw, 696px" alt="NARUTO SHIPPUDEN Ultimate Ninja STORM 4" title="NARUTO SHIPPUDEN Ultimate Ninja STORM 4"/></a></div>
        <p style="text-align: justify;"><strong>NARUTO SHIPPUDEN: Ultimate Ninja STORM 4</strong>: Das neueste Opus in der mit viel Lob bedachten STORM-Serie schickt dich auf eine farbenfrohe und atemberaubende Reise. Nutze das komplett überarbeitete Kampfsystem und bereite dich darauf vor, dich in die großartigsten Kämpfe zu stürzen, die du je in der Serie NARUTO SHIPPUDEN: Ultimate Ninja STORM gesehen hast! Bereite dich auf das wunderbarste STORM-Spiel aller Zeiten vor!</p>
<p style="text-align: center;"><iframe src="http://store.steampowered.com/widget/349040/" width="646" height="190" frameborder="0"></iframe></p>
<p style="text-align: justify;">Ich muss ehrlich gestehen, dass ich Naruto nicht kannte. Ich glaube die Serie gibt es seit 1997, da war ich 17 oder 18 und war gerade schwer mit der Schule beschäftigt, da ist diese Serie völlig an mir vorbei gegangen. Aber ich bin Gamer und daher hat mich das Spiel und vor allem die Story jetzt endlich mal interessiert. Ich würde mich nun nicht als Anime-Fan bezeichnen, aber interessiert bin ich allemal. Ich mache das ja öfter, dass ich Spiele zu Serien oder Filmen spiele, die ich nicht kenne, um mich einfach mal mit was für mich neuen zu beschäftigen, was auch immer gut geht, doch hier hatte ich meine Schwierigkeiten, ich fand das Spiel, wenn ich ehrlich bin, zu speziell. Diese ganzen Charaktere, die wohl Fans was sagen waren mir sehr fremd, ich kannte sozusagen niemanden und wusste somit auch nicht was Speziell zu beachten ist, was die individuellen Stärken sind und musste mich schon sehr in das Game reinfummeln, das mir ansonsten vom optischen Stil gut gefallen hat. Auch die Kämpfe fand ich abwechslungs- und actionreich. Aber wie gesagt, mein Problem ist, dass ich die Serie nicht kenne, von daher hat das Spiel mich nicht umgehauen, ich könnte mir vorstellen, dass das bei Fans der Serie völlig anders ist. Schaut also einfach mal rein.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5236466417165189" data-ad-slot="5277142888"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5236466417165189" data-ad-slot="5277142888"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5236466417165189" data-ad-slot="5277142888"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5236466417165189" data-ad-slot="5277142888"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        <table class="td-review"><tr class="td-review-header"><td colspan="2"><span class="block-title">ÜBERBLICK DER REZENSIONEN</span></td></tr><tr class="td-review-row-bars"><td colspan="2"><div class="td-review-details"><div class="td-review-desc">Umfang, Charaktere</div><div class="td-review-percent">78 %</div></div><div class="td-rating-bar-wrap"><div style="width:78%"></div></div></td></tr><tr class="td-review-row-bars"><td colspan="2"><div class="td-review-details"><div class="td-review-desc">Langzeitmotivation, Wiederspielbarkeit</div><div class="td-review-percent">75 %</div></div><div class="td-rating-bar-wrap"><div style="width:75%"></div></div></td></tr><tr class="td-review-row-bars"><td colspan="2"><div class="td-review-details"><div class="td-review-desc">Sound, Musik</div><div class="td-review-percent">81 %</div></div><div class="td-rating-bar-wrap"><div style="width:81%"></div></div></td></tr><tr class="td-review-footer rate_percent"><td class="td-review-summary"><span class="block-title">ZUSAMMENFASSUNG</span></td><td class="td-review-score"><div class="td-review-overall"><div class="td-review-final-score">78<span class="td-review-percent-sign">%</span></div><div class="td-review-final-star"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star-empty"></i></div><span>GESAMTPUNKTZAHL</span></div></td></tr></table>
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">TEILEN</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fmediennerd.de%2Fnaruto-shippuden-ultimate-ninja-storm-4%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=NARUTO+SHIPPUDEN%3A+Ultimate+Ninja+STORM+4&url=http%3A%2F%2Fmediennerd.de%2Fnaruto-shippuden-ultimate-ninja-storm-4%2F&via=Mediennerd.de"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://mediennerd.de/naruto-shippuden-ultimate-ninja-storm-4/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://mediennerd.de/naruto-shippuden-ultimate-ninja-storm-4/&amp;media=http://mediennerd.de/wp-content/uploads/2017/02/NARUTO-SHIPPUDEN-Ultimate-Ninja-STORM-4.jpg&description=Das neueste Opus in der mit viel Lob bedachten STORM-Serie schickt dich auf eine farbenfrohe und atemberaubende Reise." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=NARUTO+SHIPPUDEN%3A+Ultimate+Ninja+STORM+4%20-%20http%3A%2F%2Fmediennerd.de%2Fnaruto-shippuden-ultimate-ninja-storm-4%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>                        <div class="author-box-wrap"><a href="http://mediennerd.de/author/mediennerd/"><img src="https://i2.wp.com/mediennerd.de/wp-content/uploads/2016/12/90968fad296bf0f76fba71c719f46dd5.jpeg?fit=96%2C96" width="96" height="96" alt="Mediennerd" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://mediennerd.de/author/mediennerd/">Mediennerd</a></span></div><div class="td-author-description">Medienproduzent/Blogger, Katzenliebhaber und 1. FC Köln Fan im hohen Norden. Mit meiner Berufs- und Lebenserfahrung teste und vermarkte ich seit 2009 Produkte aller Art. Sie erhalten immer ein ehrliches Feedback.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Mediennerd"></span><meta itemprop="datePublished" content="2017-02-07T10:30:25+00:00"><meta itemprop="dateModified" content="2017-02-07T10:30:25+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://mediennerd.de/naruto-shippuden-ultimate-ninja-storm-4/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://mediennerd.de/wp-content/uploads/2016/12/mediennerd.png"></span><meta itemprop="name" content="Mediennerd.de"></span><meta itemprop="headline " content="NARUTO SHIPPUDEN: Ultimate Ninja STORM 4"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/02/NARUTO-SHIPPUDEN-Ultimate-Ninja-STORM-4.jpg?fit=1280%2C720"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"></span><span style="display: none;" itemprop="itemReviewed" itemscope itemtype="https://schema.org/Thing"><meta itemprop="name " content = "NARUTO SHIPPUDEN: Ultimate Ninja STORM 4"></span><meta itemprop="reviewBody" content = "NARUTO SHIPPUDEN: Ultimate Ninja STORM 4: Das neueste Opus in der mit viel Lob bedachten STORM-Serie schickt dich auf eine farbenfrohe und atemberaubende Reise. Nutze das komplett überarbeitete Kampfsystem und bereite dich darauf vor, dich in die großartigsten Kämpfe zu stürzen, die du je..."><span style="display: none;" class="td-page-meta" itemprop="reviewRating" itemscope itemtype="http://schema.org/Rating"><meta itemprop="worstRating" content = "1"><meta itemprop="bestRating" content = "5"><meta itemprop="ratingValue" content = "3.9"> </span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_12_589a3d75644ad_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_589a3d75644ad" ><script>var block_td_uid_12_589a3d75644ad = new tdBlock();
block_td_uid_12_589a3d75644ad.id = "td_uid_12_589a3d75644ad";
block_td_uid_12_589a3d75644ad.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_12_589a3d75644ad_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_589a3d75644ad_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":1839,"live_filter_cur_post_author":"1","block_template_id":""}';
block_td_uid_12_589a3d75644ad.td_column_number = "3";
block_td_uid_12_589a3d75644ad.block_type = "td_block_related_posts";
block_td_uid_12_589a3d75644ad.post_count = "3";
block_td_uid_12_589a3d75644ad.found_posts = "11";
block_td_uid_12_589a3d75644ad.header_color = "";
block_td_uid_12_589a3d75644ad.ajax_pagination_infinite_stop = "";
block_td_uid_12_589a3d75644ad.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_12_589a3d75644ad);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_13_589a3d75651f1" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_12_589a3d75644ad" href="#">VERWANDTE ARTIKEL</a><a id="td_uid_14_589a3d7565203" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_12_589a3d75644ad" href="#">MEHR VOM AUTOR</a></h4><div id=td_uid_12_589a3d75644ad class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/urban-empire/" rel="bookmark" title="Urban Empire"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/02/81g2sf60N7L._SL1500_.jpg?resize=218%2C150" srcset="https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/02/81g2sf60N7L._SL1500_.jpg?resize=100%2C70 100w, https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/02/81g2sf60N7L._SL1500_.jpg?resize=218%2C150 218w, https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/02/81g2sf60N7L._SL1500_.jpg?zoom=2&resize=218%2C150 436w, https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/02/81g2sf60N7L._SL1500_.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Urban Empire" title="Urban Empire"/></a></div>                <a href="http://mediennerd.de/category/steamspiele/" class="td-post-category">Steam Spiele</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/urban-empire/" rel="bookmark" title="Urban Empire">Urban Empire</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/subterrain/" rel="bookmark" title="Subterrain"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/02/bb74b95ff7342f889b394144158cf6daddc7fd14.png?resize=218%2C150" srcset="https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/02/bb74b95ff7342f889b394144158cf6daddc7fd14.png?resize=100%2C70 100w, https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/02/bb74b95ff7342f889b394144158cf6daddc7fd14.png?resize=218%2C150 218w, https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/02/bb74b95ff7342f889b394144158cf6daddc7fd14.png?zoom=2&resize=218%2C150 436w, https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/02/bb74b95ff7342f889b394144158cf6daddc7fd14.png?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Subterrain" title="Subterrain"/></a></div>                <a href="http://mediennerd.de/category/steamspiele/" class="td-post-category">Steam Spiele</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/subterrain/" rel="bookmark" title="Subterrain">Subterrain</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/die-zwerge/" rel="bookmark" title="Die Zwerge"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/02/91ZsaUSIebL._SL1500_.jpg?resize=218%2C150" srcset="https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/02/91ZsaUSIebL._SL1500_.jpg?resize=100%2C70 100w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/02/91ZsaUSIebL._SL1500_.jpg?resize=218%2C150 218w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/02/91ZsaUSIebL._SL1500_.jpg?zoom=2&resize=218%2C150 436w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/02/91ZsaUSIebL._SL1500_.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Die Zwerge" title="Die Zwerge"/></a></div>                <a href="http://mediennerd.de/category/steamspiele/" class="td-post-category">Steam Spiele</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/die-zwerge/" rel="bookmark" title="Die Zwerge">Die Zwerge</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_589a3d75644ad" data-td_block_id="td_uid_12_589a3d75644ad"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_589a3d75644ad" data-td_block_id="td_uid_12_589a3d75644ad"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        
		<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/naruto-shippuden-ultimate-ninja-storm-4/#respond" style="display:none;">Antwort abbrechen</a></small></h3>
			<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=121444632&#038;postid=1839&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Kommentar+verfassen&#038;greeting_reply=Schreibe+eine+Antwort+zu+%25s&#038;color_scheme=light&#038;lang=de_DE&#038;jetpack_version=4.5&#038;sig=f4fb16175b7c48a2bb5fb71f568dade4de3edbd9#parent=http%3A%2F%2Fmediennerd.de%2Fnaruto-shippuden-ultimate-ninja-storm-4%2F" allowtransparency="false" style="width:100%; height: 430px;border:0;" frameBorder="0" scrolling="no" name="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_search"><form method="get" class="td-search-form-widget" action="http://mediennerd.de/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Suche" />
    </div>
</form></aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Surftipps</span></h4>			<div class="textwidget"> </div>
		</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Werbung</span></h4>			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Widget_Mediennerd_1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5236466417165189"
     data-ad-slot="5277142888"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside class="td_block_template_1 widget widget_tp_widget_recent_tweets"><h4 class="block-title"><span>Neues von Twitter</span></h4>
						<div class="tp_recent_tweets">
							<ul><li><span>Hamburg meine Perl(e) <a href="http://twitter.com/HSV" title="Follow HSV"  target="_blank"  >@HSV</a> <a href="https://twitter.com/search?q=HSVKOE" title="Search #HSVKOE"  target="_blank"  >#HSVKOE</a></span><a class="twitter_time" target="_blank" href="http://twitter.com/Contentwerk24/statuses/829048720599764994">2 hours ago</a></li><li><span>Wenn man es spielerisch nicht lösen kann, dann auf die Knochen <a href="http://twitter.com/HSV" title="Follow HSV"  target="_blank"  >@HSV</a></span><a class="twitter_time" target="_blank" href="http://twitter.com/Contentwerk24/statuses/829023325540192258">3 hours ago</a></li><li><span>Ich bin im Bumsalter... lege mich Nachmittags auf die Couch und bums bin ich eingeschlafen.</span><a class="twitter_time" target="_blank" href="http://twitter.com/Contentwerk24/statuses/828946361479467008">8 hours ago</a></li>
							</ul></div></aside><aside class="td_block_template_1 widget widget_archive"><h4 class="block-title"><span>Archive</span></h4>		<label class="screen-reader-text" for="archives-dropdown-2">Archive</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Wähle den Monat</option>
				<option value='http://mediennerd.de/2017/02/'> Februar 2017 &nbsp;(72)</option>
	<option value='http://mediennerd.de/2017/01/'> Januar 2017 &nbsp;(222)</option>
	<option value='http://mediennerd.de/2016/12/'> Dezember 2016 &nbsp;(49)</option>

		</select>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                		<aside class="td_block_template_1 widget widget_recent_entries">		<h4 class="block-title"><span>Neueste Beiträge</span></h4>		<ul>
					<li>
				<a href="http://mediennerd.de/naruto-shippuden-ultimate-ninja-storm-4/">NARUTO SHIPPUDEN: Ultimate Ninja STORM 4</a>
						</li>
					<li>
				<a href="http://mediennerd.de/the-enfield-haunting/">The Enfield Haunting &#8211; Die Komplette Serie</a>
						</li>
					<li>
				<a href="http://mediennerd.de/thirst-blutdurst/">Thirst &#8211; Blutdurst</a>
						</li>
					<li>
				<a href="http://mediennerd.de/freelancer-crossover/">Mord in Serie 25 &#038; MindNapping 25 &#8211; Freelancer Crossover</a>
						</li>
					<li>
				<a href="http://mediennerd.de/daemmerhoehe-3-besessen/">Dämmerhöhe (3): Besessen</a>
						</li>
					<li>
				<a href="http://mediennerd.de/urban-empire/">Urban Empire</a>
						</li>
				</ul>
		</aside>		            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_16_589a3d757323c_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_16_589a3d757323c" ><h4 class="block-title"><span class="td-pulldown-size">Beliebte Kategorien</span></h4><ul class="td-pb-padding-side"><li><a href="http://mediennerd.de/category/buerchercomics/kochenbacken/">Kochen &amp; Backen<span class="td-cat-no">31</span></a></li><li><a href="http://mediennerd.de/category/mediennerdunterwegs/">Mediennerd unterwegs<span class="td-cat-no">17</span></a></li><li><a href="http://mediennerd.de/category/steamspiele/">Steam Spiele<span class="td-cat-no">12</span></a></li><li><a href="http://mediennerd.de/category/dvd-bluray/horror/">Horror<span class="td-cat-no">12</span></a></li><li><a href="http://mediennerd.de/category/streams/sky/">SKY<span class="td-cat-no">10</span></a></li><li><a href="http://mediennerd.de/category/gewinnspiele/beendet/">Beendete Gewinnspiele<span class="td-cat-no">10</span></a></li><li><a href="http://mediennerd.de/category/fernsehen/wdr/">WDR<span class="td-cat-no">10</span></a></li><li><a href="http://mediennerd.de/category/buerchercomics/politik/">Politik &amp; Geschichte<span class="td-cat-no">10</span></a></li></ul></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Februar 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Montag">M</th>
		<th scope="col" title="Dienstag">D</th>
		<th scope="col" title="Mittwoch">M</th>
		<th scope="col" title="Donnerstag">D</th>
		<th scope="col" title="Freitag">F</th>
		<th scope="col" title="Samstag">S</th>
		<th scope="col" title="Sonntag">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://mediennerd.de/2017/01/">&laquo; Jan</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="http://mediennerd.de/2017/02/01/" aria-label="Beiträge veröffentlicht am 1. February 2017">1</a></td><td><a href="http://mediennerd.de/2017/02/02/" aria-label="Beiträge veröffentlicht am 2. February 2017">2</a></td><td><a href="http://mediennerd.de/2017/02/03/" aria-label="Beiträge veröffentlicht am 3. February 2017">3</a></td><td>4</td><td>5</td>
	</tr>
	<tr>
		<td><a href="http://mediennerd.de/2017/02/06/" aria-label="Beiträge veröffentlicht am 6. February 2017">6</a></td><td id="today"><a href="http://mediennerd.de/2017/02/07/" aria-label="Beiträge veröffentlicht am 7. February 2017">7</a></td><td>8</td><td>9</td><td>10</td><td>11</td><td>12</td>
	</tr>
	<tr>
		<td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://mediennerd.de/"><img src="http://mediennerd.de/wp-content/uploads/2016/12/mediennerd.png" alt="Mediennerd.de" title="Mediennerd.de"/></a></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap"><div class="block-title"><span>WIR ÜBER UNS</span></div>Contentwerk24.de ist ein Netzwerk aus Webseiten mit Produkttests und Interviews von mir, Daniel Pietrzik. Mit meiner Berufs- und Lebenserfahrung teste und vermarkte ich seit 2009 Produkte aller Art. Ich sehe mich als Dienstleister und erfahrener Geschäftspartner. Ich arbeite diskret, fair und auf Vertrauensbasis. Sie erhalten immer ein ehrliches Feedback. Wenn Sie an nachhaltigen Erfolg interessiert sind, arbeiten Sie mit mir zusammen.<div class="footer-email-wrap">Kontaktieren Sie uns: <a href="mailto:mail@mediennerd.de">mail@mediennerd.de</a></div></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Mediennerd.de // Ein Projekt con Contentwerk24.de                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<script type='text/javascript' src='http://mediennerd.de/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1.0'></script>
<script type="text/javascript">
//<![CDATA[
var si_captcha_styles = "\
<!-- begin SI CAPTCHA Anti-Spam - comment form style -->\
<style type='text/css'>\
div#captchaImgDiv { display:block; }\
.captchaSizeDivSmall { width:175px; height:45px; padding-top:10px; }\
.captchaSizeDivLarge { width:250px; height:60px; padding-top:10px; }\
img#si_image_com,#si_image_reg,#si_image_log,#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }\
.captchaImgRefresh { border-style:none; margin:0; vertical-align:bottom; }\
div#captchaInputDiv { display:block; padding-top:15px; padding-bottom:5px; }\
label#captcha_code_label { margin:0; }\
input#captcha_code { width:65px; }\
</style>\
<!-- end SI CAPTCHA Anti-Spam - comment form style -->\
";
jQuery(document).ready(function($) {
$('head').append(si_captcha_styles);
});
//]]>
</script>
	<div style="display:none">
	<div class="grofile-hash-map-bd032419aa43e7f82af495ac3c0a3119">
	</div>
	</div>


    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.7 (rara)
        Deploy mode: deploy
        
        uid: 589a3d75739f2
    -->

    <script type='text/javascript' src='http://mediennerd.de/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201706'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://mediennerd.de/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://mediennerd.de/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.7'></script>
<script type='text/javascript' src='http://mediennerd.de/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://mediennerd.de/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Deutschland","api_location":"Tiergarten","api_language":"de","today_icon":"broken-clouds-n","today_icon_text":"\u00fcberwiegend bew\u00f6lkt","today_temp":[-2,28.4],"today_humidity":79,"today_wind_speed":[3.6,2.2],"today_min":[-2,28.4],"today_max":[-2,28.4],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1486551600,"day_temp":[-5,23],"day_name":"Mi","owm_day_index":1},{"timestamp":1486638000,"day_temp":[-5,22],"day_name":"Do","owm_day_index":2},{"timestamp":1486724400,"day_temp":[-3,27],"day_name":"Fr","owm_day_index":3},{"timestamp":1486810800,"day_temp":[-4,24],"day_name":"Sa","owm_day_index":4},{"timestamp":1486897200,"day_temp":[-3,26],"day_name":"So","owm_day_index":5}],"api_key":"6dc28d5e9e6ef985034b6e9d153e73c7"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://mediennerd.de/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://mediennerd.de/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=121444632&postid=1839&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Kommentar+verfassen&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=light&lang=de_DE&jetpack_version=4.5&sig=f4fb16175b7c48a2bb5fb71f568dade4de3edbd9#parent=http%3A%2F%2Fmediennerd.de%2Fnaruto-shippuden-ultimate-ninja-storm-4%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=121444632&postid=1839&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Kommentar+verfassen&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=light&lang=de_DE&jetpack_version=4.5&sig=f4fb16175b7c48a2bb5fb71f568dade4de3edbd9#parent=http%3A%2F%2Fmediennerd.de%2Fnaruto-shippuden-ultimate-ninja-storm-4%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='http://stats.wp.com/e-201706.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.5',blog:'121444632',post:'1839',tz:'1',srv:'mediennerd.de'} ]);
	_stq.push([ 'clickTrackerInit', '121444632', '1839' ]);
</script>

</body>
</html>