<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Mediennerd.de Adventskalender 2018 Tag #10 | Mediennerd.de</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://mediennerd.de/xmlrpc.php" />
    <meta property="og:image" content="https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/12/10.jpg?fit=640%2C426" /><link rel="icon" type="image/png" href="http://mediennerd.de/wp-content/uploads/2016/12/logo.png">
<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Mediennerd.de Adventskalender 2018: Auch in diesem Jahr bieten wir euch jeden Tag Gewinne. Sucht euch einfach einen Preis heraus."/>
<link rel="canonical" href="http://mediennerd.de/mediennerd-de-adventskalender-2018-tag-10/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mediennerd.de Adventskalender 2018 Tag #10 | Mediennerd.de" />
<meta property="og:description" content="Mediennerd.de Adventskalender 2018: Auch in diesem Jahr bieten wir euch jeden Tag Gewinne. Sucht euch einfach einen Preis heraus." />
<meta property="og:url" content="http://mediennerd.de/mediennerd-de-adventskalender-2018-tag-10/" />
<meta property="og:site_name" content="Mediennerd.de" />
<meta property="article:tag" content="das sind die Preise" />
<meta property="article:tag" content="Gewinn" />
<meta property="article:tag" content="Gewinn gewinnen" />
<meta property="article:tag" content="gewinnen" />
<meta property="article:tag" content="Gewinnspiel" />
<meta property="article:tag" content="Gewinnspiel eintragen" />
<meta property="article:tag" content="Gewinnspiel teilnehmen" />
<meta property="article:tag" content="Mediennerd.de Adventskalender 2018 Tag #10" />
<meta property="article:tag" content="Preisausschreiben" />
<meta property="article:tag" content="Preise" />
<meta property="article:tag" content="Preise gewinnen" />
<meta property="article:section" content="Aktuelle Gewinnspiele" />
<meta property="article:published_time" content="2018-12-09T23:00:04+00:00" />
<meta property="article:modified_time" content="2018-12-03T13:46:59+00:00" />
<meta property="og:updated_time" content="2018-12-03T13:46:59+00:00" />
<meta property="og:image" content="https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/12/10.jpg?fit=640%2C426" />
<meta property="og:image:secure_url" content="https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/12/10.jpg?fit=640%2C426" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="426" />
<meta property="og:image:alt" content="Mediennerd.de Adventskalender 2017 Tag #10" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Mediennerd.de Adventskalender 2018: Auch in diesem Jahr bieten wir euch jeden Tag Gewinne. Sucht euch einfach einen Preis heraus." />
<meta name="twitter:title" content="Mediennerd.de Adventskalender 2018 Tag #10 | Mediennerd.de" />
<meta name="twitter:site" content="@Contentwerk24" />
<meta name="twitter:image" content="https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/12/10.jpg?fit=640%2C426" />
<meta name="twitter:creator" content="@Contentwerk24" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Person","url":"http:\/\/mediennerd.de\/","sameAs":["https:\/\/twitter.com\/Contentwerk24"],"@id":"#person","name":"Daniel Pietrzik"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mediennerd.de &raquo; Feed" href="http://mediennerd.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mediennerd.de &raquo; Kommentar-Feed" href="http://mediennerd.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mediennerd.de &raquo; Mediennerd.de Adventskalender 2018 Tag #10 Kommentar-Feed" href="http://mediennerd.de/mediennerd-de-adventskalender-2018-tag-10/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/mediennerd.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='http://mediennerd.de/wp-includes/css/dist/block-library/style.min.css?ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='http://mediennerd.de/wp-content/plugins/td-multi-purpose/style.css?ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='visual-form-builder-css-css'  href='http://mediennerd.de/wp-content/plugins/visual-form-builder/public/assets/css/visual-form-builder.min.css?ver=2014.04.12' type='text/css' media='all' />
<link rel='stylesheet' id='vfb-jqueryui-css-css'  href='http://mediennerd.de/wp-content/plugins/visual-form-builder/public/assets/css/smoothness/jquery-ui-1.10.3.min.css?ver=2013.12.03' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.2' type='text/css' media='all' />
<link rel='stylesheet' id='aawp-css'  href='http://mediennerd.de/wp-content/plugins/aawp/public/assets/css/styles.min.css?ver=3.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='amazon-default-styles-css'  href='http://mediennerd.de/wp-content/plugins/amazon-product-in-a-post-plugin/css/amazon-default-plugin-styles.css?ver=1537157672' type='text/css' media='all' />
<link rel='stylesheet' id='amazon-grid-shortcode-css'  href='http://mediennerd.de/wp-content/plugins/amazon-product-in-a-post-plugin/css/amazon-grid.css?ver=1537157672' type='text/css' media='all' />
<link rel='stylesheet' id='appip-amazon-lightbox-css'  href='http://mediennerd.de/wp-content/plugins/amazon-product-in-a-post-plugin/css/amazon-lightbox.css?ver=1537157672' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://mediennerd.de/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://mediennerd.de/wp-content/themes/Newspaper/style.css?ver=9.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://mediennerd.de/wp-content/plugins/jetpack/css/jetpack.css?ver=6.8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://mediennerd.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://mediennerd.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://mediennerd.de/wp-content/plugins/amazon-product-in-a-post-plugin/js/amazon-lightbox.js?ver=1537157672'></script>
<link rel='https://api.w.org/' href='http://mediennerd.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://mediennerd.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://mediennerd.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0" />
<link rel='shortlink' href='https://wp.me/p8dzio-434' />
<link rel="alternate" type="application/json+oembed" href="http://mediennerd.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmediennerd.de%2Fmediennerd-de-adventskalender-2018-tag-10%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://mediennerd.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmediennerd.de%2Fmediennerd-de-adventskalender-2018-tag-10%2F&#038;format=xml" />
<style type="text/css">.aawp .aawp-tb__row--highlight{background-color:#256aaf;}.aawp .aawp-tb__row--highlight{color:#fff;}.aawp .aawp-tb__row--highlight a{color:#fff;}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://mediennerd.de/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://mediennerd.de/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><script type="text/javascript" src="http://mediennerd.de/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1544425402"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }
    
    .td-theme-wrap .td_block_template_4 .td-related-title .td-cur-simple-item:before {
        border-color: #222222 transparent transparent transparent !important;
    }
</style>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "http://mediennerd.de/",
                    "name": "Start"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://mediennerd.de/category/gewinnspiele/",
                    "name": "Gewinnspiele"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://mediennerd.de/category/gewinnspiele/aktuelle/",
                    "name": "Aktuelle Gewinnspiele"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://mediennerd.de/mediennerd-de-adventskalender-2018-tag-10/",
                    "name": "Mediennerd.de Adventskalender 2018 Tag #10"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    
</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-15566 single-format-standard aawp-custom mediennerd-de-adventskalender-2018-tag-10 global-block-template-1 wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menue-container"><ul id="menu-menue" class="td-mobile-main-menu"><li id="menu-item-22" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-22"><a href="http://mediennerd.de/">Startseite</a></li>
<li id="menu-item-491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-491"><a href="http://archiv.mediennerd.de">Archiv</a></li>
<li id="menu-item-492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-492"><a href="http://nachgebloggt.de">Interviews</a></li>
<li id="menu-item-796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-796"><a href="http://mediennerd.de/category/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://mediennerd.de/category/news/buchverlage/">Buchverlage</a></li>
	<li class="menu-item-0"><a href="http://mediennerd.de/category/news/kino/">Kino</a></li>
	<li class="menu-item-0"><a href="http://mediennerd.de/category/news/musik-news/">Musik</a></li>
	<li class="menu-item-0"><a href="http://mediennerd.de/category/news/persoenlich/">Persönlich</a></li>
	<li class="menu-item-0"><a href="http://mediennerd.de/category/news/seo-marketing/">SEO &amp; Marketing</a></li>
	<li class="menu-item-0"><a href="http://mediennerd.de/category/news/sport-news/">Sport</a></li>
	<li class="menu-item-0"><a href="http://mediennerd.de/category/news/technik-hardware/">Technik / Hardware</a></li>
</ul>
</li>
<li id="menu-item-315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315"><a href="http://mediennerd.de/category/mediennerdunterwegs/">Mediennerd unterwegs</a></li>
<li id="menu-item-299" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-299"><a href="http://mediennerd.de/category/videos/">Videos</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://mediennerd.de/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://mediennerd.de/">
                <img src="http://mediennerd.de/wp-content/uploads/2016/12/mediennerd.png" alt="Mediennerd.de" title="Mediennerd.de"/>
                <span class="td-visual-hidden">Mediennerd.de</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5c0e0fbab3808_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5236466417165189" data-ad-slot="5277142888"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5236466417165189" data-ad-slot="5277142888"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5236466417165189" data-ad-slot="5277142888"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-5236466417165189" data-ad-slot="5277142888"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://mediennerd.de/">
            <img src="http://mediennerd.de/wp-content/uploads/2016/12/mediennerd.png" alt="Mediennerd.de" title="Mediennerd.de"/>
        </a>
        </div>
    <div class="menu-menue-container"><ul id="menu-menue-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-22"><a href="http://mediennerd.de/">Startseite</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-491"><a href="http://archiv.mediennerd.de">Archiv</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-492"><a href="http://nachgebloggt.de">Interviews</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-796"><a href="http://mediennerd.de/category/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5c0e0fbab43ef_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5c0e0fbab43ef" ><script>var block_td_uid_2_5c0e0fbab43ef = new tdBlock();
block_td_uid_2_5c0e0fbab43ef.id = "td_uid_2_5c0e0fbab43ef";
block_td_uid_2_5c0e0fbab43ef.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"512","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5c0e0fbab43ef_rand","tdc_css_class":"td_uid_2_5c0e0fbab43ef_rand","tdc_css_class_style":"td_uid_2_5c0e0fbab43ef_rand_style"}';
block_td_uid_2_5c0e0fbab43ef.td_column_number = "3";
block_td_uid_2_5c0e0fbab43ef.block_type = "td_block_mega_menu";
block_td_uid_2_5c0e0fbab43ef.post_count = "4";
block_td_uid_2_5c0e0fbab43ef.found_posts = "107";
block_td_uid_2_5c0e0fbab43ef.header_color = "";
block_td_uid_2_5c0e0fbab43ef.ajax_pagination_infinite_stop = "";
block_td_uid_2_5c0e0fbab43ef.max_num_pages = "27";
tdBlocksArray.push(block_td_uid_2_5c0e0fbab43ef);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5c0e0fbab43ef" id="td_uid_3_5c0e0fbab4b48" data-td_block_id="td_uid_2_5c0e0fbab43ef" data-td_filter_value="" href="http://mediennerd.de/category/news/">Alle</a><a class="mega-menu-sub-cat-td_uid_2_5c0e0fbab43ef"  id="td_uid_4_5c0e0fbab4bce" data-td_block_id="td_uid_2_5c0e0fbab43ef" data-td_filter_value="750" href="http://mediennerd.de/category/news/buchverlage/">Buchverlage</a><a class="mega-menu-sub-cat-td_uid_2_5c0e0fbab43ef"  id="td_uid_5_5c0e0fbab4c58" data-td_block_id="td_uid_2_5c0e0fbab43ef" data-td_filter_value="1724" href="http://mediennerd.de/category/news/kino/">Kino</a><a class="mega-menu-sub-cat-td_uid_2_5c0e0fbab43ef"  id="td_uid_6_5c0e0fbab4ce0" data-td_block_id="td_uid_2_5c0e0fbab43ef" data-td_filter_value="1542" href="http://mediennerd.de/category/news/musik-news/">Musik</a><a class="mega-menu-sub-cat-td_uid_2_5c0e0fbab43ef"  id="td_uid_7_5c0e0fbab4d68" data-td_block_id="td_uid_2_5c0e0fbab43ef" data-td_filter_value="1089" href="http://mediennerd.de/category/news/persoenlich/">Persönlich</a><a class="mega-menu-sub-cat-td_uid_2_5c0e0fbab43ef"  id="td_uid_8_5c0e0fbab4dee" data-td_block_id="td_uid_2_5c0e0fbab43ef" data-td_filter_value="697" href="http://mediennerd.de/category/news/seo-marketing/">SEO &amp; Marketing</a><a class="mega-menu-sub-cat-td_uid_2_5c0e0fbab43ef"  id="td_uid_9_5c0e0fbab4e76" data-td_block_id="td_uid_2_5c0e0fbab43ef" data-td_filter_value="513" href="http://mediennerd.de/category/news/sport-news/">Sport</a><a class="mega-menu-sub-cat-td_uid_2_5c0e0fbab43ef"  id="td_uid_10_5c0e0fbab4eff" data-td_block_id="td_uid_2_5c0e0fbab43ef" data-td_filter_value="606" href="http://mediennerd.de/category/news/technik-hardware/">Technik / Hardware</a></div></div><div id=td_uid_2_5c0e0fbab43ef class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/rem-koolhaas-signiert-elements-of-architecture/" rel="bookmark" class="td-image-wrap" title="Rem Koolhaas signiert sein Buch Elements of Architecture im TASCHEN Store in Berlin"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Rem Koolhaas signiert sein Buch Elements of Architecture im TASCHEN Store in Berlin" data-type="image_tag" data-img-url="https://i0.wp.com/mediennerd.de/wp-content/uploads/2018/11/6C0F5A20-EE5D-4926-8407-1219C3B76B44.png?resize=218%2C150"  width="218" height="150" /></a></div>                <a href="http://mediennerd.de/category/gewinnspiele/beendet/" class="td-post-category">Beendete Gewinnspiele</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/rem-koolhaas-signiert-elements-of-architecture/" rel="bookmark" title="Rem Koolhaas signiert sein Buch Elements of Architecture im TASCHEN Store in Berlin">Rem Koolhaas signiert sein Buch Elements of Architecture im TASCHEN Store&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/ein-kleines-aber-feines-kino-in-den-eigenen-vier-waenden-einrichten/" rel="bookmark" class="td-image-wrap" title="Ein kleines, aber feines Kino in den eigenen vier Wänden einrichten"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Ein kleines, aber feines Kino in den eigenen vier Wänden einrichten" data-type="image_tag" data-img-url="https://i0.wp.com/mediennerd.de/wp-content/uploads/2018/11/movie-918655_1280.jpg?resize=218%2C150"  width="218" height="150" /></a></div>                <a href="http://mediennerd.de/category/news/persoenlich/" class="td-post-category">Persönlich</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/ein-kleines-aber-feines-kino-in-den-eigenen-vier-waenden-einrichten/" rel="bookmark" title="Ein kleines, aber feines Kino in den eigenen vier Wänden einrichten">Ein kleines, aber feines Kino in den eigenen vier Wänden einrichten</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/online-wetten-fuer-anfaenger/" rel="bookmark" class="td-image-wrap" title="Online Wetten für Anfänger"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Online Wetten für Anfänger" data-type="image_tag" data-img-url="https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/05/casino2.png?resize=218%2C150"  width="218" height="150" /></a></div>                <a href="http://mediennerd.de/category/news/persoenlich/" class="td-post-category">Persönlich</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/online-wetten-fuer-anfaenger/" rel="bookmark" title="Online Wetten für Anfänger">Online Wetten für Anfänger</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/top-5-technologie-trends-in-2018/" rel="bookmark" class="td-image-wrap" title="Top 5 Technologie Trends in 2018"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Top 5 Technologie Trends in 2018" data-type="image_tag" data-img-url="https://i0.wp.com/mediennerd.de/wp-content/uploads/2018/10/architectural-design-architecture-buildings-830891.jpg?resize=218%2C150"  width="218" height="150" /></a></div>                <a href="http://mediennerd.de/category/news/seo-marketing/" class="td-post-category">SEO &amp; Marketing</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/top-5-technologie-trends-in-2018/" rel="bookmark" title="Top 5 Technologie Trends in 2018">Top 5 Technologie Trends in 2018</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5c0e0fbab43ef" data-td_block_id="td_uid_2_5c0e0fbab43ef"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5c0e0fbab43ef" data-td_block_id="td_uid_2_5c0e0fbab43ef"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-315"><a href="http://mediennerd.de/category/mediennerdunterwegs/">Mediennerd unterwegs</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5c0e0fbab6cef_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_5c0e0fbab6cef" ><script>var block_td_uid_11_5c0e0fbab6cef = new tdBlock();
block_td_uid_11_5c0e0fbab6cef.id = "td_uid_11_5c0e0fbab6cef";
block_td_uid_11_5c0e0fbab6cef.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"264","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_11_5c0e0fbab6cef_rand","tdc_css_class":"td_uid_11_5c0e0fbab6cef_rand","tdc_css_class_style":"td_uid_11_5c0e0fbab6cef_rand_style"}';
block_td_uid_11_5c0e0fbab6cef.td_column_number = "3";
block_td_uid_11_5c0e0fbab6cef.block_type = "td_block_mega_menu";
block_td_uid_11_5c0e0fbab6cef.post_count = "5";
block_td_uid_11_5c0e0fbab6cef.found_posts = "33";
block_td_uid_11_5c0e0fbab6cef.header_color = "";
block_td_uid_11_5c0e0fbab6cef.ajax_pagination_infinite_stop = "";
block_td_uid_11_5c0e0fbab6cef.max_num_pages = "7";
tdBlocksArray.push(block_td_uid_11_5c0e0fbab6cef);
</script><div id=td_uid_11_5c0e0fbab6cef class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/mediennerd-in-amsterdam/" rel="bookmark" class="td-image-wrap" title="Mediennerd in Amsterdam"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Mediennerd in Amsterdam" data-type="image_tag" data-img-url="https://i2.wp.com/mediennerd.de/wp-content/uploads/2018/08/070816ab-ab59-4e19-acc0-9550cbb2aab8.jpg?resize=218%2C150"  width="218" height="150" /></a></div>                <a href="http://mediennerd.de/category/mediennerdunterwegs/" class="td-post-category">Mediennerd unterwegs</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/mediennerd-in-amsterdam/" rel="bookmark" title="Mediennerd in Amsterdam">Mediennerd in Amsterdam</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/mediennerd-im-aeronauticum/" rel="bookmark" class="td-image-wrap" title="Mediennerd im Aeronauticum &#8211; Deutsches Luftschiff- und Marinefliegermuseum"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Mediennerd im Aeronauticum &#8211; Deutsches Luftschiff- und Marinefliegermuseum" data-type="image_tag" data-img-url="https://i2.wp.com/mediennerd.de/wp-content/uploads/2018/04/IMG_4555.jpg?resize=218%2C150"  width="218" height="150" /></a></div>                <a href="http://mediennerd.de/category/mediennerdunterwegs/" class="td-post-category">Mediennerd unterwegs</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/mediennerd-im-aeronauticum/" rel="bookmark" title="Mediennerd im Aeronauticum &#8211; Deutsches Luftschiff- und Marinefliegermuseum">Mediennerd im Aeronauticum &#8211; Deutsches Luftschiff- und Marinefliegermuseum</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/mediennerd-auf-der-insel-neuwerk/" rel="bookmark" class="td-image-wrap" title="Mediennerd auf der Insel Neuwerk"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Mediennerd auf der Insel Neuwerk" data-type="image_tag" data-img-url="https://i0.wp.com/mediennerd.de/wp-content/uploads/2018/04/IMG_9508.jpg?resize=218%2C150"  width="218" height="150" /></a></div>                <a href="http://mediennerd.de/category/mediennerdunterwegs/" class="td-post-category">Mediennerd unterwegs</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/mediennerd-auf-der-insel-neuwerk/" rel="bookmark" title="Mediennerd auf der Insel Neuwerk">Mediennerd auf der Insel Neuwerk</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/mediennerd-unterwegs-im-stadttheater-bremerhaven-1984/" rel="bookmark" class="td-image-wrap" title="Mediennerd unterwegs im Stadttheater Bremerhaven zum Stück 1984"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="1984 (Foto: Manja Herrmann)" title="Mediennerd unterwegs im Stadttheater Bremerhaven zum Stück 1984" data-type="image_tag" data-img-url="https://i0.wp.com/mediennerd.de/wp-content/uploads/2018/02/csm_01_Stadttheater_Bremerhaven_1984_Foto_Manja_Herrmann_bda861889c.jpg?resize=218%2C150"  width="218" height="150" /></a></div>                <a href="http://mediennerd.de/category/mediennerdunterwegs/" class="td-post-category">Mediennerd unterwegs</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/mediennerd-unterwegs-im-stadttheater-bremerhaven-1984/" rel="bookmark" title="Mediennerd unterwegs im Stadttheater Bremerhaven zum Stück 1984">Mediennerd unterwegs im Stadttheater Bremerhaven zum Stück 1984</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/mediennerd-unterwegs-beim-europapokalspiel-1-fc-koeln-vs-bate-borisov/" rel="bookmark" class="td-image-wrap" title="Mediennerd unterwegs beim Europapokalspiel 1. FC Köln vs. BATE Borisov &#038; Arsenal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Mediennerd unterwegs beim Europapokalspiel 1. FC Köln vs. BATE Borisov" title="Mediennerd unterwegs beim Europapokalspiel 1. FC Köln vs. BATE Borisov &#038; Arsenal" data-type="image_tag" data-img-url="https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/11/IMG_20171021_111703.jpg?resize=218%2C150"  width="218" height="150" /></a></div>                <a href="http://mediennerd.de/category/mediennerdunterwegs/" class="td-post-category">Mediennerd unterwegs</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/mediennerd-unterwegs-beim-europapokalspiel-1-fc-koeln-vs-bate-borisov/" rel="bookmark" title="Mediennerd unterwegs beim Europapokalspiel 1. FC Köln vs. BATE Borisov &#038; Arsenal">Mediennerd unterwegs beim Europapokalspiel 1. FC Köln vs. BATE Borisov &#038;&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5c0e0fbab6cef" data-td_block_id="td_uid_11_5c0e0fbab6cef"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5c0e0fbab6cef" data-td_block_id="td_uid_11_5c0e0fbab6cef"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-299"><a href="http://mediennerd.de/category/videos/">Videos</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5c0e0fbab97a5_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_5c0e0fbab97a5" ><script>var block_td_uid_12_5c0e0fbab97a5 = new tdBlock();
block_td_uid_12_5c0e0fbab97a5.id = "td_uid_12_5c0e0fbab97a5";
block_td_uid_12_5c0e0fbab97a5.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"189","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_12_5c0e0fbab97a5_rand","tdc_css_class":"td_uid_12_5c0e0fbab97a5_rand","tdc_css_class_style":"td_uid_12_5c0e0fbab97a5_rand_style"}';
block_td_uid_12_5c0e0fbab97a5.td_column_number = "3";
block_td_uid_12_5c0e0fbab97a5.block_type = "td_block_mega_menu";
block_td_uid_12_5c0e0fbab97a5.post_count = "5";
block_td_uid_12_5c0e0fbab97a5.found_posts = "25";
block_td_uid_12_5c0e0fbab97a5.header_color = "";
block_td_uid_12_5c0e0fbab97a5.ajax_pagination_infinite_stop = "";
block_td_uid_12_5c0e0fbab97a5.max_num_pages = "5";
tdBlocksArray.push(block_td_uid_12_5c0e0fbab97a5);
</script><div id=td_uid_12_5c0e0fbab97a5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/j-b-o-alles-nur-geklaut/" rel="bookmark" class="td-image-wrap" title="J.B.O. – „Alles nur geklaut“ &#8211; Lyric Video als Einstimmung aufs neue Album veröffentlicht"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="J.B.O. – „Alles nur geklaut“ &#8211; Lyric Video als Einstimmung aufs neue Album veröffentlicht" data-type="image_tag" data-img-url="https://i1.wp.com/mediennerd.de/wp-content/uploads/2018/02/JB_DV_P02_small_©Gregor_Wiebe.jpg?resize=218%2C150"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://mediennerd.de/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://mediennerd.de/category/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/j-b-o-alles-nur-geklaut/" rel="bookmark" title="J.B.O. – „Alles nur geklaut“ &#8211; Lyric Video als Einstimmung aufs neue Album veröffentlicht">J.B.O. – „Alles nur geklaut“ &#8211; Lyric Video als Einstimmung aufs&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/vivie-ann-survivor-official-video/" rel="bookmark" class="td-image-wrap" title="VIVIE ANN &#8211; Survivor (Official Video)"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="VIVIE ANN &#8211; Survivor (Official Video)" data-type="image_tag" data-img-url="https://i0.wp.com/mediennerd.de/wp-content/uploads/2018/02/Ohne-Titel.png?resize=218%2C150"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://mediennerd.de/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://mediennerd.de/category/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/vivie-ann-survivor-official-video/" rel="bookmark" title="VIVIE ANN &#8211; Survivor (Official Video)">VIVIE ANN &#8211; Survivor (Official Video)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/mama-ep-the-call-out-now-the-jordan-video-jetzt-online/" rel="bookmark" class="td-image-wrap" title="Mama &#8211; EP &#8222;The Call&#8220; out now &#8211; &#8222;The Jordan&#8220; Video jetzt online"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Mama &#8211; EP &#8222;The Call&#8220; out now &#8211; &#8222;The Jordan&#8220; Video jetzt online" data-type="image_tag" data-img-url="https://i1.wp.com/mediennerd.de/wp-content/uploads/2018/01/maxresdefault.jpg?resize=218%2C150"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://mediennerd.de/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://mediennerd.de/category/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/mama-ep-the-call-out-now-the-jordan-video-jetzt-online/" rel="bookmark" title="Mama &#8211; EP &#8222;The Call&#8220; out now &#8211; &#8222;The Jordan&#8220; Video jetzt online">Mama &#8211; EP &#8222;The Call&#8220; out now &#8211; &#8222;The Jordan&#8220; Video&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/tara-mcdonald/" rel="bookmark" class="td-image-wrap" title="Tara McDonald &#8211; eine der schönsten und erfolgreichsten Stimmen der Dance Szene veröffentlicht ihre Solo Single &#8222;TAXXXI&#8220;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Tara McDonald &#8211; eine der schönsten und erfolgreichsten Stimmen der Dance Szene veröffentlicht ihre Solo Single &#8222;TAXXXI&#8220;" data-type="image_tag" data-img-url="https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/11/maxresdefault-1.jpg?resize=218%2C150"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://mediennerd.de/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://mediennerd.de/category/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/tara-mcdonald/" rel="bookmark" title="Tara McDonald &#8211; eine der schönsten und erfolgreichsten Stimmen der Dance Szene veröffentlicht ihre Solo Single &#8222;TAXXXI&#8220;">Tara McDonald &#8211; eine der schönsten und erfolgreichsten Stimmen der Dance&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/la-bouche-sweet-dreams-2017-official-lyric-video/" rel="bookmark" class="td-image-wrap" title="La Bouche Sweet Dreams 2017 Official Lyric Video"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="La Bouche Sweet Dreams 2017 Official Lyric Video" data-type="image_tag" data-img-url="https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/10/maxresdefault-1.jpg?resize=218%2C150"  width="218" height="150" /></a></div>                <a href="http://mediennerd.de/category/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/la-bouche-sweet-dreams-2017-official-lyric-video/" rel="bookmark" title="La Bouche Sweet Dreams 2017 Official Lyric Video">La Bouche Sweet Dreams 2017 Official Lyric Video</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5c0e0fbab97a5" data-td_block_id="td_uid_12_5c0e0fbab97a5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5c0e0fbab97a5" data-td_block_id="td_uid_12_5c0e0fbab97a5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://mediennerd.de/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://mediennerd.de/">Start</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Lesen Sie alle Beiträge in Gewinnspiele" class="entry-crumb" href="http://mediennerd.de/category/gewinnspiele/">Gewinnspiele</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Lesen Sie alle Beiträge in Aktuelle Gewinnspiele" class="entry-crumb" href="http://mediennerd.de/category/gewinnspiele/aktuelle/">Aktuelle Gewinnspiele</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Mediennerd.de Adventskalender 2018 Tag #10</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-15566" class="post-15566 post type-post status-publish format-standard has-post-thumbnail hentry category-aktuelle tag-das-sind-die-preise tag-gewinn tag-gewinn-gewinnen tag-gewinnen tag-gewinnspiel tag-gewinnspiel-eintragen tag-gewinnspiel-teilnehmen tag-mediennerd-de-adventskalender-2018-tag-10 tag-preisausschreiben tag-preise tag-preise-gewinnen" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://mediennerd.de/category/gewinnspiele/">Gewinnspiele</a></li><li class="entry-category"><a  href="http://mediennerd.de/category/gewinnspiele/aktuelle/">Aktuelle Gewinnspiele</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Mediennerd.de Adventskalender 2018 Tag #10</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name td-post-author-no-dot"><div class="td-author-by">Von</div> <a href="http://mediennerd.de/author/mediennerd/">Mediennerd</a></div>                                                                            </div>

            </header>

        </div>

        

        <div class="td-post-content">

        
        <p style="text-align: justify;"><strong>Mediennerd.de Adventskalender 2018: Auch in diesem Jahr bieten wir euch jeden Tag Gewinne. Sucht euch einfach einen Preis heraus und füllt am Ende das Teilnahmeformular aus. In den Lostopf springt jeder der das unten stehende Formular ausfüllt.</strong></p>
<h2 style="text-align: justify;">Mediennerd.de Adventskalender 2018 Tag #10</h2>
<p style="text-align: justify;">Und weiter gehts, auch heute sollte wieder für jeden Geschmack etwas mit dabei sein.</p>
<p style="text-align: justify;">
<div class="aawp">

            
            
<div class="aawp-product aawp-product--horizontal aawp-product--inline-info"  data-aawp-product-id="3741606286" data-aawp-product-title="Punisher  Bd 3  2 Serie   Die dunkelste Stunde">

    
    <div class="aawp-product__thumb">
        <a class="aawp-product__image-link"
           href="https://www.amazon.de/Punisher-Bd-Serie-dunkelste-Stunde/dp/3741606286?SubscriptionId=AKIAIJFGTBO2EIT66GEQ&tag=nachgebloggt-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=3741606286" title="Punisher: Bd. 3 (2. Serie): Die dunkelste Stunde" rel="nofollow" target="_blank">
            <img class="aawp-product__image" src="https://i0.wp.com/images-eu.ssl-images-amazon.com/images/I/51qYHOrv8yL.jpg?w=696&#038;ssl=1" alt="Punisher: Bd. 3 (2. Serie): Die dunkelste Stunde"  data-recalc-dims="1" />
        </a>

                    <div class="aawp-product__rating">
                <a class="aawp-star-rating aawp-star-rating--small aawp-star-rating--v1" href="https://www.amazon.de/product-reviews/3741606286?SubscriptionId=AKIAIJFGTBO2EIT66GEQ&tag=nachgebloggt-21&linkCode=xm2&camp=2025&creative=12738&creativeASIN=3741606286" title="Bewertungen auf Amazon" rel="nofollow" target="_blank"><span style="width: 90%;"></span></a>
                                    <div class="aawp-product__reviews">2 Bewertungen</div>
                            </div>
            </div>

    <div class="aawp-product__content">
        <a class="aawp-product__title" href="https://www.amazon.de/Punisher-Bd-Serie-dunkelste-Stunde/dp/3741606286?SubscriptionId=AKIAIJFGTBO2EIT66GEQ&tag=nachgebloggt-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=3741606286" title="Punisher: Bd. 3 (2. Serie): Die dunkelste Stunde" rel="nofollow" target="_blank">
            Punisher: Bd. 3 (2. Serie): Die dunkelste Stunde        </a>
        <div class="aawp-product__description">
            <ul><li>Becky Cloonan, Matt Horak, Kris Anka</li><li>Herausgeber: Panini</li><li>Auflage Nr. 1 (23.04.2018)</li><li>Taschenbuch: 112 Seiten</li></ul>        </div>
    </div>

    <div class="aawp-product__footer">

        <div class="aawp-product__pricing">
            
                            <span class="aawp-product__price aawp-product__price--current">14,99 EUR</span>
            
            <a class="aawp-check-prime" href="https://www.amazon.de/gp/prime/?tag=nachgebloggt-21" title="Amazon Prime" rel="nofollow" target="_blank"></a>        </div>

                <a class="aawp-button aawp-button--buy aawp-button aawp-button--amazon aawp-button--icon aawp-button--icon-black" href="https://www.amazon.de/gp/aws/cart/add.html?ASIN.1=3741606286&#038;Quantity.1=1&#038;tag=nachgebloggt-21" title="Mehr Infos auf Amazon" target="_blank" rel="nofollow">Mehr Infos auf Amazon</a>
                    <span class="aawp-product__info"><span style="font-size: 8pt;">Preis inkl. MwSt., zzgl. Versandkosten</span></span>
            </div>

</div>

    
</div>
<p class="aawp-disclaimer"><span style="font-size: 8pt;">Letzte Aktualisierung am 10.12.2018 / Affiliate Links / Bilder von der Amazon Product Advertising API</span></p></p>
<p style="text-align: justify;"><b>Punisher Vol. 3: Die dunkelste Stunde:</b> Frank Castle ist zurück in New York City! In der Stadt, die niemals schläft, bekommt es der knallharte Verbrecherjäger mit einem gewalttätigen Familiendrama sowie mit skrupellosen Gangstern zu tun, die sich in der U-Bahn genauso sicher fühlen wie nachts während eines stadtweiten Stromausfalls. Doch wenn der Punisher durch den urbanen Dschungel streift, haben Kriminelle garantiert keinen Freifahrtschein und definitiv nichts zu lachen! Darüber hinaus fordert ein Söldner und Drogendealer, der von seinem eigenen Stoff in ein blutrünstiges Monster verwandelt wurde, Frank zu einem medienwirksamen Duell auf Leben und Tod heraus…</p>
<p style="text-align: justify;">
<div class="aawp">

            
            
<div class="aawp-product aawp-product--horizontal aawp-product--inline-info"  data-aawp-product-id="3741606537" data-aawp-product-title="Uncanny Avengers  Bd 6  2 Serie   Hexenjagd">

    
    <div class="aawp-product__thumb">
        <a class="aawp-product__image-link"
           href="https://www.amazon.de/Uncanny-Avengers-Bd-Serie-Hexenjagd/dp/3741606537?SubscriptionId=AKIAIJFGTBO2EIT66GEQ&tag=nachgebloggt-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=3741606537" title="Uncanny Avengers: Bd. 6 (2. Serie): Hexenjagd" rel="nofollow" target="_blank">
            <img class="aawp-product__image" src="https://i0.wp.com/images-eu.ssl-images-amazon.com/images/I/51aNJlcBDZL.jpg?w=696&#038;ssl=1" alt="Uncanny Avengers: Bd. 6 (2. Serie): Hexenjagd"  data-recalc-dims="1" />
        </a>

                    <div class="aawp-product__rating">
                <a class="aawp-star-rating aawp-star-rating--small aawp-star-rating--v1" href="https://www.amazon.de/product-reviews/3741606537?SubscriptionId=AKIAIJFGTBO2EIT66GEQ&tag=nachgebloggt-21&linkCode=xm2&camp=2025&creative=12738&creativeASIN=3741606537" title="Bewertungen auf Amazon" rel="nofollow" target="_blank"><span style="width: 80%;"></span></a>
                                    <div class="aawp-product__reviews">1 Bewertungen</div>
                            </div>
            </div>

    <div class="aawp-product__content">
        <a class="aawp-product__title" href="https://www.amazon.de/Uncanny-Avengers-Bd-Serie-Hexenjagd/dp/3741606537?SubscriptionId=AKIAIJFGTBO2EIT66GEQ&tag=nachgebloggt-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=3741606537" title="Uncanny Avengers: Bd. 6 (2. Serie): Hexenjagd" rel="nofollow" target="_blank">
            Uncanny Avengers: Bd. 6 (2. Serie): Hexenjagd        </a>
        <div class="aawp-product__description">
            <ul><li>Jim Zubkavich, Sean Izaakse, Kim Jacinto, Jahnoy Lindsay, Juanan Ramirez</li><li>Herausgeber: Panini</li><li>Auflage Nr. 1 (25.06.2018)</li><li>Taschenbuch: 164 Seiten</li></ul>        </div>
    </div>

    <div class="aawp-product__footer">

        <div class="aawp-product__pricing">
            
                            <span class="aawp-product__price aawp-product__price--current">17,99 EUR</span>
            
            <a class="aawp-check-prime" href="https://www.amazon.de/gp/prime/?tag=nachgebloggt-21" title="Amazon Prime" rel="nofollow" target="_blank"></a>        </div>

                <a class="aawp-button aawp-button--buy aawp-button aawp-button--amazon aawp-button--icon aawp-button--icon-black" href="https://www.amazon.de/gp/aws/cart/add.html?ASIN.1=3741606537&#038;Quantity.1=1&#038;tag=nachgebloggt-21" title="Mehr Infos auf Amazon" target="_blank" rel="nofollow">Mehr Infos auf Amazon</a>
                    <span class="aawp-product__info"><span style="font-size: 8pt;">Preis inkl. MwSt., zzgl. Versandkosten</span></span>
            </div>

</div>

    
</div>
<p class="aawp-disclaimer"><span style="font-size: 8pt;">Letzte Aktualisierung am 10.12.2018 / Affiliate Links / Bilder von der Amazon Product Advertising API</span></p></p>
<p style="text-align: justify;"><b>Uncanny Avengers: Bd. 6 (2. Serie): Hexenjagd:</b> Eigentlich ist die Unity Squad Geschichte. Doch als Manhattan unter einer Kuppel aus dämonischer Energie eingeschlossen wird, müssen sich Rogue, Johnny Storm, Wasp und ihre Avengers-Kollegen noch einmal gemeinsam dem Bösen stellen. Dabei lauern in der Finsternis weit schrecklichere und gefährlichere Dinge als nur der Shocker! Außerdem steht die Zerstörungswut des unaufhaltsamen, kolossalen Juggernaut zwischen der Zukunft und Helden wie Beast, Scarlet Witch und Quicksilver…</p>
<p style="text-align: justify;">
<div class="aawp">

            
            
<div class="aawp-product aawp-product--horizontal aawp-product--inline-info"  data-aawp-product-id="3991002477" data-aawp-product-title="Vegan würzen">

    
    <div class="aawp-product__thumb">
        <a class="aawp-product__image-link"
           href="https://www.amazon.de/Vegan-w%C3%BCrzen-Simone-Tasch%C3%A9e/dp/3991002477?SubscriptionId=AKIAIJFGTBO2EIT66GEQ&tag=nachgebloggt-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=3991002477" title="Vegan würzen" rel="nofollow" target="_blank">
            <img class="aawp-product__image" src="https://i2.wp.com/images-eu.ssl-images-amazon.com/images/I/5155zl5XGHL.jpg?w=696&#038;ssl=1" alt="Vegan würzen"  data-recalc-dims="1" />
        </a>

            </div>

    <div class="aawp-product__content">
        <a class="aawp-product__title" href="https://www.amazon.de/Vegan-w%C3%BCrzen-Simone-Tasch%C3%A9e/dp/3991002477?SubscriptionId=AKIAIJFGTBO2EIT66GEQ&tag=nachgebloggt-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=3991002477" title="Vegan würzen" rel="nofollow" target="_blank">
            Vegan würzen        </a>
        <div class="aawp-product__description">
            <ul><li>Simone Taschée, Klaus Postmann</li><li>Herausgeber: Braumüller Verlag</li><li>Taschenbuch: 180 Seiten</li></ul>        </div>
    </div>

    <div class="aawp-product__footer">

        <div class="aawp-product__pricing">
            
                            <span class="aawp-product__price aawp-product__price--current">17,00 EUR</span>
            
            <a class="aawp-check-prime" href="https://www.amazon.de/gp/prime/?tag=nachgebloggt-21" title="Amazon Prime" rel="nofollow" target="_blank"></a>        </div>

                <a class="aawp-button aawp-button--buy aawp-button aawp-button--amazon aawp-button--icon aawp-button--icon-black" href="https://www.amazon.de/gp/aws/cart/add.html?ASIN.1=3991002477&#038;Quantity.1=1&#038;tag=nachgebloggt-21" title="Mehr Infos auf Amazon" target="_blank" rel="nofollow">Mehr Infos auf Amazon</a>
                    <span class="aawp-product__info"><span style="font-size: 8pt;">Preis inkl. MwSt., zzgl. Versandkosten</span></span>
            </div>

</div>

    
</div>
<p class="aawp-disclaimer"><span style="font-size: 8pt;">Letzte Aktualisierung am 10.12.2018 / Affiliate Links / Bilder von der Amazon Product Advertising API</span></p></p>
<p style="text-align: justify;"><b>3x Vegan würzen:</b> Die vegane Küche ist in der Realität von Industrie und Handel angekommen. Für viele Genießer, die neugierig auf das Probieren völlig tierproduktfreier Speisen sind, besteht aber vielfach das Vorurteil, vegane Gerichte seien geschmacklos und stehen konventionellen auch in der Konsistenz weit nach. Sobald tierische Zutaten gänzlich tabu sind, erscheinen vielen Menschen, die sich bis dato konventionell ernährt haben, die Möglichkeiten der Zubereitung zu einseitig. Ein Grund, warum veganen Gerichten aus der Sicht von Genießern weiterhin der Makel der Vermeidungsküche anhaftet. Genau diesem Vorurteil begegnet Vegan würzen von Simone Taschée und Klaus Postmann. Die Autoren, die sich beide nicht vegan ernähren, sondern Flexitarier sind, widmen sich mit großer fachlicher Behutsamkeit dem Thema der bewussten Aromatisierung tierfreier, rein pflanzlicher Speisen. Dabei sollen über den erfinderischen Einsatz natürlicher Gewürze und Kräuter gleichsam Vorurteile bei Nicht-Veganern abgebaut werden, eine tierproduktfreie Kost sei geschmacklos, fade oder einseitig in der Aromatik. Anhand praxisrelevanter, tierfreier Rezepte auf Basis köstlicher Pflanzen und natürlicher Zutaten, kreativ verfeinert durch aromabetonte, geschmacksintensive Gewürze, wird eine genussvolle Abrundung zum Thema geboten &#8211; denn: Gewürze sind 100% vegan.</p>
<p style="text-align: justify;">
<div class="aawp">

            
            
<div class="aawp-product aawp-product--horizontal aawp-product--inline-info"  data-aawp-product-id="B07DXQHGZW" data-aawp-product-title="Solsidan - Von wegen Sonnenseite Staffel 1 [2 DVDs]">

    
    <div class="aawp-product__thumb">
        <a class="aawp-product__image-link"
           href="https://www.amazon.de/Solsidan-wegen-Sonnenseite-Staffel-DVDs/dp/B07DXQHGZW?SubscriptionId=AKIAIJFGTBO2EIT66GEQ&tag=nachgebloggt-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B07DXQHGZW" title="Solsidan - Von wegen Sonnenseite, Staffel 1 [2 DVDs]" rel="nofollow" target="_blank">
            <img class="aawp-product__image" src="https://i1.wp.com/images-eu.ssl-images-amazon.com/images/I/61lB62x%2B0hL.jpg?w=696&#038;ssl=1" alt="Solsidan - Von wegen Sonnenseite, Staffel 1 [2 DVDs]"  data-recalc-dims="1" />
        </a>

                    <div class="aawp-product__rating">
                <a class="aawp-star-rating aawp-star-rating--small aawp-star-rating--v1" href="https://www.amazon.de/product-reviews/B07DXQHGZW?SubscriptionId=AKIAIJFGTBO2EIT66GEQ&tag=nachgebloggt-21&linkCode=xm2&camp=2025&creative=12738&creativeASIN=B07DXQHGZW" title="Bewertungen auf Amazon" rel="nofollow" target="_blank"><span style="width: 90%;"></span></a>
                                    <div class="aawp-product__reviews">6 Bewertungen</div>
                            </div>
            </div>

    <div class="aawp-product__content">
        <a class="aawp-product__title" href="https://www.amazon.de/Solsidan-wegen-Sonnenseite-Staffel-DVDs/dp/B07DXQHGZW?SubscriptionId=AKIAIJFGTBO2EIT66GEQ&tag=nachgebloggt-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B07DXQHGZW" title="Solsidan - Von wegen Sonnenseite, Staffel 1 [2 DVDs]" rel="nofollow" target="_blank">
            Solsidan - Von wegen Sonnenseite, Staffel 1 [2 DVDs]        </a>
        <div class="aawp-product__description">
            <ul><li>Edel Germany GmbH (24.08.2018)</li><li>DVD, Freigegeben ab 12 Jahren</li><li>Laufzeit: 230 Minuten</li><li>Felix Herngren, Mia Skäringer, Johan Rheborg, Josephine Bornebusch, Henrik Dorsin</li><li>Schwedisch, Deutsch</li></ul>        </div>
    </div>

    <div class="aawp-product__footer">

        <div class="aawp-product__pricing">
            
                            <span class="aawp-product__price aawp-product__price--current">15,99 EUR</span>
            
            <a class="aawp-check-prime" href="https://www.amazon.de/gp/prime/?tag=nachgebloggt-21" title="Amazon Prime" rel="nofollow" target="_blank"></a>        </div>

                <a class="aawp-button aawp-button--buy aawp-button aawp-button--amazon aawp-button--icon aawp-button--icon-black" href="https://www.amazon.de/gp/aws/cart/add.html?ASIN.1=B07DXQHGZW&#038;Quantity.1=1&#038;tag=nachgebloggt-21" title="Mehr Infos auf Amazon" target="_blank" rel="nofollow">Mehr Infos auf Amazon</a>
                    <span class="aawp-product__info"><span style="font-size: 8pt;">Preis inkl. MwSt., zzgl. Versandkosten</span></span>
            </div>

</div>

    
</div>
<p class="aawp-disclaimer"><span style="font-size: 8pt;">Letzte Aktualisierung am 10.12.2018 / Affiliate Links / Bilder von der Amazon Product Advertising API</span></p></p>
<p style="text-align: justify;"><b>2x Solsidan &#8211; Von wegen Sonnenseite, Staffel 1:</b> &#8222;Zuhause ist es doch am schönsten&#8220; denkt sich Alex, als er mit seiner schwangeren Frau Anna zurück in sein Elternhaus nach Solsidan bei Stockholm zieht. Dort warten neben einer Menge Arbeit an Haus und Grund unter anderem Alex&#8216; aufdringliche Mutter und sein angeberischer und grillsüchtiger Jugendfreund Fredde mit dessen eitler Frau Mickan. Den Vogel schießt jedoch Ove ab, ein nervtötender, aufdringlicher Geizhals, dem man nie etwas ausleihen sollte &#8211; denn man sieht es garantiert nicht wieder &#8230;</p>
<p style="text-align: justify;">
<div class="aawp">

            
            
<div class="aawp-product aawp-product--horizontal aawp-product--inline-info"  data-aawp-product-id="B0794Y2CRP" data-aawp-product-title="En Movimiento">

    
    <div class="aawp-product__thumb">
        <a class="aawp-product__image-link"
           href="https://www.amazon.de/En-Movimiento-Marquess/dp/B0794Y2CRP?SubscriptionId=AKIAIJFGTBO2EIT66GEQ&tag=nachgebloggt-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B0794Y2CRP" title="En Movimiento" rel="nofollow" target="_blank">
            <img class="aawp-product__image" src="https://i1.wp.com/images-eu.ssl-images-amazon.com/images/I/514aATnaBiL.jpg?w=696&#038;ssl=1" alt="En Movimiento"  data-recalc-dims="1" />
        </a>

                    <div class="aawp-product__rating">
                <a class="aawp-star-rating aawp-star-rating--small aawp-star-rating--v1" href="https://www.amazon.de/product-reviews/B0794Y2CRP?SubscriptionId=AKIAIJFGTBO2EIT66GEQ&tag=nachgebloggt-21&linkCode=xm2&camp=2025&creative=12738&creativeASIN=B0794Y2CRP" title="Bewertungen auf Amazon" rel="nofollow" target="_blank"><span style="width: 90%;"></span></a>
                                    <div class="aawp-product__reviews">24 Bewertungen</div>
                            </div>
            </div>

    <div class="aawp-product__content">
        <a class="aawp-product__title" href="https://www.amazon.de/En-Movimiento-Marquess/dp/B0794Y2CRP?SubscriptionId=AKIAIJFGTBO2EIT66GEQ&tag=nachgebloggt-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B0794Y2CRP" title="En Movimiento" rel="nofollow" target="_blank">
            En Movimiento        </a>
        <div class="aawp-product__description">
            <ul><li>Marquess, En Movimiento</li><li>Starwatch Entertainment (Sony Music)</li><li>Audio CD</li></ul>        </div>
    </div>

    <div class="aawp-product__footer">

        <div class="aawp-product__pricing">
            
                            <span class="aawp-product__price aawp-product__price--current">6,14 EUR</span>
            
            <a class="aawp-check-prime" href="https://www.amazon.de/gp/prime/?tag=nachgebloggt-21" title="Amazon Prime" rel="nofollow" target="_blank"></a>        </div>

                <a class="aawp-button aawp-button--buy aawp-button aawp-button--amazon aawp-button--icon aawp-button--icon-black" href="https://www.amazon.de/gp/aws/cart/add.html?ASIN.1=B0794Y2CRP&#038;Quantity.1=1&#038;tag=nachgebloggt-21" title="Mehr Infos auf Amazon" target="_blank" rel="nofollow">Mehr Infos auf Amazon</a>
                    <span class="aawp-product__info"><span style="font-size: 8pt;">Preis inkl. MwSt., zzgl. Versandkosten</span></span>
            </div>

</div>

    
</div>
<p class="aawp-disclaimer"><span style="font-size: 8pt;">Letzte Aktualisierung am 10.12.2018 / Affiliate Links / Bilder von der Amazon Product Advertising API</span></p></p>
<p style="text-align: justify;"><b>En Movimiento von Marquess:</b> In Bewegung bleiben &#8211; En Movimiento , der Titel des neuen Marquess-Albums ist eine Ansage! Nach 10 Jahren Erfolgsgeschichte, die etliche No. 1-Notierungen und unzählige europäische Gold- und Platin-Awards umfasst, könnten es die Musiker von Marquess (u.a. Vayamos Compañeros , El porompompero ) eigentlich gemütlich angehen lassen. Aber die drei Musikneugierigen starten lieber mit frischer Energie ins zweite Jahrzehnt ihres Bandbestehens. Melodische Songs, die von temperamentvollen Latino-Beats getragen werden, sind das vielgehörte Markenzeichen der drei Musiker. Während der Arbeit an En Movimiento fügte sich der überaus feiertaugliche Bandsound auf Kuba, in Latein- und Mittelamerika in ein neues, zeitgemäßes Marquess-Selbstverständnis. Schweißtreibende Dancehall-Beats treffen auf ein satt-melodiöses Fundament. Rap, wie ihn die Kubaner verstehen, katapultiert die Latino-Fährte wieder dahin, wo sich das Leben abspielt, in die Calles, die Straßenschluchten von Havanna. Suavecito , die hymnisch-pulsierende erste Single aus En Movimiento , formuliert das neue musikalische Lebensgefühl von Marquess perfekt: Der Beat ist das Ziel!.</p>
<p style="text-align: justify;">
<div class="aawp">

            
            
<div class="aawp-product aawp-product--horizontal aawp-product--inline-info"  data-aawp-product-id="3944668766" data-aawp-product-title="Wildes Lesen  In Einfacher Sprache">

    
    <div class="aawp-product__thumb">
        <a class="aawp-product__image-link"
           href="https://www.amazon.de/Wildes-Lesen-Spa%C3%9F-Verlag-GmbH/dp/3944668766?SubscriptionId=AKIAIJFGTBO2EIT66GEQ&tag=nachgebloggt-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=3944668766" title="Wildes Lesen: In Einfacher Sprache" rel="nofollow" target="_blank">
            <img class="aawp-product__image" src="https://i2.wp.com/images-eu.ssl-images-amazon.com/images/I/419PW-JPyfL.jpg?w=696&#038;ssl=1" alt="Wildes Lesen: In Einfacher Sprache"  data-recalc-dims="1" />
        </a>

            </div>

    <div class="aawp-product__content">
        <a class="aawp-product__title" href="https://www.amazon.de/Wildes-Lesen-Spa%C3%9F-Verlag-GmbH/dp/3944668766?SubscriptionId=AKIAIJFGTBO2EIT66GEQ&tag=nachgebloggt-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=3944668766" title="Wildes Lesen: In Einfacher Sprache" rel="nofollow" target="_blank">
            Wildes Lesen: In Einfacher Sprache        </a>
        <div class="aawp-product__description">
            <ul><li>Marion Döbert</li><li>Herausgeber: Spaß am Lesen</li><li>Auflage Nr. 1 (05.03.2018)</li><li>Taschenbuch: 112 Seiten</li></ul>        </div>
    </div>

    <div class="aawp-product__footer">

        <div class="aawp-product__pricing">
            
                            <span class="aawp-product__price aawp-product__price--current">12,50 EUR</span>
            
            <a class="aawp-check-prime" href="https://www.amazon.de/gp/prime/?tag=nachgebloggt-21" title="Amazon Prime" rel="nofollow" target="_blank"></a>        </div>

                <a class="aawp-button aawp-button--buy aawp-button aawp-button--amazon aawp-button--icon aawp-button--icon-black" href="https://www.amazon.de/gp/aws/cart/add.html?ASIN.1=3944668766&#038;Quantity.1=1&#038;tag=nachgebloggt-21" title="Mehr Infos auf Amazon" target="_blank" rel="nofollow">Mehr Infos auf Amazon</a>
                    <span class="aawp-product__info"><span style="font-size: 8pt;">Preis inkl. MwSt., zzgl. Versandkosten</span></span>
            </div>

</div>

    
</div>
<p class="aawp-disclaimer"><span style="font-size: 8pt;">Letzte Aktualisierung am 10.12.2018 / Affiliate Links / Bilder von der Amazon Product Advertising API</span></p></p>
<p style="text-align: justify;"><b>Wildes Lesen: In Einfacher Sprache:</b> Der neue Präsident will nur eins: Macht! Die Menschen sollen sich nicht begegnen. Und sie sollen nicht mehr lesen. Die Parks werden geschlossen, die Bibliotheken, die Geschäfte. Und jeder Schritt wird überwacht. Mit den Präsident-Smartphones. Mit dem Internet und mit dem Geheim-Dienst. Ein beklemmender Überwachungs-Staat entsteht. Doch eines Tages bildet sich Widerstand. Ausgerechnet in einer Nerven-Klinik.</p>

<div class="aawp">

            
            
<div class="aawp-product aawp-product--horizontal aawp-product--inline-info"  data-aawp-product-id="B074R58TGJ" data-aawp-product-title="Professional Farmer - American Dream">

    
    <div class="aawp-product__thumb">
        <a class="aawp-product__image-link"
           href="https://www.amazon.de/UIG-4020636133435-Professional-Farmer-American/dp/B074R58TGJ?SubscriptionId=AKIAIJFGTBO2EIT66GEQ&tag=nachgebloggt-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B074R58TGJ" title="Professional Farmer - American Dream" rel="nofollow" target="_blank">
            <img class="aawp-product__image" src="https://i1.wp.com/images-eu.ssl-images-amazon.com/images/I/61ennuD5HzL.jpg?w=696&#038;ssl=1" alt="Professional Farmer - American Dream"  data-recalc-dims="1" />
        </a>

                    <div class="aawp-product__rating">
                <a class="aawp-star-rating aawp-star-rating--small aawp-star-rating--v1" href="https://www.amazon.de/product-reviews/B074R58TGJ?SubscriptionId=AKIAIJFGTBO2EIT66GEQ&tag=nachgebloggt-21&linkCode=xm2&camp=2025&creative=12738&creativeASIN=B074R58TGJ" title="Bewertungen auf Amazon" rel="nofollow" target="_blank"><span style="width: 20%;"></span></a>
                                    <div class="aawp-product__reviews">1 Bewertungen</div>
                            </div>
            </div>

    <div class="aawp-product__content">
        <a class="aawp-product__title" href="https://www.amazon.de/UIG-4020636133435-Professional-Farmer-American/dp/B074R58TGJ?SubscriptionId=AKIAIJFGTBO2EIT66GEQ&tag=nachgebloggt-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B074R58TGJ" title="Professional Farmer - American Dream" rel="nofollow" target="_blank">
            Professional Farmer - American Dream        </a>
        <div class="aawp-product__description">
            <ul><li>UIG GmbH</li><li>DVD-ROM</li><li>Auflage Nr. 0 (01.12.2017)</li><li>Deutsch</li></ul>        </div>
    </div>

    <div class="aawp-product__footer">

        <div class="aawp-product__pricing">
            
                            <span class="aawp-product__price aawp-product__price--current">7,65 EUR</span>
            
            <a class="aawp-check-prime" href="https://www.amazon.de/gp/prime/?tag=nachgebloggt-21" title="Amazon Prime" rel="nofollow" target="_blank"></a>        </div>

                <a class="aawp-button aawp-button--buy aawp-button aawp-button--amazon aawp-button--icon aawp-button--icon-black" href="https://www.amazon.de/gp/aws/cart/add.html?ASIN.1=B074R58TGJ&#038;Quantity.1=1&#038;tag=nachgebloggt-21" title="Mehr Infos auf Amazon" target="_blank" rel="nofollow">Mehr Infos auf Amazon</a>
                    <span class="aawp-product__info"><span style="font-size: 8pt;">Preis inkl. MwSt., zzgl. Versandkosten</span></span>
            </div>

</div>

    
</div>
<p class="aawp-disclaimer"><span style="font-size: 8pt;">Letzte Aktualisierung am 10.12.2018 / Affiliate Links / Bilder von der Amazon Product Advertising API</span></p>
<p style="text-align: justify;"><strong>Professional Farmer &#8211; American Dream</strong>: American Dream entführt Dich auf eine Ranch inmitten der faszinierenden Landschaften des mittleren Westens. Üppige Felder soweit das Auge reicht, gesäumt von wuchtigen Gebirgen legen Deinen Grundstein um als Landwirt in Amerika erfolgreich zu sein! Steuere Deine Maschinen und Traktoren, kümmere Dich um die Viehzucht, bestelle Deine Felder und ernte Deine Saat! Nutze die einmalige Chance und spezialisiere Dich auf die in Amerika populäre Kürbiswirtschaft. Originalmaschinen unterstützen Dich bei Deiner Arbeit und sorgen dafür, dass am Ende des Tages die Kasse klingelt!</p>
<p style="text-align: justify;"><strong>Gesamtwert aller Preise beträgt heute:</strong> <strong>ca. 150 EUR</strong></p>
<p style="text-align: justify;">Bitte beachte aber dabei unbedingt unsere <strong><a href="http://mediennerd.de/gewinnspielregeln/" target="_blank" rel="noopener">Gewinnspielregeln</a></strong>. Teilgenommen werden kann bis zum 10.12.2018, bis 23.59 Uhr. Bei Medien mit einer Freigabe ab 18 benötigen wir im Gewinnfall eine Kopie eines gültigen Personalausweises.</p>
<p style="text-align: justify;"><div id="vfb-form-342" class="visual-form-builder-container"><form id="mediennerd-de-adventskalender-2018-tag-10-342" class="visual-form-builder vfb-form-342 " method="post" enctype="multipart/form-data">
			<input type="hidden" name="form_id" value="342" /><fieldset class="vfb-fieldset vfb-fieldset-1 gewinnspielformular " id="item-vfb-2393"><div class="vfb-legend"><h3>Gewinnspielformular</h3></div><ul class="vfb-section vfb-section-1"><li class="vfb-item vfb-item-radio  " id="item-vfb-2396"><label class="vfb-desc">Welches Gewürz gehört nicht in Spekulatius?  <span class="vfb-required-asterisk">*</span></label><div><span class="vfb-span"><input type="radio" name="vfb-2396" id="vfb-2396-1" value="Kardamon" class="vfb-radio  required " /><label for="vfb-2396-1" class="vfb-choice">Kardamon</label></span><span class="vfb-span"><input type="radio" name="vfb-2396" id="vfb-2396-2" value="Koriander" class="vfb-radio  required " /><label for="vfb-2396-2" class="vfb-choice">Koriander</label></span><span class="vfb-span"><input type="radio" name="vfb-2396" id="vfb-2396-3" value="Oregano" class="vfb-radio  required " /><label for="vfb-2396-3" class="vfb-choice">Oregano</label></span><div style="clear:both"></div></div></li><li class="vfb-item vfb-item-radio  " id="item-vfb-2395"><label class="vfb-desc">Welchen Preis möchtest Du gewinnen?  <span class="vfb-required-asterisk">*</span></label><div><span class="vfb-span"><input type="radio" name="vfb-2395" id="vfb-2395-1" value="Punisher Vol. 3: Die dunkelste Stunde" class="vfb-radio  required " /><label for="vfb-2395-1" class="vfb-choice">Punisher Vol. 3: Die dunkelste Stunde</label></span><span class="vfb-span"><input type="radio" name="vfb-2395" id="vfb-2395-2" value="Uncanny Avengers: Bd. 6 (2. Serie): Hexenjagd" class="vfb-radio  required " /><label for="vfb-2395-2" class="vfb-choice">Uncanny Avengers: Bd. 6 (2. Serie): Hexenjagd</label></span><span class="vfb-span"><input type="radio" name="vfb-2395" id="vfb-2395-3" value="Vegan würzen" class="vfb-radio  required " /><label for="vfb-2395-3" class="vfb-choice">Vegan würzen</label></span><span class="vfb-span"><input type="radio" name="vfb-2395" id="vfb-2395-4" value="Solsidan - Von wegen Sonnenseite, Staffel 1" class="vfb-radio  required " /><label for="vfb-2395-4" class="vfb-choice">Solsidan - Von wegen Sonnenseite, Staffel 1</label></span><span class="vfb-span"><input type="radio" name="vfb-2395" id="vfb-2395-5" value="En Movimiento von Marquess" class="vfb-radio  required " /><label for="vfb-2395-5" class="vfb-choice">En Movimiento von Marquess</label></span><span class="vfb-span"><input type="radio" name="vfb-2395" id="vfb-2395-6" value="Wildes Lesen: In Einfacher Sprache" class="vfb-radio  required " /><label for="vfb-2395-6" class="vfb-choice">Wildes Lesen: In Einfacher Sprache</label></span><span class="vfb-span"><input type="radio" name="vfb-2395" id="vfb-2395-7" value="Professional Farmer - American Dream" class="vfb-radio  required " /><label for="vfb-2395-7" class="vfb-choice">Professional Farmer - American Dream</label></span><div style="clear:both"></div></div></li><li class="vfb-item vfb-item-textarea  " id="item-vfb-2389"><label for="vfb-2389" class="vfb-desc">Wie ist Dein Name und Deine Adresse?  <span class="vfb-required-asterisk">*</span></label><div><textarea name="vfb-2389" id="vfb-2389" class="vfb-textarea  vfb-small  required "></textarea></div></li><li class="vfb-item vfb-item-email  " id="item-vfb-2394"><label for="vfb-2394" class="vfb-desc">Wie ist deine E-Mail-Adresse?  <span class="vfb-required-asterisk">*</span></label><input type="email" name="vfb-2394" id="vfb-2394" value="" class="vfb-text  vfb-medium  required  email " /></li></ul>&nbsp;</fieldset><fieldset class="vfb-fieldset vfb-fieldset-2 verification " id="item-vfb-2391" style="display:block"><div class="vfb-legend"><h3>Verification</h3></div><ul class="vfb-section vfb-section-2"><li class="vfb-item vfb-item-secret"  style="display:block"><label for="vfb-2392" class="vfb-desc">Bitte zeige uns, dass Du ein Mensch bist und gebe die beiden Nummern ein. <span class="vfb-required-asterisk">*</span></label><input type="hidden" name="_vfb-secret" value="vfb-2392" /><span class="vfb-span"><input type="text" name="vfb-2392" id="vfb-2392" value="" class="vfb-text  vfb-medium  required {digits:true,maxlength:2,minlength:2} " style="display:block" /><label>12</label></span><li style="display:none;"><label>This box is for spam protection - <strong>please leave it blank</strong>:</label><div><input name="vfb-spam" /></div></li>
			<li class="vfb-item vfb-item-submit" id="item-vfb-2390">
						<input type="submit" name="vfb-submit" id="vfb-2390" value="Submit" class="vfb-submit " />
						</li></ul>
			</fieldset><input type="hidden" name="_wp_http_referer" value="/mediennerd-de-adventskalender-2018-tag-10/" /></form></div> <!-- .visual-form-builder-container --></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                                    <div class="author-box-wrap"><a href="http://mediennerd.de/author/mediennerd/"><img src="https://i2.wp.com/mediennerd.de/wp-content/uploads/2016/12/90968fad296bf0f76fba71c719f46dd5.jpeg?fit=96%2C96" width="96" height="96" alt="Mediennerd" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://mediennerd.de/author/mediennerd/">Mediennerd</a></span></div><div class="td-author-description">Medienproduzent/Blogger, Katzenliebhaber und 1. FC Köln Fan im hohen Norden. Mit meiner Berufs- und Lebenserfahrung teste und vermarkte ich seit 2009 Produkte aller Art. Sie erhalten immer ein ehrliches Feedback.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Mediennerd"></span><meta itemprop="datePublished" content="2018-12-10T00:00:04+00:00"><meta itemprop="dateModified" content="2018-12-03T14:46:59+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://mediennerd.de/mediennerd-de-adventskalender-2018-tag-10/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://mediennerd.de/wp-content/uploads/2016/12/mediennerd.png"></span><meta itemprop="name" content="Mediennerd.de"></span><meta itemprop="headline " content="Mediennerd.de Adventskalender 2018 Tag #10"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/12/10.jpg?fit=640%2C426"><meta itemprop="width" content="640"><meta itemprop="height" content="426"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_14_5c0e0fbac0246_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_5c0e0fbac0246" ><script>var block_td_uid_14_5c0e0fbac0246 = new tdBlock();
block_td_uid_14_5c0e0fbac0246.id = "td_uid_14_5c0e0fbac0246";
block_td_uid_14_5c0e0fbac0246.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_14_5c0e0fbac0246_rand","td_column_number":3,"live_filter_cur_post_id":15566,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_5c0e0fbac0246_rand","tdc_css_class_style":"td_uid_14_5c0e0fbac0246_rand_style"}';
block_td_uid_14_5c0e0fbac0246.td_column_number = "3";
block_td_uid_14_5c0e0fbac0246.block_type = "td_block_related_posts";
block_td_uid_14_5c0e0fbac0246.post_count = "1";
block_td_uid_14_5c0e0fbac0246.found_posts = "1";
block_td_uid_14_5c0e0fbac0246.header_color = "";
block_td_uid_14_5c0e0fbac0246.ajax_pagination_infinite_stop = "";
block_td_uid_14_5c0e0fbac0246.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_14_5c0e0fbac0246);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_15_5c0e0fbac0b9e" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_14_5c0e0fbac0246" href="#">VERWANDTE ARTIKEL</a><a id="td_uid_16_5c0e0fbac0bdb" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_14_5c0e0fbac0246" href="#">MEHR VOM AUTOR</a></h4><div id=td_uid_14_5c0e0fbac0246 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/2-tickets-zum-konzert-von-phela-am-14-12-18-duesseldorf-pong/" rel="bookmark" class="td-image-wrap" title="2 Tickets zum Konzert von Phela am 14.12.18 – Düsseldorf, Pong"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="2 Tickets zum Konzert von Phela am 14.12.18 – Düsseldorf, Pong" data-type="image_tag" data-img-url="https://i1.wp.com/mediennerd.de/wp-content/uploads/2018/11/51le3CAmv-L._SS500.jpg?resize=218%2C150"  width="218" height="150" /></a></div>                <a href="http://mediennerd.de/category/gewinnspiele/aktuelle/" class="td-post-category">Aktuelle Gewinnspiele</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/2-tickets-zum-konzert-von-phela-am-14-12-18-duesseldorf-pong/" rel="bookmark" title="2 Tickets zum Konzert von Phela am 14.12.18 – Düsseldorf, Pong">2 Tickets zum Konzert von Phela am 14.12.18 – Düsseldorf, Pong</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5c0e0fbac0246" data-td_block_id="td_uid_14_5c0e0fbac0246"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_14_5c0e0fbac0246" data-td_block_id="td_uid_14_5c0e0fbac0246"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_search"><form method="get" class="td-search-form-widget" action="http://mediennerd.de/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Suche" />
    </div>
</form></aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Mediennerd.de unterstützt die Arche</span></h4>			<div class="textwidget"><p style="text-align: center;"><a href="http://mediennerd.de/mediennerd-unterstuetzt-die-arche/"><img class="aligncenter wp-image-4547 size-full" src="https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/06/ARCHE_Logo_rgb_pos.jpg?resize=696%2C357" alt="ARCHE_Logo_rgb_pos" width="696" height="357" data-recalc-dims="1" /></a></p>
<p><b>Mediennerd.de unterstützt Die Arche – Christliches Kinder und Jugendwerk e. V. mit bis zu 10% aller Einnahmen.</b></p>
</div>
		</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Surftipps</span></h4>			<div class="textwidget"> </div>
		</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Werbung</span></h4>			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Widget_Mediennerd_1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5236466417165189"
     data-ad-slot="5277142888"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><div class="td_block_wrap td_block_21 td_block_widget td_uid_17_5c0e0fbad0eb1_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_17_5c0e0fbad0eb1" ><script>var block_td_uid_17_5c0e0fbad0eb1 = new tdBlock();
block_td_uid_17_5c0e0fbad0eb1.id = "td_uid_17_5c0e0fbad0eb1";
block_td_uid_17_5c0e0fbad0eb1.atts = '{"custom_title":"Aktuelle Gewinnspiele","custom_url":"http:\/\/mediennerd.de\/category\/gewinnspiele\/","block_template_id":"","header_color":"#","header_text_color":"#","limit":"5","offset":"","post_ids":"","category_id":"187","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_17_5c0e0fbad0eb1_rand","separator":"","m16_tl":"","m16_el":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_settings":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_settings":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_settings":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_settings":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_17_5c0e0fbad0eb1_rand","tdc_css_class_style":"td_uid_17_5c0e0fbad0eb1_rand_style"}';
block_td_uid_17_5c0e0fbad0eb1.td_column_number = "1";
block_td_uid_17_5c0e0fbad0eb1.block_type = "td_block_21";
block_td_uid_17_5c0e0fbad0eb1.post_count = "2";
block_td_uid_17_5c0e0fbad0eb1.found_posts = "2";
block_td_uid_17_5c0e0fbad0eb1.header_color = "#";
block_td_uid_17_5c0e0fbad0eb1.ajax_pagination_infinite_stop = "";
block_td_uid_17_5c0e0fbad0eb1.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_17_5c0e0fbad0eb1);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="http://mediennerd.de/category/gewinnspiele/" class="td-pulldown-size">Aktuelle Gewinnspiele</a></h4></div><div id=td_uid_17_5c0e0fbad0eb1 class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://mediennerd.de/mediennerd-de-adventskalender-2018-tag-10/" rel="bookmark" class="td-image-wrap" title="Mediennerd.de Adventskalender 2018 Tag #10"><img class="entry-thumb" src=""alt="Mediennerd.de Adventskalender 2017 Tag #10" title="Mediennerd.de Adventskalender 2018 Tag #10" data-type="image_tag" data-img-url="https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/12/10.jpg?resize=150%2C150"  width="150" height="150" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/mediennerd-de-adventskalender-2018-tag-10/" rel="bookmark" title="Mediennerd.de Adventskalender 2018 Tag #10">Mediennerd.de Adventskalender 2018 Tag #10</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://mediennerd.de/author/mediennerd/">Mediennerd</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-10T00:00:04+00:00" >Montag, 10. Dezember 2018</time></span>                    <div class="td-module-comments"><a href="http://mediennerd.de/mediennerd-de-adventskalender-2018-tag-10/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Mediennerd.de Adventskalender 2018: Auch in diesem Jahr bieten wir euch jeden Tag Gewinne. Sucht euch einfach einen Preis heraus und füllt am Ende das...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://mediennerd.de/2-tickets-zum-konzert-von-phela-am-14-12-18-duesseldorf-pong/" rel="bookmark" class="td-image-wrap" title="2 Tickets zum Konzert von Phela am 14.12.18 – Düsseldorf, Pong"><img class="entry-thumb" src=""alt="" title="2 Tickets zum Konzert von Phela am 14.12.18 – Düsseldorf, Pong" data-type="image_tag" data-img-url="https://i1.wp.com/mediennerd.de/wp-content/uploads/2018/11/51le3CAmv-L._SS500.jpg?resize=150%2C150"  width="150" height="150" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/2-tickets-zum-konzert-von-phela-am-14-12-18-duesseldorf-pong/" rel="bookmark" title="2 Tickets zum Konzert von Phela am 14.12.18 – Düsseldorf, Pong">2 Tickets zum Konzert von Phela am 14.12.18 – Düsseldorf, Pong</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://mediennerd.de/author/mediennerd/">Mediennerd</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-28T09:57:17+00:00" >Mittwoch, 28. November 2018</time></span>                    <div class="td-module-comments"><a href="http://mediennerd.de/2-tickets-zum-konzert-von-phela-am-14-12-18-duesseldorf-pong/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Gewinnt 2 Tickets zum Konzert von Phela am 14.12.18 – Düsseldorf, Pong. Keine Sorge, dass euch die Tickets nicht rechtzeitig begleiten, der Gewinner wird...                </div>
            </div>

        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5c0e0fbad0eb1" data-td_block_id="td_uid_17_5c0e0fbad0eb1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_17_5c0e0fbad0eb1" data-td_block_id="td_uid_17_5c0e0fbad0eb1"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_archive"><h4 class="block-title"><span>Archive</span></h4>		<label class="screen-reader-text" for="archives-dropdown-2">Archive</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Monat auswählen</option>
				<option value='http://mediennerd.de/2018/12/'> Dezember 2018 &nbsp;(44)</option>
	<option value='http://mediennerd.de/2018/11/'> November 2018 &nbsp;(155)</option>
	<option value='http://mediennerd.de/2018/10/'> Oktober 2018 &nbsp;(152)</option>
	<option value='http://mediennerd.de/2018/09/'> September 2018 &nbsp;(160)</option>
	<option value='http://mediennerd.de/2018/08/'> August 2018 &nbsp;(230)</option>
	<option value='http://mediennerd.de/2018/07/'> Juli 2018 &nbsp;(137)</option>
	<option value='http://mediennerd.de/2018/06/'> Juni 2018 &nbsp;(164)</option>
	<option value='http://mediennerd.de/2018/05/'> Mai 2018 &nbsp;(179)</option>
	<option value='http://mediennerd.de/2018/04/'> April 2018 &nbsp;(119)</option>
	<option value='http://mediennerd.de/2018/03/'> März 2018 &nbsp;(230)</option>
	<option value='http://mediennerd.de/2018/02/'> Februar 2018 &nbsp;(123)</option>
	<option value='http://mediennerd.de/2018/01/'> Januar 2018 &nbsp;(65)</option>
	<option value='http://mediennerd.de/2017/12/'> Dezember 2017 &nbsp;(116)</option>
	<option value='http://mediennerd.de/2017/11/'> November 2017 &nbsp;(130)</option>
	<option value='http://mediennerd.de/2017/10/'> Oktober 2017 &nbsp;(169)</option>
	<option value='http://mediennerd.de/2017/09/'> September 2017 &nbsp;(194)</option>
	<option value='http://mediennerd.de/2017/08/'> August 2017 &nbsp;(255)</option>
	<option value='http://mediennerd.de/2017/07/'> Juli 2017 &nbsp;(194)</option>
	<option value='http://mediennerd.de/2017/06/'> Juni 2017 &nbsp;(176)</option>
	<option value='http://mediennerd.de/2017/05/'> Mai 2017 &nbsp;(147)</option>
	<option value='http://mediennerd.de/2017/04/'> April 2017 &nbsp;(162)</option>
	<option value='http://mediennerd.de/2017/03/'> März 2017 &nbsp;(150)</option>
	<option value='http://mediennerd.de/2017/02/'> Februar 2017 &nbsp;(276)</option>
	<option value='http://mediennerd.de/2017/01/'> Januar 2017 &nbsp;(222)</option>
	<option value='http://mediennerd.de/2016/12/'> Dezember 2016 &nbsp;(49)</option>

		</select>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-9 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                		<aside class="td_block_template_1 widget widget_recent_entries">		<h4 class="block-title"><span>Neueste Beiträge</span></h4>		<ul>
											<li>
					<a href="http://mediennerd.de/mediennerd-de-adventskalender-2018-tag-10/">Mediennerd.de Adventskalender 2018 Tag #10</a>
									</li>
											<li>
					<a href="http://mediennerd.de/mediennerd-de-adventskalender-2018-tag-9/">Mediennerd.de Adventskalender 2018 Tag #9</a>
									</li>
											<li>
					<a href="http://mediennerd.de/mediennerd-de-adventskalender-2018-tag-8/">Mediennerd.de Adventskalender 2018 Tag #8</a>
									</li>
											<li>
					<a href="http://mediennerd.de/mediennerd-de-adventskalender-2018-tag-7/">Mediennerd.de Adventskalender 2018 Tag #7</a>
									</li>
											<li>
					<a href="http://mediennerd.de/mediennerd-de-adventskalender-2018-tag-6/">Mediennerd.de Adventskalender 2018 Tag #6</a>
									</li>
											<li>
					<a href="http://mediennerd.de/papillon/">Papillon</a>
									</li>
					</ul>
		</aside>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_19_5c0e0fbad41c4_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_19_5c0e0fbad41c4" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Beliebte Kategorien</span></h4></div><ul class="td-pb-padding-side"><li><a href="http://mediennerd.de/category/gewinnspiele/beendet/"><span class="td-cat-name">Beendete Gewinnspiele</span><span class="td-cat-no">335</span></a></li><li><a href="http://mediennerd.de/category/buerchercomics/ratgeber-buerchercomics/"><span class="td-cat-name">Ratgeber</span><span class="td-cat-no">240</span></a></li><li><a href="http://mediennerd.de/category/buerchercomics/kochenbacken/"><span class="td-cat-name">Kochen &amp; Backen</span><span class="td-cat-no">217</span></a></li><li><a href="http://mediennerd.de/category/buerchercomics/freizeit-hobby/"><span class="td-cat-name">Freizeit &amp; Hobby</span><span class="td-cat-no">200</span></a></li><li><a href="http://mediennerd.de/category/buerchercomics/politik/"><span class="td-cat-name">Politik &amp; Geschichte</span><span class="td-cat-no">190</span></a></li><li><a href="http://mediennerd.de/category/buerchercomics/kinder-buerchercomics/"><span class="td-cat-name">Kinder</span><span class="td-cat-no">151</span></a></li><li><a href="http://mediennerd.de/category/dvd-bluray/action/"><span class="td-cat-name">Thriller</span><span class="td-cat-no">147</span></a></li><li><a href="http://mediennerd.de/category/buerchercomics/sport/"><span class="td-cat-name">Sport &amp; Fitness</span><span class="td-cat-no">135</span></a></li></ul></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Dezember 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="Montag">M</th>
		<th scope="col" title="Dienstag">D</th>
		<th scope="col" title="Mittwoch">M</th>
		<th scope="col" title="Donnerstag">D</th>
		<th scope="col" title="Freitag">F</th>
		<th scope="col" title="Samstag">S</th>
		<th scope="col" title="Sonntag">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://mediennerd.de/2018/11/">&laquo; Nov</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="http://mediennerd.de/2018/12/01/" aria-label="Beiträge veröffentlicht am 1. December 2018">1</a></td><td><a href="http://mediennerd.de/2018/12/02/" aria-label="Beiträge veröffentlicht am 2. December 2018">2</a></td>
	</tr>
	<tr>
		<td><a href="http://mediennerd.de/2018/12/03/" aria-label="Beiträge veröffentlicht am 3. December 2018">3</a></td><td><a href="http://mediennerd.de/2018/12/04/" aria-label="Beiträge veröffentlicht am 4. December 2018">4</a></td><td><a href="http://mediennerd.de/2018/12/05/" aria-label="Beiträge veröffentlicht am 5. December 2018">5</a></td><td><a href="http://mediennerd.de/2018/12/06/" aria-label="Beiträge veröffentlicht am 6. December 2018">6</a></td><td><a href="http://mediennerd.de/2018/12/07/" aria-label="Beiträge veröffentlicht am 7. December 2018">7</a></td><td><a href="http://mediennerd.de/2018/12/08/" aria-label="Beiträge veröffentlicht am 8. December 2018">8</a></td><td><a href="http://mediennerd.de/2018/12/09/" aria-label="Beiträge veröffentlicht am 9. December 2018">9</a></td>
	</tr>
	<tr>
		<td id="today"><a href="http://mediennerd.de/2018/12/10/" aria-label="Beiträge veröffentlicht am 10. December 2018">10</a></td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td>
	</tr>
	<tr>
		<td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	<tr>
		<td>31</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>            </div>

        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-header-container"><ul id="menu-header" class="td-subfooter-menu"><li id="menu-item-327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-327"><a href="http://mediennerd.de/soll-der-mediennerd-auch-von-ihrer-veranstaltung-berichten/">Auf Ihrer Veranstaltung?</a></li>
<li id="menu-item-211" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-211"><a href="http://mediennerd.de/ihr-produkt-auf-mediennerd-de/">Ihr Produkt auf Mediennerd.de</a></li>
<li id="menu-item-225" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-225"><a href="http://mediennerd.de/impressum/">Impressum</a></li>
<li id="menu-item-210" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-210"><a href="http://mediennerd.de/spenden/">Meine Arbeit honorieren</a></li>
<li id="menu-item-774" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-774"><a href="http://mediennerd.de/ihre-werbung-auf-mediennerd/">Werbung &#038; Statistiken</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Mediennerd.de                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

	<div style="display:none">
	<div class="grofile-hash-map-bd032419aa43e7f82af495ac3c0a3119">
	</div>
	</div>


    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.2 (rara)
        Deploy mode: deploy
        
        uid: 5c0e0fbad574d
    -->

    <script type='text/javascript' src='http://mediennerd.de/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201850'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://mediennerd.de/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.0'></script>
<script type='text/javascript' src='http://mediennerd.de/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.2'></script>
<script type='text/javascript' src='http://mediennerd.de/wp-includes/js/comment-reply.min.js?ver=5.0'></script>
<script type='text/javascript' src='http://mediennerd.de/wp-content/plugins/aawp/public/assets/js/scripts.min.js?ver=3.8.8'></script>
<script type='text/javascript' src='http://mediennerd.de/wp-includes/js/wp-embed.min.js?ver=5.0'></script>
<script type='text/javascript' src='http://mediennerd.de/wp-content/plugins/visual-form-builder/public/assets/js/jquery.validate.min.js?ver=1.9.0'></script>
<script type='text/javascript' src='http://mediennerd.de/wp-content/plugins/visual-form-builder/public/assets/js/vfb-validation.min.js?ver=2014.04.12'></script>
<script type='text/javascript' src='http://mediennerd.de/wp-content/plugins/visual-form-builder/public/assets/js/jquery.metadata.js?ver=2.0'></script>
<script type='text/javascript' src='http://mediennerd.de/wp-content/plugins/visual-form-builder/public/assets/js/i18n/validate/messages-de_DE.js?ver=1.9.0'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://mediennerd.de/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://mediennerd.de/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201850.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.8.1',blog:'121444632',post:'15566',tz:'1',srv:'mediennerd.de'} ]);
	_stq.push([ 'clickTrackerInit', '121444632', '15566' ]);
</script>

</body>
</html>