<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>HyperX Alloy FPS Mechanische Gaming Tastatur | Mediennerd.de</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://mediennerd.de/xmlrpc.php" />
    <meta property="og:image" content="https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/03/81NCvc1fruL._SL1500_.jpg?fit=1500%2C629" /><meta name="author" content="Mediennerd">
<link rel="icon" type="image/png" href="http://mediennerd.de/wp-content/uploads/2016/12/logo.png">
<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://mediennerd.de/hyperx-alloy-fps-gaming-tastatur/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="HyperX Alloy FPS Mechanische Gaming Tastatur | Mediennerd.de" />
<meta property="og:description" content="HyperX Alloy FPS Mechanische Gaming Tastatur: Die HyperXTM Alloy FPS Mechanische Gaming-Tastatur überzeugt mit einem minimalistischen, kompakten Design, das es zur idealen Wahl für FPS-Gaming an jedem Ort macht. Durch sein platzsparendes Layout lässt es maximalen Freiraum auf dem Schreibtisch für den Mauseinsatz bei First-Person-Shootern und bietet gleichzeitig vollen Funktionsumfang und bequeme Mobilität für Gaming &hellip;" />
<meta property="og:url" content="http://mediennerd.de/hyperx-alloy-fps-gaming-tastatur/" />
<meta property="og:site_name" content="Mediennerd.de" />
<meta property="article:tag" content="gaming pc hardware" />
<meta property="article:tag" content="Gaming Tastatur" />
<meta property="article:tag" content="Hardware" />
<meta property="article:tag" content="hardware check" />
<meta property="article:tag" content="hardware im pc" />
<meta property="article:tag" content="Hardware Kritik" />
<meta property="article:tag" content="Hardware Review" />
<meta property="article:tag" content="Hardware Rezension" />
<meta property="article:tag" content="Hardware Test" />
<meta property="article:tag" content="hardware testing" />
<meta property="article:tag" content="Hardware Tipp" />
<meta property="article:tag" content="HyperX" />
<meta property="article:tag" content="HyperX Alloy" />
<meta property="article:tag" content="HyperX Alloy FPS Mechanische Gaming Tastatur" />
<meta property="article:tag" content="neue Hardware" />
<meta property="article:tag" content="neue Software" />
<meta property="article:tag" content="pc hardware tests" />
<meta property="article:tag" content="Software" />
<meta property="article:tag" content="Software Kritik" />
<meta property="article:tag" content="Software Review" />
<meta property="article:tag" content="Software Rezension" />
<meta property="article:tag" content="Software Test" />
<meta property="article:tag" content="Software Tipp" />
<meta property="article:section" content="Featured" />
<meta property="article:published_time" content="2017-03-10T10:35:55+01:00" />
<meta property="og:image" content="http://mediennerd.de/wp-content/uploads/2017/03/81NCvc1fruL._SL1500_.jpg" />
<meta property="og:image:width" content="1500" />
<meta property="og:image:height" content="629" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="HyperX Alloy FPS Mechanische Gaming Tastatur: Die HyperXTM Alloy FPS Mechanische Gaming-Tastatur überzeugt mit einem minimalistischen, kompakten Design, das es zur idealen Wahl für FPS-Gaming an jedem Ort macht. Durch sein platzsparendes Layout lässt es maximalen Freiraum auf dem Schreibtisch für den Mauseinsatz bei First-Person-Shootern und bietet gleichzeitig vollen Funktionsumfang und bequeme Mobilität für Gaming [&hellip;]" />
<meta name="twitter:title" content="HyperX Alloy FPS Mechanische Gaming Tastatur | Mediennerd.de" />
<meta name="twitter:site" content="@Contentwerk24" />
<meta name="twitter:image" content="https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/03/81NCvc1fruL._SL1500_.jpg?fit=1500%2C629" />
<meta name="twitter:creator" content="@Contentwerk24" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mediennerd.de &raquo; Feed" href="http://mediennerd.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mediennerd.de &raquo; Kommentar-Feed" href="http://mediennerd.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mediennerd.de &raquo; HyperX Alloy FPS Mechanische Gaming Tastatur Kommentar-Feed" href="http://mediennerd.de/hyperx-alloy-fps-gaming-tastatur/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/mediennerd.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='amazon-plugin-frontend-styles-css'  href='http://mediennerd.de/wp-content/plugins/amazon-product-in-a-post-plugin/css/amazon-frontend.css?ver=13-08-24' type='text/css' media='all' />
<link rel='stylesheet' id='appip-dynamic-styles-css'  href='http://mediennerd.de/wp-admin/admin-ajax.php?action=appip_dynaminc_css_custom&#038;nonce=ec028839ab' type='text/css' media='all' />
<link rel='stylesheet' id='appip-lightbox-css'  href='http://mediennerd.de/wp-content/plugins/amazon-product-in-a-post-plugin/css/amazon-lightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='give-styles-css'  href='http://mediennerd.de/wp-content/plugins/give/templates/give.min.css?ver=1.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='tp_twitter_plugin_css-css'  href='http://mediennerd.de/wp-content/plugins/recent-tweets-widget/tp_twitter_plugin.css?ver=1.0' type='text/css' media='screen' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://mediennerd.de/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://mediennerd.de/wp-content/themes/Newspaper/style.css?ver=7.7' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://mediennerd.de/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='http://mediennerd.de/wp-content/plugins/jetpack/css/jetpack.css?ver=4.7' type='text/css' media='all' />
<script type='text/javascript' src='http://mediennerd.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://mediennerd.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://mediennerd.de/wp-content/plugins/amazon-product-in-a-post-plugin/js/amazon-lightbox.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://mediennerd.de/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://mediennerd.de/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://mediennerd.de/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://mediennerd.de/wp-includes/js/jquery/ui/tooltip.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://mediennerd.de/wp-content/plugins/amazon-product-in-a-post-plugin/js/amazon-frontend.js?ver=15-07-11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var give_global_vars = {"ajaxurl":"http:\/\/mediennerd.de\/wp-admin\/admin-ajax.php","checkout_nonce":"157eef711f","currency_sign":"\u20ac","currency_pos":"after","thousands_separator":",","decimal_separator":".","no_gateway":"Bitte w\u00e4hlen Sie eine Zahlungsmethode","bad_minimum":"Der Mindestspendenbetrag f\u00fcr dieses Formular lautet","general_loading":"L\u00e4dt...","purchase_loading":"Bitte warten...","number_decimals":"2","give_version":"1.8.4","magnific_options":{"main_class":"give-modal","close_on_bg_click":false},"form_translation":{"payment-mode":"Please select payment mode.","give_first":"Bitte geben Sie Ihren Vornamen ein","give_email":"Bitte geben Sie eine g\u00fcltige Email-Adresse an","give_user_login":"Ung\u00fcltiger Benutzername. Es sind nur Kleinbuchstaben (a-z) und Zahlen erlaubt.","give_user_pass":"Geben Sie ein Passwort ein","give_user_pass_confirm":"Geben Sie die Passwort Best\u00e4tigung ein","give_agree_to_terms":"You must agree to the terms and conditions."}};
var give_scripts = {"ajaxurl":"http:\/\/mediennerd.de\/wp-admin\/admin-ajax.php","loading":"L\u00e4dt","select_option":"Bitte Option ausw\u00e4hlen","default_gateway":"paypal","permalinks":"1","number_decimals":"2"};
/* ]]> */
</script>
<script type='text/javascript' src='http://mediennerd.de/wp-content/plugins/give/assets/js/frontend/give.all.min.js?ver=1.8.4'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script>
<script type='text/javascript' src='http://mediennerd.de/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://mediennerd.de/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<link rel='https://api.w.org/' href='http://mediennerd.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://mediennerd.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://mediennerd.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='http://wp.me/p8dzio-LX' />
<link rel="alternate" type="application/json+oembed" href="http://mediennerd.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmediennerd.de%2Fhyperx-alloy-fps-gaming-tastatur%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://mediennerd.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmediennerd.de%2Fhyperx-alloy-fps-gaming-tastatur%2F&#038;format=xml" />
<meta name="generator" content="Give v1.8.4" />
<!-- <meta name="vfb" version="2.9.2" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://mediennerd.de/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://mediennerd.de/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><script type="text/javascript" src="http://mediennerd.de/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1489154220"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
<meta name="title" content="HyperX Alloy FPS Mechanische Gaming Tastatur | Mediennerd.de" />
<meta name="description" content="HyperX Alloy FPS Mechanische Gaming Tastatur: Die HyperXTM Alloy FPS Mechanische Gaming-Tastatur überzeugt mit einem minimalistischen, kompakten Design, das es zur idealen Wahl für FPS-Gaming an jedem Ort macht. Durch sein platzsparendes Layout lässt es maximalen Freiraum auf dem Schreibtisch für den Mauseinsatz bei First-Person-Shootern und bietet gleichzeitig vollen Funktionsumfang und bequeme Mobilität für Gaming&hellip;" />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/mediennerd.de\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.7";
var td_get_template_directory_uri="http:\/\/mediennerd.de\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Bitte warten...";
var td_email_user_pass_incorrect="Benutzername oder Passwort falsch!";
var td_email_user_incorrect="Email oder Benutzername falsch!";
var td_email_incorrect="E-Mail nicht korrekt!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Vorherige (Pfeiltaste links)";
var td_magnific_popup_translation_tNext="Weiter (rechte Pfeiltaste)";
var td_magnific_popup_translation_tCounter="%curr% von %total%";
var td_magnific_popup_translation_ajax_tError="Der Inhalt von %url% konnte nicht geladen werden.";
var td_magnific_popup_translation_image_tError="Das Bild #%curr% konnte nicht geladen werden.";
var td_ad_background_click_link="http:\/\/amzn.to\/2hSyrqQ";
var td_ad_background_click_target="_blank";
</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2,
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before {
        border-color: #222222;
    }
</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-2973 single-format-standard hyperx-alloy-fps-gaming-tastatur global-block-template-1 wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menue-container"><ul id="menu-menue" class="td-mobile-main-menu"><li id="menu-item-22" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-22"><a href="http://mediennerd.de/">Startseite</a></li>
<li id="menu-item-491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-491"><a href="http://archiv.mediennerd.de">Archiv</a></li>
<li id="menu-item-492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-492"><a href="http://nachgebloggt.de">Interviews</a></li>
<li id="menu-item-796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-796"><a href="http://mediennerd.de/category/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://mediennerd.de/category/news/buchverlage/">Buchverlage</a></li>
	<li class="menu-item-0"><a href="http://mediennerd.de/category/news/kino/">Kino</a></li>
	<li class="menu-item-0"><a href="http://mediennerd.de/category/news/musik-news/">Musik</a></li>
	<li class="menu-item-0"><a href="http://mediennerd.de/category/news/persoenlich/">Persönlich</a></li>
	<li class="menu-item-0"><a href="http://mediennerd.de/category/news/seo-marketing/">SEO &amp; Marketing</a></li>
	<li class="menu-item-0"><a href="http://mediennerd.de/category/news/sport-news/">Sport</a></li>
	<li class="menu-item-0"><a href="http://mediennerd.de/category/news/technik-hardware/">Technik / Hardware</a></li>
</ul>
</li>
<li id="menu-item-315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315"><a href="http://mediennerd.de/category/mediennerdunterwegs/">Mediennerd unterwegs</a></li>
<li id="menu-item-299" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-299"><a href="http://mediennerd.de/category/videos/">Videos</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://mediennerd.de/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons shower-rain-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">7</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Deutschland</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Freitag, März 10, 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-header" class="top-header-menu"><li id="menu-item-327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-327"><a href="http://mediennerd.de/soll-der-mediennerd-auch-von-ihrer-veranstaltung-berichten/">Auf Ihrer Veranstaltung?</a></li>
<li id="menu-item-211" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-211"><a href="http://mediennerd.de/ihr-produkt-auf-mediennerd-de/">Ihr Produkt auf Mediennerd.de</a></li>
<li id="menu-item-225" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-225"><a href="http://mediennerd.de/impressum/">Impressum</a></li>
<li id="menu-item-210" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-210"><a href="http://mediennerd.de/spenden/">Meine Arbeit honorieren</a></li>
<li id="menu-item-774" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-774"><a href="http://mediennerd.de/ihre-werbung-auf-mediennerd/">Werbung &#038; Statistiken</a></li>
</ul></div></div>
            </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://mediennerd.de/">
                <img src="http://mediennerd.de/wp-content/uploads/2016/12/mediennerd.png" alt="Mediennerd.de" title="Mediennerd.de"/>
                <span class="td-visual-hidden">Mediennerd.de</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Werbung</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5236466417165189" data-ad-slot="5277142888"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Werbung</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5236466417165189" data-ad-slot="5277142888"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Werbung</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5236466417165189" data-ad-slot="5277142888"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Werbung</span><ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-5236466417165189" data-ad-slot="5277142888"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://mediennerd.de/">
            <img src="http://mediennerd.de/wp-content/uploads/2016/12/mediennerd.png" alt="Mediennerd.de" title="Mediennerd.de"/>
        </a>
        </div>
    <div class="menu-menue-container"><ul id="menu-menue-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-22"><a href="http://mediennerd.de/">Startseite</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-491"><a href="http://archiv.mediennerd.de">Archiv</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-492"><a href="http://nachgebloggt.de">Interviews</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-796"><a href="http://mediennerd.de/category/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_58c2b0aceb97b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_58c2b0aceb97b" ><script>var block_td_uid_2_58c2b0aceb97b = new tdBlock();
block_td_uid_2_58c2b0aceb97b.id = "td_uid_2_58c2b0aceb97b";
block_td_uid_2_58c2b0aceb97b.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"512","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_2_58c2b0aceb97b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_58c2b0aceb97b_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_58c2b0aceb97b.td_column_number = "3";
block_td_uid_2_58c2b0aceb97b.block_type = "td_block_mega_menu";
block_td_uid_2_58c2b0aceb97b.post_count = "4";
block_td_uid_2_58c2b0aceb97b.found_posts = "11";
block_td_uid_2_58c2b0aceb97b.header_color = "";
block_td_uid_2_58c2b0aceb97b.ajax_pagination_infinite_stop = "";
block_td_uid_2_58c2b0aceb97b.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_2_58c2b0aceb97b);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_58c2b0aceb97b" id="td_uid_3_58c2b0acec02b" data-td_block_id="td_uid_2_58c2b0aceb97b" data-td_filter_value="" href="http://mediennerd.de/category/news/">Alle</a><a class="mega-menu-sub-cat-td_uid_2_58c2b0aceb97b"  id="td_uid_4_58c2b0acec086" data-td_block_id="td_uid_2_58c2b0aceb97b" data-td_filter_value="750" href="http://mediennerd.de/category/news/buchverlage/">Buchverlage</a><a class="mega-menu-sub-cat-td_uid_2_58c2b0aceb97b"  id="td_uid_5_58c2b0acec0e8" data-td_block_id="td_uid_2_58c2b0aceb97b" data-td_filter_value="1724" href="http://mediennerd.de/category/news/kino/">Kino</a><a class="mega-menu-sub-cat-td_uid_2_58c2b0aceb97b"  id="td_uid_6_58c2b0acec145" data-td_block_id="td_uid_2_58c2b0aceb97b" data-td_filter_value="1542" href="http://mediennerd.de/category/news/musik-news/">Musik</a><a class="mega-menu-sub-cat-td_uid_2_58c2b0aceb97b"  id="td_uid_7_58c2b0acec1a0" data-td_block_id="td_uid_2_58c2b0aceb97b" data-td_filter_value="1089" href="http://mediennerd.de/category/news/persoenlich/">Persönlich</a><a class="mega-menu-sub-cat-td_uid_2_58c2b0aceb97b"  id="td_uid_8_58c2b0acec1fb" data-td_block_id="td_uid_2_58c2b0aceb97b" data-td_filter_value="697" href="http://mediennerd.de/category/news/seo-marketing/">SEO &amp; Marketing</a><a class="mega-menu-sub-cat-td_uid_2_58c2b0aceb97b"  id="td_uid_9_58c2b0acec256" data-td_block_id="td_uid_2_58c2b0aceb97b" data-td_filter_value="513" href="http://mediennerd.de/category/news/sport-news/">Sport</a><a class="mega-menu-sub-cat-td_uid_2_58c2b0aceb97b"  id="td_uid_10_58c2b0acec2b1" data-td_block_id="td_uid_2_58c2b0aceb97b" data-td_filter_value="606" href="http://mediennerd.de/category/news/technik-hardware/">Technik / Hardware</a></div></div><div id=td_uid_2_58c2b0aceb97b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/mit-sportwetten-einfach-geld-verdienen/" rel="bookmark" title="Kann man mit Sportwetten ganz einfach Geld verdienen?"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/02/the-ball-488718_1280.jpg?resize=218%2C150" srcset="https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/02/the-ball-488718_1280.jpg?resize=100%2C70 100w, https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/02/the-ball-488718_1280.jpg?resize=218%2C150 218w, https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/02/the-ball-488718_1280.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/02/the-ball-488718_1280.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Kann man mit Sportwetten ganz einfach Geld verdienen?" title="Kann man mit Sportwetten ganz einfach Geld verdienen?"/></a></div>                <a href="http://mediennerd.de/category/news/persoenlich/" class="td-post-category">Persönlich</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/mit-sportwetten-einfach-geld-verdienen/" rel="bookmark" title="Kann man mit Sportwetten ganz einfach Geld verdienen?">Kann man mit Sportwetten ganz einfach Geld verdienen?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/han-solo-schmuggler-halunke/" rel="bookmark" title="Han Solo – Schmuggler, Halunke und Held  Drehstart für neue „A Star Wars Story“"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/02/fck.png?resize=218%2C150" srcset="https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/02/fck.png?resize=100%2C70 100w, https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/02/fck.png?resize=218%2C150 218w, https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/02/fck.png?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/02/fck.png?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="v.l.n.r.: Woody Harrelson, Regisseur Christopher Miller, Phoebe Waller-Bridge, Alden Ehrenreich, Emilia Clarke, Regisseur Phil Lord, Joonas Suotamo (als Chewbacca) sowie Donald Glover" title="Han Solo – Schmuggler, Halunke und Held  Drehstart für neue „A Star Wars Story“"/></a></div>                <a href="http://mediennerd.de/category/news/kino/" class="td-post-category">Kino</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/han-solo-schmuggler-halunke/" rel="bookmark" title="Han Solo – Schmuggler, Halunke und Held  Drehstart für neue „A Star Wars Story“">Han Solo – Schmuggler, Halunke und Held  Drehstart für neue&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/mit-led-stripes-die-wohunng-pimpen/" rel="bookmark" title="Ich ziehe um: Mit LED Stripes die Wohunng pimpen?"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/02/building-1291537_1280.jpg?resize=218%2C150" srcset="https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/02/building-1291537_1280.jpg?resize=100%2C70 100w, https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/02/building-1291537_1280.jpg?resize=218%2C150 218w, https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/02/building-1291537_1280.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/02/building-1291537_1280.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Ich ziehe um: Mit LED Stripes die Wohunng pimpen?" title="Ich ziehe um: Mit LED Stripes die Wohunng pimpen?"/></a></div>                <a href="http://mediennerd.de/category/news/persoenlich/" class="td-post-category">Persönlich</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/mit-led-stripes-die-wohunng-pimpen/" rel="bookmark" title="Ich ziehe um: Mit LED Stripes die Wohunng pimpen?">Ich ziehe um: Mit LED Stripes die Wohunng pimpen?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/stereoact-verkaufen-100000-single-cds/" rel="bookmark" title="Stereoact knacken im digitalen Zeitalter die Marke von 100.000 verkauften Single-CDs"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/02/Stereoact_Presspic_Photo-by-Michaela-Kuhn-.jpeg?resize=218%2C150" srcset="https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/02/Stereoact_Presspic_Photo-by-Michaela-Kuhn-.jpeg?w=4574 4574w, https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/02/Stereoact_Presspic_Photo-by-Michaela-Kuhn-.jpeg?resize=300%2C206 300w, https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/02/Stereoact_Presspic_Photo-by-Michaela-Kuhn-.jpeg?resize=768%2C528 768w, https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/02/Stereoact_Presspic_Photo-by-Michaela-Kuhn-.jpeg?resize=1024%2C704 1024w, https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/02/Stereoact_Presspic_Photo-by-Michaela-Kuhn-.jpeg?resize=100%2C70 100w, https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/02/Stereoact_Presspic_Photo-by-Michaela-Kuhn-.jpeg?resize=218%2C150 218w, https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/02/Stereoact_Presspic_Photo-by-Michaela-Kuhn-.jpeg?resize=696%2C478 696w, https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/02/Stereoact_Presspic_Photo-by-Michaela-Kuhn-.jpeg?resize=1068%2C734 1068w, https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/02/Stereoact_Presspic_Photo-by-Michaela-Kuhn-.jpeg?resize=611%2C420 611w, https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/02/Stereoact_Presspic_Photo-by-Michaela-Kuhn-.jpeg?w=1280 1280w, https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/02/Stereoact_Presspic_Photo-by-Michaela-Kuhn-.jpeg?w=1920 1920w" sizes="(max-width: 218px) 100vw, 218px" alt="Stereoact knacken im digitalen Zeitalter die Marke von 100.000 verkauften Single-CDs" title="Stereoact knacken im digitalen Zeitalter die Marke von 100.000 verkauften Single-CDs"/></a></div>                <a href="http://mediennerd.de/category/news/musik-news/" class="td-post-category">Musik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/stereoact-verkaufen-100000-single-cds/" rel="bookmark" title="Stereoact knacken im digitalen Zeitalter die Marke von 100.000 verkauften Single-CDs">Stereoact knacken im digitalen Zeitalter die Marke von 100.000 verkauften Single-CDs</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_58c2b0aceb97b" data-td_block_id="td_uid_2_58c2b0aceb97b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_58c2b0aceb97b" data-td_block_id="td_uid_2_58c2b0aceb97b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-315"><a href="http://mediennerd.de/category/mediennerdunterwegs/">Mediennerd unterwegs</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_58c2b0acedaf9_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_58c2b0acedaf9" ><script>var block_td_uid_11_58c2b0acedaf9 = new tdBlock();
block_td_uid_11_58c2b0acedaf9.id = "td_uid_11_58c2b0acedaf9";
block_td_uid_11_58c2b0acedaf9.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"264","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_11_58c2b0acedaf9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_58c2b0acedaf9_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_11_58c2b0acedaf9.td_column_number = "3";
block_td_uid_11_58c2b0acedaf9.block_type = "td_block_mega_menu";
block_td_uid_11_58c2b0acedaf9.post_count = "5";
block_td_uid_11_58c2b0acedaf9.found_posts = "17";
block_td_uid_11_58c2b0acedaf9.header_color = "";
block_td_uid_11_58c2b0acedaf9.ajax_pagination_infinite_stop = "";
block_td_uid_11_58c2b0acedaf9.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_11_58c2b0acedaf9);
</script><div id=td_uid_11_58c2b0acedaf9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/mediennerd-unterwegs-beim-schwarzlicht-golf-3d/" rel="bookmark" title="Mediennerd unterwegs beim Schwarzlicht Golf 3D in Oldenburg"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/01/IMG_20170122_165106.jpg?resize=218%2C150" srcset="https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/01/IMG_20170122_165106.jpg?resize=100%2C70 100w, https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/01/IMG_20170122_165106.jpg?resize=218%2C150 218w, https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/01/IMG_20170122_165106.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/01/IMG_20170122_165106.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Mediennerd unterwegs beim Schwarzlicht Golf 3D in Oldenburg" title="Mediennerd unterwegs beim Schwarzlicht Golf 3D in Oldenburg"/></a></div>                <a href="http://mediennerd.de/category/mediennerdunterwegs/" class="td-post-category">Mediennerd unterwegs</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/mediennerd-unterwegs-beim-schwarzlicht-golf-3d/" rel="bookmark" title="Mediennerd unterwegs beim Schwarzlicht Golf 3D in Oldenburg">Mediennerd unterwegs beim Schwarzlicht Golf 3D in Oldenburg</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/mediennerd-unterwegs-bei-the-magnets/" rel="bookmark" title="Mediennerd unterwegs bei The Magnets im Kulturzentrum Pumpwerk Wilhelmshaven"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/01/IMG_20170120_215716.jpg?resize=218%2C150" srcset="https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/01/IMG_20170120_215716.jpg?resize=100%2C70 100w, https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/01/IMG_20170120_215716.jpg?resize=218%2C150 218w, https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/01/IMG_20170120_215716.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/01/IMG_20170120_215716.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Mediennerd unterwegs bei The Magnets im Kulturzentrum Pumpwerk Wilhelmshaven" title="Mediennerd unterwegs bei The Magnets im Kulturzentrum Pumpwerk Wilhelmshaven"/></a></div>                <a href="http://mediennerd.de/category/mediennerdunterwegs/" class="td-post-category">Mediennerd unterwegs</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/mediennerd-unterwegs-bei-the-magnets/" rel="bookmark" title="Mediennerd unterwegs bei The Magnets im Kulturzentrum Pumpwerk Wilhelmshaven">Mediennerd unterwegs bei The Magnets im Kulturzentrum Pumpwerk Wilhelmshaven</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/mediennerd-unterwegs-beim-ingo-appelt-auftritt-in-rastede/" rel="bookmark" title="Mediennerd unterwegs beim Ingo Appelt Auftritt in Rastede"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/mediennerd.de/wp-content/uploads/2016/12/IMG_20161211_190123.jpg?resize=218%2C150" srcset="https://i1.wp.com/mediennerd.de/wp-content/uploads/2016/12/IMG_20161211_190123.jpg?resize=100%2C70 100w, https://i1.wp.com/mediennerd.de/wp-content/uploads/2016/12/IMG_20161211_190123.jpg?resize=218%2C150 218w, https://i1.wp.com/mediennerd.de/wp-content/uploads/2016/12/IMG_20161211_190123.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/mediennerd.de/wp-content/uploads/2016/12/IMG_20161211_190123.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Mediennerd unterwegs beim Ingo Appelt Auftritt in Rastede" title="Mediennerd unterwegs beim Ingo Appelt Auftritt in Rastede"/></a></div>                <a href="http://mediennerd.de/category/mediennerdunterwegs/" class="td-post-category">Mediennerd unterwegs</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/mediennerd-unterwegs-beim-ingo-appelt-auftritt-in-rastede/" rel="bookmark" title="Mediennerd unterwegs beim Ingo Appelt Auftritt in Rastede">Mediennerd unterwegs beim Ingo Appelt Auftritt in Rastede</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/mediennerd-unterwegs-beim-carrousel-konzert-im-hot-jazz-club-in-muenster/" rel="bookmark" title="Mediennerd unterwegs beim Carrousel Konzert im Hot Jazz Club in Münster"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/mediennerd.de/wp-content/uploads/2016/12/IMG_0023-1024x682.jpg?resize=218%2C150" srcset="https://i0.wp.com/mediennerd.de/wp-content/uploads/2016/12/IMG_0023-1024x682.jpg?resize=100%2C70 100w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2016/12/IMG_0023-1024x682.jpg?resize=218%2C150 218w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2016/12/IMG_0023-1024x682.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2016/12/IMG_0023-1024x682.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Mediennerd unterwegs beim Carrousel Konzert im Hot Jazz Club in Münster" title="Mediennerd unterwegs beim Carrousel Konzert im Hot Jazz Club in Münster"/></a></div>                <a href="http://mediennerd.de/category/mediennerdunterwegs/" class="td-post-category">Mediennerd unterwegs</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/mediennerd-unterwegs-beim-carrousel-konzert-im-hot-jazz-club-in-muenster/" rel="bookmark" title="Mediennerd unterwegs beim Carrousel Konzert im Hot Jazz Club in Münster">Mediennerd unterwegs beim Carrousel Konzert im Hot Jazz Club in Münster</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/herr-holm-pumpwerk/" rel="bookmark" title="Mediennerd unterwegs bei Herr Holm im Kulturzentrum Pumpwerk Wilhelmshaven"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/mediennerd.de/wp-content/uploads/2016/12/09-IMG_0048.jpg?resize=218%2C150" srcset="https://i2.wp.com/mediennerd.de/wp-content/uploads/2016/12/09-IMG_0048.jpg?resize=100%2C70 100w, https://i2.wp.com/mediennerd.de/wp-content/uploads/2016/12/09-IMG_0048.jpg?resize=218%2C150 218w, https://i2.wp.com/mediennerd.de/wp-content/uploads/2016/12/09-IMG_0048.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/mediennerd.de/wp-content/uploads/2016/12/09-IMG_0048.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Mediennerd unterwegs bei Herr Holm im Kulturzentrum Pumpwerk Wilhelmshaven" title="Mediennerd unterwegs bei Herr Holm im Kulturzentrum Pumpwerk Wilhelmshaven"/></a></div>                <a href="http://mediennerd.de/category/mediennerdunterwegs/" class="td-post-category">Mediennerd unterwegs</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/herr-holm-pumpwerk/" rel="bookmark" title="Mediennerd unterwegs bei Herr Holm im Kulturzentrum Pumpwerk Wilhelmshaven">Mediennerd unterwegs bei Herr Holm im Kulturzentrum Pumpwerk Wilhelmshaven</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_58c2b0acedaf9" data-td_block_id="td_uid_11_58c2b0acedaf9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_58c2b0acedaf9" data-td_block_id="td_uid_11_58c2b0acedaf9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-299"><a href="http://mediennerd.de/category/videos/">Videos</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_58c2b0acefac7_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_58c2b0acefac7" ><script>var block_td_uid_12_58c2b0acefac7 = new tdBlock();
block_td_uid_12_58c2b0acefac7.id = "td_uid_12_58c2b0acefac7";
block_td_uid_12_58c2b0acefac7.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"189","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_12_58c2b0acefac7_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_58c2b0acefac7_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_12_58c2b0acefac7.td_column_number = "3";
block_td_uid_12_58c2b0acefac7.block_type = "td_block_mega_menu";
block_td_uid_12_58c2b0acefac7.post_count = "5";
block_td_uid_12_58c2b0acefac7.found_posts = "11";
block_td_uid_12_58c2b0acefac7.header_color = "";
block_td_uid_12_58c2b0acefac7.ajax_pagination_infinite_stop = "";
block_td_uid_12_58c2b0acefac7.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_12_58c2b0acefac7);
</script><div id=td_uid_12_58c2b0acefac7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/virtual-rides-iii-teaser-video/" rel="bookmark" title="Virtual Rides III Teaser Video"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/03/hqdefault.jpg?resize=218%2C150" srcset="https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/03/hqdefault.jpg?resize=100%2C70 100w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/03/hqdefault.jpg?resize=218%2C150 218w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/03/hqdefault.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="Virtual Rides III Teaser Video" title="Virtual Rides III Teaser Video"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://mediennerd.de/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://mediennerd.de/category/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/virtual-rides-iii-teaser-video/" rel="bookmark" title="Virtual Rides III Teaser Video">Virtual Rides III Teaser Video</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/injustice-2-black-canary-walkthrough-video/" rel="bookmark" title="Injustice 2 Black Canary Walkthrough-Video"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/02/maxresdefault-2.jpg?resize=218%2C150" srcset="https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/02/maxresdefault-2.jpg?resize=100%2C70 100w, https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/02/maxresdefault-2.jpg?resize=218%2C150 218w, https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/02/maxresdefault-2.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/02/maxresdefault-2.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Injustice 2 Black Canary Walkthrough-Video" title="Injustice 2 Black Canary Walkthrough-Video"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://mediennerd.de/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://mediennerd.de/category/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/injustice-2-black-canary-walkthrough-video/" rel="bookmark" title="Injustice 2 Black Canary Walkthrough-Video">Injustice 2 Black Canary Walkthrough-Video</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/hacksaw-ridge-trailer/" rel="bookmark" title="Hacksaw Ridge &#8211; Trailer"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/01/maxresdefault-12.jpg?resize=218%2C150" srcset="https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/01/maxresdefault-12.jpg?resize=100%2C70 100w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/01/maxresdefault-12.jpg?resize=218%2C150 218w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/01/maxresdefault-12.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/01/maxresdefault-12.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Hacksaw Ridge - Trailer" title="Hacksaw Ridge &#8211; Trailer"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://mediennerd.de/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://mediennerd.de/category/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/hacksaw-ridge-trailer/" rel="bookmark" title="Hacksaw Ridge &#8211; Trailer">Hacksaw Ridge &#8211; Trailer</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/injustice-2-story-trailer/" rel="bookmark" title="Injustice 2 Story-Trailer"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/01/maxresdefault-11.jpg?resize=218%2C150" srcset="https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/01/maxresdefault-11.jpg?resize=100%2C70 100w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/01/maxresdefault-11.jpg?resize=218%2C150 218w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/01/maxresdefault-11.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/01/maxresdefault-11.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Injustice 2 Story-Trailer" title="Injustice 2 Story-Trailer"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://mediennerd.de/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://mediennerd.de/category/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/injustice-2-story-trailer/" rel="bookmark" title="Injustice 2 Story-Trailer">Injustice 2 Story-Trailer</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/ed-sheeran-meldet-sich-mit-zwei-neuen-singles-nach-seiner-auszeit-zurueck/" rel="bookmark" title="ED SHEERAN meldet sich mit zwei neuen SIngles nach seiner Auszeit zurück!"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/01/maxresdefault-8.jpg?resize=218%2C150" srcset="https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/01/maxresdefault-8.jpg?resize=100%2C70 100w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/01/maxresdefault-8.jpg?resize=218%2C150 218w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/01/maxresdefault-8.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/01/maxresdefault-8.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Ed Sheeran" title="ED SHEERAN meldet sich mit zwei neuen SIngles nach seiner Auszeit zurück!"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://mediennerd.de/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://mediennerd.de/category/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/ed-sheeran-meldet-sich-mit-zwei-neuen-singles-nach-seiner-auszeit-zurueck/" rel="bookmark" title="ED SHEERAN meldet sich mit zwei neuen SIngles nach seiner Auszeit zurück!">ED SHEERAN meldet sich mit zwei neuen SIngles nach seiner Auszeit&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_58c2b0acefac7" data-td_block_id="td_uid_12_58c2b0acefac7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_58c2b0acefac7" data-td_block_id="td_uid_12_58c2b0acefac7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://mediennerd.de/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://mediennerd.de/">Start</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Lesen Sie alle Beiträge in Hardware" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://mediennerd.de/category/hardware/">
                                  <span itemprop="name">Hardware</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">HyperX Alloy FPS Mechanische Gaming Tastatur</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-2973" class="post-2973 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-hardware tag-gaming-pc-hardware tag-gaming-tastatur tag-hardware tag-hardware-check tag-hardware-im-pc tag-hardware-kritik tag-hardware-review tag-hardware-rezension tag-hardware-test tag-hardware-testing tag-hardware-tipp tag-hyperx tag-hyperx-alloy tag-hyperx-alloy-fps-mechanische-gaming-tastatur tag-neue-hardware tag-neue-software tag-pc-hardware-tests tag-software tag-software-kritik tag-software-review tag-software-rezension tag-software-test tag-software-tipp" itemscope itemtype="http://schema.org/Review">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://mediennerd.de/category/hardware/">Hardware</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">HyperX Alloy FPS Mechanische Gaming Tastatur</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Von</div> <a href="http://mediennerd.de/author/mediennerd/">Mediennerd</a></div>                                                                            </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fmediennerd.de%2Fhyperx-alloy-fps-gaming-tastatur%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Teilen auf Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=HyperX+Alloy+FPS+Mechanische+Gaming+Tastatur&url=http%3A%2F%2Fmediennerd.de%2Fhyperx-alloy-fps-gaming-tastatur%2F&via=Mediennerd.de"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet auf Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://mediennerd.de/hyperx-alloy-fps-gaming-tastatur/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://mediennerd.de/hyperx-alloy-fps-gaming-tastatur/&amp;media=http://mediennerd.de/wp-content/uploads/2017/03/81NCvc1fruL._SL1500_.jpg&description=HyperX+Alloy+FPS+Mechanische+Gaming+Tastatur" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=HyperX+Alloy+FPS+Mechanische+Gaming+Tastatur%20-%20http%3A%2F%2Fmediennerd.de%2Fhyperx-alloy-fps-gaming-tastatur%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/03/81NCvc1fruL._SL1500_.jpg?fit=1500%2C629" data-caption=""><img width="696" height="292" class="entry-thumb td-modal-image" src="https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/03/81NCvc1fruL._SL1500_.jpg?resize=696%2C292" srcset="https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/03/81NCvc1fruL._SL1500_.jpg?w=1500 1500w, https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/03/81NCvc1fruL._SL1500_.jpg?resize=300%2C126 300w, https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/03/81NCvc1fruL._SL1500_.jpg?resize=768%2C322 768w, https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/03/81NCvc1fruL._SL1500_.jpg?resize=1024%2C429 1024w, https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/03/81NCvc1fruL._SL1500_.jpg?resize=696%2C292 696w, https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/03/81NCvc1fruL._SL1500_.jpg?resize=1068%2C448 1068w, https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/03/81NCvc1fruL._SL1500_.jpg?resize=1002%2C420 1002w, https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/03/81NCvc1fruL._SL1500_.jpg?w=1280 1280w" sizes="(max-width: 696px) 100vw, 696px" alt="HyperX Alloy FPS Mechanische Gaming Tastatur" title="HyperX Alloy FPS Mechanische Gaming Tastatur"/></a></div>
        <p style="text-align: justify;"><strong>HyperX Alloy FPS Mechanische Gaming Tastatur</strong>: Die HyperXTM Alloy FPS Mechanische Gaming-Tastatur überzeugt mit einem minimalistischen, kompakten Design, das es zur idealen Wahl für FPS-Gaming an jedem Ort macht. Durch sein platzsparendes Layout lässt es maximalen Freiraum auf dem Schreibtisch für den Mauseinsatz bei First-Person-Shootern und bietet gleichzeitig vollen Funktionsumfang und bequeme Mobilität für Gaming unterwegs. Der Stahlrahmen der Tastatur garantiert dauerhafte Haltbarkeit und Stabilität.</p>
<p style="text-align: justify;">Die ultramobile HyperX Alloy FPS bekommst Du komplett mit einer hochwertigen Netztasche, um die Tastatur und Zubehör geschützt aufzubewahren – auf Turnieren, LAN-Events und überall, wohin das Gaming Dich führt. Das abnehmbare Mini-USB-Stromkabel mit Textilummantelung ist vor Schäden geschützt und erleichtert die ordentliche Aufbewahrung. Die mechanischen Cherry MX Tasten mit der innovativen Gold Crosspoint-Technik von Cherry sorgen für präzisen Druckkontakt in Gaming-Qualität.</p>
<p style="text-align: justify;"><img data-attachment-id="2975" data-permalink="http://mediennerd.de/hyperx-alloy-fps-gaming-tastatur/714eyjdbl4l-_sl1500_/" data-orig-file="https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/03/714EyJdBl4L._SL1500_.jpg?fit=1500%2C794" data-orig-size="1500,794" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="HyperX Alloy FPS Mechanische Gaming Tastatur" data-image-description="" data-medium-file="https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/03/714EyJdBl4L._SL1500_.jpg?fit=300%2C159" data-large-file="https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/03/714EyJdBl4L._SL1500_.jpg?fit=640%2C339" class="size-large wp-image-2975 aligncenter" src="https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/03/714EyJdBl4L._SL1500_.jpg?resize=640%2C339" alt="HyperX Alloy FPS Mechanische Gaming Tastatur " srcset="https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/03/714EyJdBl4L._SL1500_.jpg?resize=1024%2C542 1024w, https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/03/714EyJdBl4L._SL1500_.jpg?resize=300%2C159 300w, https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/03/714EyJdBl4L._SL1500_.jpg?resize=768%2C407 768w, https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/03/714EyJdBl4L._SL1500_.jpg?resize=696%2C368 696w, https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/03/714EyJdBl4L._SL1500_.jpg?resize=1068%2C565 1068w, https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/03/714EyJdBl4L._SL1500_.jpg?resize=793%2C420 793w, https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/03/714EyJdBl4L._SL1500_.jpg?w=1500 1500w, https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/03/714EyJdBl4L._SL1500_.jpg?w=1280 1280w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></p>
<p style="text-align: justify;">Die weltweit führende Schaltertechnologie für mechanische Tasten wurde in Deutschland entworfen, entwickelt und produziert. Die selbstreinigenden Goldkontakte sind unempfindlich gegenüber Staub und Schmutz, die Tasten besitzen druckfeste Federn aus einer Metalllegierung. Für die Tasten werden jeweils 50 Millionen Betätigungen ohne Verluste bei Qualität und Ansprechverhalten garantiert. Die HyperX Alloy FPS bietet einen praktischen USB-Ladeanschluss, der Dein Smartphone mit Strom versorgt, einen Spielmodus gegen versehentliche Unterbrechungen, 100-prozentiges Anti-Ghosting und vollständige N-Key-Rollover-Funktionalität. Ihre HyperX Tasten mit roter Hintergrundbeleuchtung erstrahlen durch dynamische Lichteffekte mit sechs voreingestellten LED-Modi. Ebenfalls im Lieferumfang enthalten sind auffällige, zusätzlich strukturierte rote Keycaps, die für maximale Kontrolle und ein besseres Spielgefühl sorgen.</p>
<p style="text-align: left;"></p>
<table cellpadding="0" class="amazon-product-table">
<tr>
<td valign="top">
<div class="amazon-image-wrapper">
					<a href="https://www.amazon.de/HyperX-Mechanische-Gaming-Tastatur-deutsches/dp/B01MA4SBO8%3Fpsc%3D1%26SubscriptionId%3DAKIAJ6N4Q4UYUTMTKK4A%26tag%3Dnachgebloggt-21%26linkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26creativeASIN%3DB01MA4SBO8"  target="amazonwin" ><img src="https://i2.wp.com/images-eu.ssl-images-amazon.com/images/I/41WNOnJOAKL._SL160_.jpg?w=640&#038;ssl=1" class="amazon-image amazon-image" data-recalc-dims="1" /></a><br />
					<a rel="appiplightbox-B01MA4SBO8" href="https://images-eu.ssl-images-amazon.com/images/I/41WNOnJOAKL.jpg" target="amazonwin"><span class="amazon-tiny">Gr&ouml;&szlig;eres Bild</span></a>
				</div>
<div class="amazon-buying">
<h2 class="amazon-asin-title"><a href="https://www.amazon.de/HyperX-Mechanische-Gaming-Tastatur-deutsches/dp/B01MA4SBO8%3Fpsc%3D1%26SubscriptionId%3DAKIAJ6N4Q4UYUTMTKK4A%26tag%3Dnachgebloggt-21%26linkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26creativeASIN%3DB01MA4SBO8"  target="amazonwin" ><span class="asin-title">HyperX Alloy FPS Mechanische Gaming Tastatur (QWERTZ deutsches Layout), Cherry Blue (Zubehör)</span></a></h2>
<hr noshade="noshade" size="1" />
<div align="left" class="amazon-product-pricing-wrap">
<table class="amazon-product-price" cellpadding="0">
<tr>
<td class="amazon-list-price-label">Preis:</td>
<td class="amazon-list-price">EUR 129,99</td>
</tr>
<tr>
<td class="amazon-new-label">Neu ab:</td>
<td class="amazon-new">EUR 109,99 <span class="instock">Auf Lager</span></td>
</tr>
<tr>
<td class="amazon-used-label">gebraucht ab:</td>
<td class="amazon-used">EUR 99,95 <span class="instock">Auf Lager</span></td>
</tr>
<tr>
<td valign="top" colspan="2">
<div class="amazon-dates">
<div class="amazon-price-button"><a  target="amazonwin"  href="https://www.amazon.de/HyperX-Mechanische-Gaming-Tastatur-deutsches/dp/B01MA4SBO8%3Fpsc%3D1%26SubscriptionId%3DAKIAJ6N4Q4UYUTMTKK4A%26tag%3Dnachgebloggt-21%26linkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26creativeASIN%3DB01MA4SBO8"><img class="amazon-price-button-img" src="https://i0.wp.com/mediennerd.de/wp-content/plugins/amazon-product-in-a-post-plugin/images/new-buyamzon-button-de.png?w=640" data-recalc-dims="1" /></a></div></div>
</td>
</tr>
</table></div></div>
</td>
</tr>
</table>
<div class="appip-multi-divider"></div>
<p style="text-align: justify;">Ich würde mich nun nicht als total aktiver Gamer bezeichnen. Ich daddel aber gerne mal nach Feierabend 2-3 Stündchen herum und dann auch alles was mir so in die Finger kommt. Ich war daher auf der Suche nach einer guten Gaming Tastatur, die dazu auch noch erschwinglich ist, bzw. die zu einem fairen Preis angeboten wird, wenn man sich das Preis/Leistungsverhältnis anschaut. Das habe ich mit der HyperX Alloy FPS Mechanische Gaming Tastatur gefunden.</p>
<p style="text-align: justify;">Sie ist gut verarbeitet, ordentlich schwer, dass sie beim Spielen nicht auf dem Schreibtisch verrutscht, hat vernünftige Druckpunkte und klickt sehr schön beim Anschlagen der Tasten. Zudem hat man die Möglichkeit die Kabel abzuziehen und die Tastatur in einem, wie ihr oben auf dem Bild seht, schönen Sack zu verpacken. Ideal wenn man viel auf Lan-Partys unterwegs ist. Bin ich zwar nicht mehr, aber ich habe für die tägliche Arbeit eine andere Tastatur dran und wenn ich abends eine Runde zocke, dann schließe ich die HyperX Alloy FPS Mechanische Gaming Tastatur an, die während des Tages eben in diesem Beutel verstaut wird.</p>
<p style="text-align: justify;">Eine sehr schöne Idee fand ich übrigens die geriffelten Extra WASD Tasten, die man ganz leicht umbauen kann. Gibt ja durchaus Spieler die den extra Grip brauchen, ich gehöre da auch dazu. Insgesamt gesehen fand ich die Tastatur klasse, für mich genau das richtige, daher meine klare Empfehlung, eine wirklich sehr gelungene Tastatur für diesen, wie ich finde, fairen Preis. Schaut sie euch einfach mal an, viel Spaß beim daddeln.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5236466417165189" data-ad-slot="5277142888"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5236466417165189" data-ad-slot="5277142888"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5236466417165189" data-ad-slot="5277142888"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5236466417165189" data-ad-slot="5277142888"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        <table class="td-review"><tr class="td-review-header"><td colspan="2"><span class="block-title">ÜBERBLICK DER REZENSIONEN</span></td></tr><tr class="td-review-row-bars"><td colspan="2"><div class="td-review-details"><div class="td-review-desc">Verarbeitung</div><div class="td-review-percent">90 %</div></div><div class="td-rating-bar-wrap"><div style="width:90%"></div></div></td></tr><tr class="td-review-row-bars"><td colspan="2"><div class="td-review-details"><div class="td-review-desc">Aufbau, Anschließen, in Betriebnahme</div><div class="td-review-percent">92 %</div></div><div class="td-rating-bar-wrap"><div style="width:92%"></div></div></td></tr><tr class="td-review-row-bars"><td colspan="2"><div class="td-review-details"><div class="td-review-desc">Langzeitmotivation</div><div class="td-review-percent">90 %</div></div><div class="td-rating-bar-wrap"><div style="width:90%"></div></div></td></tr><tr class="td-review-footer rate_percent"><td class="td-review-summary"><span class="block-title">ZUSAMMENFASSUNG</span><div class="td-review-summary-content"><table style="width: 526px;">
<tbody>
<tr style="height: 56px;">
<td style="width: 333px; height: 56px; text-align: justify;">Kompakt und ideal für FPS-Gaming an jedem Ort.</td>
<td style="width: 173px; height: 56px;"><a href="http://amzn.to/2m9QhH8"><img class="aligncenter" src="https://i0.wp.com/mediennerd.de/wp-content/plugins/amazon-product-in-a-post-plugin/images/new-buyamzon-button-de.png?zoom=1.75&amp;w=640" alt="Bei Amazon kaufen" width="206" height="42" /></a></td>
</tr>
</tbody>
</table></div></td><td class="td-review-score"><div class="td-review-overall"><div class="td-review-final-score">90.7<span class="td-review-percent-sign">%</span></div><div class="td-review-final-star"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star-half"></i></div><span>GESAMTPUNKTZAHL</span></div></td></tr></table>
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">TEILEN</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fmediennerd.de%2Fhyperx-alloy-fps-gaming-tastatur%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=HyperX+Alloy+FPS+Mechanische+Gaming+Tastatur&url=http%3A%2F%2Fmediennerd.de%2Fhyperx-alloy-fps-gaming-tastatur%2F&via=Mediennerd.de"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://mediennerd.de/hyperx-alloy-fps-gaming-tastatur/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://mediennerd.de/hyperx-alloy-fps-gaming-tastatur/&amp;media=http://mediennerd.de/wp-content/uploads/2017/03/81NCvc1fruL._SL1500_.jpg&description=HyperX+Alloy+FPS+Mechanische+Gaming+Tastatur" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=HyperX+Alloy+FPS+Mechanische+Gaming+Tastatur%20-%20http%3A%2F%2Fmediennerd.de%2Fhyperx-alloy-fps-gaming-tastatur%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>                        <div class="author-box-wrap"><a href="http://mediennerd.de/author/mediennerd/"><img src="https://i2.wp.com/mediennerd.de/wp-content/uploads/2016/12/90968fad296bf0f76fba71c719f46dd5.jpeg?fit=96%2C96" width="96" height="96" alt="Mediennerd" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://mediennerd.de/author/mediennerd/">Mediennerd</a></span></div><div class="td-author-description">Medienproduzent/Blogger, Katzenliebhaber und 1. FC Köln Fan im hohen Norden. Mit meiner Berufs- und Lebenserfahrung teste und vermarkte ich seit 2009 Produkte aller Art. Sie erhalten immer ein ehrliches Feedback.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Mediennerd"></span><meta itemprop="datePublished" content="2017-03-10T10:35:55+00:00"><meta itemprop="dateModified" content="2017-03-10T10:35:55+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://mediennerd.de/hyperx-alloy-fps-gaming-tastatur/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://mediennerd.de/wp-content/uploads/2016/12/mediennerd.png"></span><meta itemprop="name" content="Mediennerd.de"></span><meta itemprop="headline " content="HyperX Alloy FPS Mechanische Gaming Tastatur"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/03/81NCvc1fruL._SL1500_.jpg?fit=1500%2C629"><meta itemprop="width" content="1500"><meta itemprop="height" content="629"></span><span style="display: none;" itemprop="itemReviewed" itemscope itemtype="https://schema.org/Thing"><meta itemprop="name " content = "HyperX Alloy FPS Mechanische Gaming Tastatur"></span><meta itemprop="reviewBody" content = "&lt;table style=&quot;width: 526px;&quot;&gt;
&lt;tbody&gt;
&lt;tr style=&quot;height: 56px;&quot;&gt;
&lt;td style=&quot;width: 333px; height: 56px; text-align: justify;&quot;&gt;Kompakt und ideal für FPS-Gaming an jedem Ort.&lt;/td&gt;
&lt;td style=&quot;width: 173px; height: 56px;&quot;&gt;&lt;a href=&quot;http://amzn.to/2m9QhH8&quot;&gt;&lt;img class=&quot;aligncenter&quot; src=&quot;https://i0.wp.com/mediennerd.de/wp-content/plugins/amazon-product-in-a-post-plugin/images/new-buyamzon-button-de.png?zoom=1.75&amp;w=640&quot; alt=&quot;Bei Amazon kaufen&quot; width=&quot;206&quot; height=&quot;42&quot; /&gt;&lt;/a&gt;&lt;/td&gt;
&lt;/tr&gt;
&lt;/tbody&gt;
&lt;/table&gt;"><span style="display: none;" class="td-page-meta" itemprop="reviewRating" itemscope itemtype="http://schema.org/Rating"><meta itemprop="worstRating" content = "1"><meta itemprop="bestRating" content = "5"><meta itemprop="ratingValue" content = "4.5"> </span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_14_58c2b0ad01dda_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_58c2b0ad01dda" ><script>var block_td_uid_14_58c2b0ad01dda = new tdBlock();
block_td_uid_14_58c2b0ad01dda.id = "td_uid_14_58c2b0ad01dda";
block_td_uid_14_58c2b0ad01dda.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_14_58c2b0ad01dda_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_58c2b0ad01dda_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":2973,"live_filter_cur_post_author":"1","block_template_id":""}';
block_td_uid_14_58c2b0ad01dda.td_column_number = "3";
block_td_uid_14_58c2b0ad01dda.block_type = "td_block_related_posts";
block_td_uid_14_58c2b0ad01dda.post_count = "3";
block_td_uid_14_58c2b0ad01dda.found_posts = "14";
block_td_uid_14_58c2b0ad01dda.header_color = "";
block_td_uid_14_58c2b0ad01dda.ajax_pagination_infinite_stop = "";
block_td_uid_14_58c2b0ad01dda.max_num_pages = "5";
tdBlocksArray.push(block_td_uid_14_58c2b0ad01dda);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_15_58c2b0ad02e02" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_14_58c2b0ad01dda" href="#">VERWANDTE ARTIKEL</a><a id="td_uid_16_58c2b0ad02e3a" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_14_58c2b0ad01dda" href="#">MEHR VOM AUTOR</a></h4><div id=td_uid_14_58c2b0ad01dda class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/yoshis-woolly-world/" rel="bookmark" title="Poochy &#038; Yoshi’s Woolly World"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/03/81jOCorLyxL._SL1500_.jpg?resize=218%2C150" srcset="https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/03/81jOCorLyxL._SL1500_.jpg?resize=100%2C70 100w, https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/03/81jOCorLyxL._SL1500_.jpg?resize=218%2C150 218w, https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/03/81jOCorLyxL._SL1500_.jpg?zoom=2&resize=218%2C150 436w, https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/03/81jOCorLyxL._SL1500_.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Poochy &amp; Yoshi’s Woolly World" title="Poochy &#038; Yoshi’s Woolly World"/></a></div>                <a href="http://mediennerd.de/category/3ds-spiele/" class="td-post-category">3DS Spiele</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/yoshis-woolly-world/" rel="bookmark" title="Poochy &#038; Yoshi’s Woolly World">Poochy &#038; Yoshi’s Woolly World</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/erato-audio-rio-3/" rel="bookmark" title="Erato Audio &#8211; Rio 3 True Wireless Audio &#8211; In-Ear-Kopfhörer"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/03/81XDtJsXVuL._SL1500_.jpg?resize=218%2C150" srcset="https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/03/81XDtJsXVuL._SL1500_.jpg?resize=100%2C70 100w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/03/81XDtJsXVuL._SL1500_.jpg?resize=218%2C150 218w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/03/81XDtJsXVuL._SL1500_.jpg?zoom=2&resize=218%2C150 436w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/03/81XDtJsXVuL._SL1500_.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Erato Audio - Rio 3 True Wireless Audio - In-Ear-Kopfhörer" title="Erato Audio &#8211; Rio 3 True Wireless Audio &#8211; In-Ear-Kopfhörer"/></a></div>                <a href="http://mediennerd.de/category/hardware/" class="td-post-category">Hardware</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/erato-audio-rio-3/" rel="bookmark" title="Erato Audio &#8211; Rio 3 True Wireless Audio &#8211; In-Ear-Kopfhörer">Erato Audio &#8211; Rio 3 True Wireless Audio &#8211; In-Ear-Kopfhörer</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/muenzsammler/" rel="bookmark" title="Was Münzsammler wirklich brauchen (inkl. Weltmünzkatalog)"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/03/pound-414418_640.jpg?resize=218%2C150" srcset="https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/03/pound-414418_640.jpg?resize=100%2C70 100w, https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/03/pound-414418_640.jpg?resize=218%2C150 218w, https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/03/pound-414418_640.jpg?zoom=2&resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="Was Münzsammler wirklich brauchen (inkl. Weltmünzkatalog)" title="Was Münzsammler wirklich brauchen (inkl. Weltmünzkatalog)"/></a></div>                <a href="http://mediennerd.de/category/buerchercomics/freizeit-hobby/" class="td-post-category">Freizeit &amp; Hobby</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/muenzsammler/" rel="bookmark" title="Was Münzsammler wirklich brauchen (inkl. Weltmünzkatalog)">Was Münzsammler wirklich brauchen (inkl. Weltmünzkatalog)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_58c2b0ad01dda" data-td_block_id="td_uid_14_58c2b0ad01dda"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_58c2b0ad01dda" data-td_block_id="td_uid_14_58c2b0ad01dda"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/hyperx-alloy-fps-gaming-tastatur/#respond" style="display:none;">Antwort abbrechen</a></small></h3>
						<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=121444632&#038;postid=2973&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Kommentar+verfassen&#038;greeting_reply=Schreibe+eine+Antwort+zu+%25s&#038;color_scheme=light&#038;lang=de_DE&#038;jetpack_version=4.7&#038;sig=35735f85bbc53ebce3ff06c2667eccf0cef79939#parent=http%3A%2F%2Fmediennerd.de%2Fhyperx-alloy-fps-gaming-tastatur%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener( 'DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName( 'jetpack_remote_comment' );
						for ( var i = 0; i < commentForms.length; i++ ) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					} );
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_search"><form method="get" class="td-search-form-widget" action="http://mediennerd.de/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Suche" />
    </div>
</form></aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Surftipps</span></h4>			<div class="textwidget"> </div>
		</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Werbung</span></h4>			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Widget_Mediennerd_1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5236466417165189"
     data-ad-slot="5277142888"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><div class="td_block_wrap td_block_21 td_block_widget td_uid_17_58c2b0ad0f3f4_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_17_58c2b0ad0f3f4" ><script>var block_td_uid_17_58c2b0ad0f3f4 = new tdBlock();
block_td_uid_17_58c2b0ad0f3f4.id = "td_uid_17_58c2b0ad0f3f4";
block_td_uid_17_58c2b0ad0f3f4.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"187","category_ids":"","custom_title":"Aktuelle Gewinnspiele","custom_url":"http:\/\/mediennerd.de\/category\/gewinnspiele\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_17_58c2b0ad0f3f4_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_17_58c2b0ad0f3f4_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_17_58c2b0ad0f3f4.td_column_number = "1";
block_td_uid_17_58c2b0ad0f3f4.block_type = "td_block_21";
block_td_uid_17_58c2b0ad0f3f4.post_count = "2";
block_td_uid_17_58c2b0ad0f3f4.found_posts = "2";
block_td_uid_17_58c2b0ad0f3f4.header_color = "#";
block_td_uid_17_58c2b0ad0f3f4.ajax_pagination_infinite_stop = "";
block_td_uid_17_58c2b0ad0f3f4.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_17_58c2b0ad0f3f4);
</script><div class="td-block-title-wrap"><h4 class="block-title"><a href="http://mediennerd.de/category/gewinnspiele/" class="td-pulldown-size">Aktuelle Gewinnspiele</a></h4></div><div id=td_uid_17_58c2b0ad0f3f4 class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://mediennerd.de/geburtstagparty-2017-tag-27-mit-headup-games/" rel="bookmark" title="Geburtstagparty 2017: Tag #27 mit Spielen von Headup Games für die Xbox One und PS4"><img width="150" height="150" class="entry-thumb" src="https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/03/head.jpg?resize=150%2C150" srcset="https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/03/head.jpg?resize=150%2C150 150w, https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/03/head.jpg?zoom=2&resize=150%2C150 300w, https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/03/head.jpg?zoom=3&resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" alt="Geburtstagparty 2017: Tag #27 mit Spielen von Headup Games für die Xbox One und PS4" title="Geburtstagparty 2017: Tag #27 mit Spielen von Headup Games für die Xbox One und PS4"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/geburtstagparty-2017-tag-27-mit-headup-games/" rel="bookmark" title="Geburtstagparty 2017: Tag #27 mit Spielen von Headup Games für die Xbox One und PS4">Geburtstagparty 2017: Tag #27 mit Spielen von Headup Games für die Xbox One und...</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://mediennerd.de/author/mediennerd/">Mediennerd</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-10T00:00:06+00:00" >Freitag, 10. März 2017</time></span>                    <div class="td-module-comments"><a href="http://mediennerd.de/geburtstagparty-2017-tag-27-mit-headup-games/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Der Mediennerd hat Geburtstag und wird 3 Jahre alt. Am 12. Februar 2014 erblickte der Nerd, der seitdem die Massen unterhält das Licht der...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://mediennerd.de/poochy-yoshis-woolly-world/" rel="bookmark" title="Poochy &#038; Yoshi’s Woolly World"><img width="150" height="150" class="entry-thumb" src="https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/02/81jOCorLyxL._SL1500_.jpg?resize=150%2C150" srcset="https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/02/81jOCorLyxL._SL1500_.jpg?resize=150%2C150 150w, https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/02/81jOCorLyxL._SL1500_.jpg?zoom=2&resize=150%2C150 300w, https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/02/81jOCorLyxL._SL1500_.jpg?zoom=3&resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" alt="Poochy &amp; Yoshi’s Woolly World" title="Poochy &#038; Yoshi’s Woolly World"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/poochy-yoshis-woolly-world/" rel="bookmark" title="Poochy &#038; Yoshi’s Woolly World">Poochy &#038; Yoshi’s Woolly World</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://mediennerd.de/author/mediennerd/">Mediennerd</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-26T12:14:34+00:00" >Sonntag, 26. Februar 2017</time></span>                    <div class="td-module-comments"><a href="http://mediennerd.de/poochy-yoshis-woolly-world/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Poochy &amp; Yoshi’s Woolly World: Erkunden Sie eine Wollwelt mit Yoshi und seinem süßen Freund Schnuffel! In diesem einzigartigen Plattformspiel begleiten Sie Yoshi und...                </div>
            </div>

        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_58c2b0ad0f3f4" data-td_block_id="td_uid_17_58c2b0ad0f3f4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_17_58c2b0ad0f3f4" data-td_block_id="td_uid_17_58c2b0ad0f3f4"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_archive"><h4 class="block-title"><span>Archive</span></h4>		<label class="screen-reader-text" for="archives-dropdown-2">Archive</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Wähle den Monat</option>
				<option value='http://mediennerd.de/2017/03/'> März 2017 &nbsp;(114)</option>
	<option value='http://mediennerd.de/2017/02/'> Februar 2017 &nbsp;(276)</option>
	<option value='http://mediennerd.de/2017/01/'> Januar 2017 &nbsp;(222)</option>
	<option value='http://mediennerd.de/2016/12/'> Dezember 2016 &nbsp;(49)</option>

		</select>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                		<aside class="td_block_template_1 widget widget_recent_entries">		<h4 class="block-title"><span>Neueste Beiträge</span></h4>		<ul>
					<li>
				<a href="http://mediennerd.de/how-we-struggle-von-lischkapelle/">How We Struggle von LischKapelle</a>
						</li>
					<li>
				<a href="http://mediennerd.de/yoshis-woolly-world/">Poochy &#038; Yoshi’s Woolly World</a>
						</li>
					<li>
				<a href="http://mediennerd.de/hyperx-alloy-fps-gaming-tastatur/">HyperX Alloy FPS Mechanische Gaming Tastatur</a>
						</li>
					<li>
				<a href="http://mediennerd.de/erato-audio-rio-3/">Erato Audio &#8211; Rio 3 True Wireless Audio &#8211; In-Ear-Kopfhörer</a>
						</li>
					<li>
				<a href="http://mediennerd.de/muenzsammler/">Was Münzsammler wirklich brauchen (inkl. Weltmünzkatalog)</a>
						</li>
					<li>
				<a href="http://mediennerd.de/marco-polo-reisefuehrer-2/">MARCO POLO Reiseführer Peking / Stuttgart / Düsseldorf / Berlin</a>
						</li>
				</ul>
		</aside>		            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_19_58c2b0ad1196f_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_19_58c2b0ad1196f" ><h4 class="block-title"><span class="td-pulldown-size">Beliebte Kategorien</span></h4><ul class="td-pb-padding-side"><li><a href="http://mediennerd.de/category/buerchercomics/kochenbacken/">Kochen &amp; Backen<span class="td-cat-no">55</span></a></li><li><a href="http://mediennerd.de/category/gewinnspiele/beendet/">Beendete Gewinnspiele<span class="td-cat-no">42</span></a></li><li><a href="http://mediennerd.de/category/buerchercomics/politik/">Politik &amp; Geschichte<span class="td-cat-no">25</span></a></li><li><a href="http://mediennerd.de/category/fernsehen/ard/">ARD<span class="td-cat-no">25</span></a></li><li><a href="http://mediennerd.de/category/dvd-bluray/horror/">Horror<span class="td-cat-no">25</span></a></li><li><a href="http://mediennerd.de/category/streams/sky/">SKY<span class="td-cat-no">21</span></a></li><li><a href="http://mediennerd.de/category/steamspiele/">Steam Spiele<span class="td-cat-no">18</span></a></li><li><a href="http://mediennerd.de/category/buerchercomics/freizeit-hobby/">Freizeit &amp; Hobby<span class="td-cat-no">18</span></a></li></ul></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>März 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Montag">M</th>
		<th scope="col" title="Dienstag">D</th>
		<th scope="col" title="Mittwoch">M</th>
		<th scope="col" title="Donnerstag">D</th>
		<th scope="col" title="Freitag">F</th>
		<th scope="col" title="Samstag">S</th>
		<th scope="col" title="Sonntag">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://mediennerd.de/2017/02/">&laquo; Feb</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="http://mediennerd.de/2017/03/01/" aria-label="Beiträge veröffentlicht am 1. March 2017">1</a></td><td><a href="http://mediennerd.de/2017/03/02/" aria-label="Beiträge veröffentlicht am 2. March 2017">2</a></td><td><a href="http://mediennerd.de/2017/03/03/" aria-label="Beiträge veröffentlicht am 3. March 2017">3</a></td><td><a href="http://mediennerd.de/2017/03/04/" aria-label="Beiträge veröffentlicht am 4. March 2017">4</a></td><td><a href="http://mediennerd.de/2017/03/05/" aria-label="Beiträge veröffentlicht am 5. March 2017">5</a></td>
	</tr>
	<tr>
		<td><a href="http://mediennerd.de/2017/03/06/" aria-label="Beiträge veröffentlicht am 6. March 2017">6</a></td><td><a href="http://mediennerd.de/2017/03/07/" aria-label="Beiträge veröffentlicht am 7. March 2017">7</a></td><td><a href="http://mediennerd.de/2017/03/08/" aria-label="Beiträge veröffentlicht am 8. March 2017">8</a></td><td><a href="http://mediennerd.de/2017/03/09/" aria-label="Beiträge veröffentlicht am 9. March 2017">9</a></td><td id="today"><a href="http://mediennerd.de/2017/03/10/" aria-label="Beiträge veröffentlicht am 10. March 2017">10</a></td><td>11</td><td>12</td>
	</tr>
	<tr>
		<td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://mediennerd.de/"><img src="http://mediennerd.de/wp-content/uploads/2016/12/mediennerd.png" alt="Mediennerd.de" title="Mediennerd.de"/></a></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap"><div class="block-title"><span>WIR ÜBER UNS</span></div>Contentwerk24.de ist ein Netzwerk aus Webseiten mit Produkttests und Interviews von mir, Daniel Pietrzik. Mit meiner Berufs- und Lebenserfahrung teste und vermarkte ich seit 2009 Produkte aller Art. Ich sehe mich als Dienstleister und erfahrener Geschäftspartner. Ich arbeite diskret, fair und auf Vertrauensbasis. Sie erhalten immer ein ehrliches Feedback. Wenn Sie an nachhaltigen Erfolg interessiert sind, arbeiten Sie mit mir zusammen.<div class="footer-email-wrap">Kontaktieren Sie uns: <a href="mailto:mail@mediennerd.de">mail@mediennerd.de</a></div></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Mediennerd.de // Ein Projekt con Contentwerk24.de                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

	<div style="display:none">
	<div class="grofile-hash-map-bd032419aa43e7f82af495ac3c0a3119">
	</div>
	</div>


    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.7 (rara)
        Deploy mode: deploy
        
        uid: 58c2b0ad1218d
    -->

    <script>
    jQuery(document).ready(function () {
		jQuery.post('http://mediennerd.de?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script><script type='text/javascript' src='http://mediennerd.de/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201710'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://mediennerd.de/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://mediennerd.de/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.7'></script>
<script type='text/javascript' src='http://mediennerd.de/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"http:\/\/mediennerd.de\/wp-admin\/admin-ajax.php","nonce":"a951fa8ff1","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/mediennerd.de\/wp-login.php?redirect_to=http%3A%2F%2Fmediennerd.de%2Fhyperx-alloy-fps-gaming-tastatur%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail  (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://mediennerd.de/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript' src='http://mediennerd.de/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://mediennerd.de/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1.0'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Deutschland","api_location":"Tiergarten","api_language":"de","today_icon":"shower-rain-d","today_icon_text":"Regenschauer","today_temp":[7,44.6],"today_humidity":75,"today_wind_speed":[4.1,2.5],"today_min":[7,44.6],"today_max":[7,44.6],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1489230000,"day_temp":[7,44],"day_name":"Sa","owm_day_index":1},{"timestamp":1489316400,"day_temp":[5,41],"day_name":"So","owm_day_index":2},{"timestamp":1489402800,"day_temp":[8,47],"day_name":"Mo","owm_day_index":3},{"timestamp":1489489200,"day_temp":[9,49],"day_name":"Di","owm_day_index":4},{"timestamp":1489575600,"day_temp":[11,52],"day_name":"Mi","owm_day_index":5}],"api_key":"5893ae71fbc9d28b832691406f6ba39b"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://mediennerd.de/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://mediennerd.de/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=121444632&postid=2973&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Kommentar+verfassen&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=light&lang=de_DE&jetpack_version=4.7&sig=35735f85bbc53ebce3ff06c2667eccf0cef79939#parent=http%3A%2F%2Fmediennerd.de%2Fhyperx-alloy-fps-gaming-tastatur%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=121444632&postid=2973&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Kommentar+verfassen&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=light&lang=de_DE&jetpack_version=4.7&sig=35735f85bbc53ebce3ff06c2667eccf0cef79939#parent=http%3A%2F%2Fmediennerd.de%2Fhyperx-alloy-fps-gaming-tastatur%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201710.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.7',blog:'121444632',post:'2973',tz:'1',srv:'mediennerd.de'} ]);
	_stq.push([ 'clickTrackerInit', '121444632', '2973' ]);
</script>

</body>
</html>