<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Geburtstagparty 2017: Tag #58 mit Das verschlumpfte Album</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://mediennerd.de/xmlrpc.php" />
    <meta property="og:image" content="https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/04/schlumpf.jpg?fit=1280%2C853" /><meta name="author" content="Mediennerd">
<link rel="icon" type="image/png" href="http://mediennerd.de/wp-content/uploads/2016/12/logo.png">
<!-- This site is optimized with the Yoast SEO plugin v4.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Schlumpfine, Hefty, Schlaubi, Papa Schlumpf &amp; Co sind zurück. Nicht nur, dass ihr mit Spannung erwarteter, neuer Kinofilm erscheint ..."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://mediennerd.de/geburtstagparty-2017-mit-das-verschlumpfte-album/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Geburtstagparty 2017: Tag #58 mit Das verschlumpfte Album" />
<meta property="og:description" content="Schlumpfine, Hefty, Schlaubi, Papa Schlumpf &amp; Co sind zurück. Nicht nur, dass ihr mit Spannung erwarteter, neuer Kinofilm erscheint ..." />
<meta property="og:url" content="http://mediennerd.de/geburtstagparty-2017-mit-das-verschlumpfte-album/" />
<meta property="og:site_name" content="Mediennerd.de" />
<meta property="article:tag" content="das sind die Preise" />
<meta property="article:tag" content="Das verschlumpfte Album" />
<meta property="article:tag" content="Geburtstagparty 2017" />
<meta property="article:tag" content="Geburtstagparty 2017: Tag #58 mit Das verschlumpfte Album" />
<meta property="article:tag" content="Gewinn" />
<meta property="article:tag" content="Gewinn gewinnen" />
<meta property="article:tag" content="gewinnen" />
<meta property="article:tag" content="Gewinnspiel" />
<meta property="article:tag" content="Gewinnspiel eintragen" />
<meta property="article:tag" content="Gewinnspiel teilnehmen" />
<meta property="article:tag" content="Preisausschreiben" />
<meta property="article:tag" content="Preise" />
<meta property="article:tag" content="Preise gewinnen" />
<meta property="article:section" content="Aktuelle Gewinnspiele" />
<meta property="article:published_time" content="2017-04-10T00:00:28+02:00" />
<meta property="article:modified_time" content="2017-04-04T12:43:51+02:00" />
<meta property="og:updated_time" content="2017-04-04T12:43:51+02:00" />
<meta property="og:image" content="http://mediennerd.de/wp-content/uploads/2017/04/schlumpf.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="853" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Schlumpfine, Hefty, Schlaubi, Papa Schlumpf &amp; Co sind zurück. Nicht nur, dass ihr mit Spannung erwarteter, neuer Kinofilm erscheint ..." />
<meta name="twitter:title" content="Geburtstagparty 2017: Tag #58 mit Das verschlumpfte Album" />
<meta name="twitter:site" content="@Contentwerk24" />
<meta name="twitter:image" content="https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/04/schlumpf.jpg?fit=1280%2C853" />
<meta name="twitter:creator" content="@Contentwerk24" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mediennerd.de &raquo; Feed" href="http://mediennerd.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mediennerd.de &raquo; Kommentar-Feed" href="http://mediennerd.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mediennerd.de &raquo; Geburtstagparty 2017: Tag #58 mit Das verschlumpfte Album Kommentar-Feed" href="http://mediennerd.de/geburtstagparty-2017-mit-das-verschlumpfte-album/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/mediennerd.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='amazon-plugin-frontend-styles-css'  href='http://mediennerd.de/wp-content/plugins/amazon-product-in-a-post-plugin/css/amazon-frontend.css?ver=13-08-24' type='text/css' media='all' />
<link rel='stylesheet' id='appip-dynamic-styles-css'  href='http://mediennerd.de/wp-admin/admin-ajax.php?action=appip_dynaminc_css_custom&#038;nonce=0ce0dcc30a' type='text/css' media='all' />
<link rel='stylesheet' id='appip-lightbox-css'  href='http://mediennerd.de/wp-content/plugins/amazon-product-in-a-post-plugin/css/amazon-lightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='give-styles-css'  href='http://mediennerd.de/wp-content/plugins/give/templates/give.min.css?ver=1.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='tp_twitter_plugin_css-css'  href='http://mediennerd.de/wp-content/plugins/recent-tweets-widget/tp_twitter_plugin.css?ver=1.0' type='text/css' media='screen' />
<link rel='stylesheet' id='visual-form-builder-css-css'  href='http://mediennerd.de/wp-content/plugins/visual-form-builder/css/visual-form-builder.min.css?ver=20140412' type='text/css' media='all' />
<link rel='stylesheet' id='vfb-jqueryui-css-css'  href='http://mediennerd.de/wp-content/plugins/visual-form-builder/css/smoothness/jquery-ui-1.10.3.min.css?ver=20131203' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://mediennerd.de/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://mediennerd.de/wp-content/themes/Newspaper/style.css?ver=7.7' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://mediennerd.de/wp-content/plugins/jetpack/css/jetpack.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='http://mediennerd.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://mediennerd.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://mediennerd.de/wp-content/plugins/amazon-product-in-a-post-plugin/js/amazon-lightbox.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://mediennerd.de/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://mediennerd.de/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://mediennerd.de/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://mediennerd.de/wp-includes/js/jquery/ui/tooltip.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://mediennerd.de/wp-content/plugins/amazon-product-in-a-post-plugin/js/amazon-frontend.js?ver=15-07-11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var give_global_vars = {"ajaxurl":"http:\/\/mediennerd.de\/wp-admin\/admin-ajax.php","checkout_nonce":"425c82bc28","currency_sign":"\u20ac","currency_pos":"after","thousands_separator":",","decimal_separator":".","no_gateway":"Bitte w\u00e4hlen Sie eine Zahlungsmethode","bad_minimum":"Der Mindestspendenbetrag f\u00fcr dieses Formular lautet","general_loading":"L\u00e4dt...","purchase_loading":"Bitte warten...","number_decimals":"2","give_version":"1.8.5","magnific_options":{"main_class":"give-modal","close_on_bg_click":false},"form_translation":{"payment-mode":"Please select payment mode.","give_first":"Bitte geben Sie Ihren Vornamen ein","give_email":"Bitte geben Sie eine g\u00fcltige Email-Adresse an","give_user_login":"Ung\u00fcltiger Benutzername. Es sind nur Kleinbuchstaben (a-z) und Zahlen erlaubt.","give_user_pass":"Geben Sie ein Passwort ein","give_user_pass_confirm":"Geben Sie die Passwort Best\u00e4tigung ein","give_agree_to_terms":"You must agree to the terms and conditions."}};
var give_scripts = {"ajaxurl":"http:\/\/mediennerd.de\/wp-admin\/admin-ajax.php","loading":"L\u00e4dt","select_option":"Bitte Option ausw\u00e4hlen","default_gateway":"paypal","permalinks":"1","number_decimals":"2"};
/* ]]> */
</script>
<script type='text/javascript' src='http://mediennerd.de/wp-content/plugins/give/assets/js/frontend/give.all.min.js?ver=1.8.5'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script>
<link rel='https://api.w.org/' href='http://mediennerd.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://mediennerd.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://mediennerd.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='http://wp.me/p8dzio-Pi' />
<link rel="alternate" type="application/json+oembed" href="http://mediennerd.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmediennerd.de%2Fgeburtstagparty-2017-mit-das-verschlumpfte-album%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://mediennerd.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmediennerd.de%2Fgeburtstagparty-2017-mit-das-verschlumpfte-album%2F&#038;format=xml" />
<meta name="generator" content="Give v1.8.5" />
<!-- <meta name="vfb" version="2.9.2" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://mediennerd.de/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://mediennerd.de/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><script type="text/javascript" src="http://mediennerd.de/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1491786544"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
<meta name="title" content="Geburtstagparty 2017: Tag #58 mit Das verschlumpfte Album | Mediennerd.de" />
<meta name="description" content="Der Mediennerd hat Geburtstag und wird 3 Jahre alt. Am 12. Februar 2014 erblickte der Nerd, der seitdem die Massen unterhält das Licht der Welt. Normalerweise bekommt man am Geburtstag ja Geschenke, aber beim Mediennerd läuft es manchmal etwas anders, wenn der Mediennerd Geburtstag hat, dann bekommt ihr Geschenke. Jeden Tag, bis dem Nerd die&hellip;" />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/mediennerd.de\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.7";
var td_get_template_directory_uri="http:\/\/mediennerd.de\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Bitte warten...";
var td_email_user_pass_incorrect="Benutzername oder Passwort falsch!";
var td_email_user_incorrect="Email oder Benutzername falsch!";
var td_email_incorrect="E-Mail nicht korrekt!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Vorherige (Pfeiltaste links)";
var td_magnific_popup_translation_tNext="Weiter (rechte Pfeiltaste)";
var td_magnific_popup_translation_tCounter="%curr% von %total%";
var td_magnific_popup_translation_ajax_tError="Der Inhalt von %url% konnte nicht geladen werden.";
var td_magnific_popup_translation_image_tError="Das Bild #%curr% konnte nicht geladen werden.";
var td_ad_background_click_link="http:\/\/amzn.to\/2hSyrqQ";
var td_ad_background_click_target="_blank";
</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2,
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before {
        border-color: #222222;
    }
</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-3180 single-format-standard geburtstagparty-2017-mit-das-verschlumpfte-album global-block-template-1 wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menue-container"><ul id="menu-menue" class="td-mobile-main-menu"><li id="menu-item-22" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-22"><a href="http://mediennerd.de/">Startseite</a></li>
<li id="menu-item-491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-491"><a href="http://archiv.mediennerd.de">Archiv</a></li>
<li id="menu-item-492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-492"><a href="http://nachgebloggt.de">Interviews</a></li>
<li id="menu-item-796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-796"><a href="http://mediennerd.de/category/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://mediennerd.de/category/news/buchverlage/">Buchverlage</a></li>
	<li class="menu-item-0"><a href="http://mediennerd.de/category/news/kino/">Kino</a></li>
	<li class="menu-item-0"><a href="http://mediennerd.de/category/news/musik-news/">Musik</a></li>
	<li class="menu-item-0"><a href="http://mediennerd.de/category/news/persoenlich/">Persönlich</a></li>
	<li class="menu-item-0"><a href="http://mediennerd.de/category/news/seo-marketing/">SEO &amp; Marketing</a></li>
	<li class="menu-item-0"><a href="http://mediennerd.de/category/news/sport-news/">Sport</a></li>
	<li class="menu-item-0"><a href="http://mediennerd.de/category/news/technik-hardware/">Technik / Hardware</a></li>
</ul>
</li>
<li id="menu-item-315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315"><a href="http://mediennerd.de/category/mediennerdunterwegs/">Mediennerd unterwegs</a></li>
<li id="menu-item-299" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-299"><a href="http://mediennerd.de/category/videos/">Videos</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://mediennerd.de/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">8</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Deutschland</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Montag, April 10, 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-header" class="top-header-menu"><li id="menu-item-327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-327"><a href="http://mediennerd.de/soll-der-mediennerd-auch-von-ihrer-veranstaltung-berichten/">Auf Ihrer Veranstaltung?</a></li>
<li id="menu-item-211" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-211"><a href="http://mediennerd.de/ihr-produkt-auf-mediennerd-de/">Ihr Produkt auf Mediennerd.de</a></li>
<li id="menu-item-225" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-225"><a href="http://mediennerd.de/impressum/">Impressum</a></li>
<li id="menu-item-210" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-210"><a href="http://mediennerd.de/spenden/">Meine Arbeit honorieren</a></li>
<li id="menu-item-774" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-774"><a href="http://mediennerd.de/ihre-werbung-auf-mediennerd/">Werbung &#038; Statistiken</a></li>
</ul></div></div>
            </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://mediennerd.de/">
                <img src="http://mediennerd.de/wp-content/uploads/2016/12/mediennerd.png" alt="Mediennerd.de" title="Mediennerd.de"/>
                <span class="td-visual-hidden">Mediennerd.de</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Werbung</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5236466417165189" data-ad-slot="5277142888"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Werbung</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5236466417165189" data-ad-slot="5277142888"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Werbung</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5236466417165189" data-ad-slot="5277142888"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Werbung</span><ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-5236466417165189" data-ad-slot="5277142888"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://mediennerd.de/">
            <img src="http://mediennerd.de/wp-content/uploads/2016/12/mediennerd.png" alt="Mediennerd.de" title="Mediennerd.de"/>
        </a>
        </div>
    <div class="menu-menue-container"><ul id="menu-menue-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-22"><a href="http://mediennerd.de/">Startseite</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-491"><a href="http://archiv.mediennerd.de">Archiv</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-492"><a href="http://nachgebloggt.de">Interviews</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-796"><a href="http://mediennerd.de/category/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_58eadb30d1e0a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_58eadb30d1e0a" ><script>var block_td_uid_2_58eadb30d1e0a = new tdBlock();
block_td_uid_2_58eadb30d1e0a.id = "td_uid_2_58eadb30d1e0a";
block_td_uid_2_58eadb30d1e0a.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"512","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_2_58eadb30d1e0a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_58eadb30d1e0a_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_58eadb30d1e0a.td_column_number = "3";
block_td_uid_2_58eadb30d1e0a.block_type = "td_block_mega_menu";
block_td_uid_2_58eadb30d1e0a.post_count = "4";
block_td_uid_2_58eadb30d1e0a.found_posts = "15";
block_td_uid_2_58eadb30d1e0a.header_color = "";
block_td_uid_2_58eadb30d1e0a.ajax_pagination_infinite_stop = "";
block_td_uid_2_58eadb30d1e0a.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_2_58eadb30d1e0a);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_58eadb30d1e0a" id="td_uid_3_58eadb30d26bd" data-td_block_id="td_uid_2_58eadb30d1e0a" data-td_filter_value="" href="http://mediennerd.de/category/news/">Alle</a><a class="mega-menu-sub-cat-td_uid_2_58eadb30d1e0a"  id="td_uid_4_58eadb30d2729" data-td_block_id="td_uid_2_58eadb30d1e0a" data-td_filter_value="750" href="http://mediennerd.de/category/news/buchverlage/">Buchverlage</a><a class="mega-menu-sub-cat-td_uid_2_58eadb30d1e0a"  id="td_uid_5_58eadb30d2797" data-td_block_id="td_uid_2_58eadb30d1e0a" data-td_filter_value="1724" href="http://mediennerd.de/category/news/kino/">Kino</a><a class="mega-menu-sub-cat-td_uid_2_58eadb30d1e0a"  id="td_uid_6_58eadb30d27ff" data-td_block_id="td_uid_2_58eadb30d1e0a" data-td_filter_value="1542" href="http://mediennerd.de/category/news/musik-news/">Musik</a><a class="mega-menu-sub-cat-td_uid_2_58eadb30d1e0a"  id="td_uid_7_58eadb30d2866" data-td_block_id="td_uid_2_58eadb30d1e0a" data-td_filter_value="1089" href="http://mediennerd.de/category/news/persoenlich/">Persönlich</a><a class="mega-menu-sub-cat-td_uid_2_58eadb30d1e0a"  id="td_uid_8_58eadb30d28cb" data-td_block_id="td_uid_2_58eadb30d1e0a" data-td_filter_value="697" href="http://mediennerd.de/category/news/seo-marketing/">SEO &amp; Marketing</a><a class="mega-menu-sub-cat-td_uid_2_58eadb30d1e0a"  id="td_uid_9_58eadb30d2931" data-td_block_id="td_uid_2_58eadb30d1e0a" data-td_filter_value="513" href="http://mediennerd.de/category/news/sport-news/">Sport</a><a class="mega-menu-sub-cat-td_uid_2_58eadb30d1e0a"  id="td_uid_10_58eadb30d2997" data-td_block_id="td_uid_2_58eadb30d1e0a" data-td_filter_value="606" href="http://mediennerd.de/category/news/technik-hardware/">Technik / Hardware</a></div></div><div id=td_uid_2_58eadb30d1e0a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/steve-schapiro-signiert-im-taschen-store/" rel="bookmark" title="Steve Schapiro signiert im TASCHEN Store Berlin am 8. April (inkl. Gewinnspiel)"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/04/1.png?resize=218%2C150" srcset="https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/04/1.png?w=1160 1160w, https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/04/1.png?resize=300%2C207 300w, https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/04/1.png?resize=768%2C530 768w, https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/04/1.png?resize=1024%2C707 1024w, https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/04/1.png?resize=100%2C70 100w, https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/04/1.png?resize=218%2C150 218w, https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/04/1.png?resize=696%2C481 696w, https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/04/1.png?resize=1068%2C737 1068w, https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/04/1.png?resize=608%2C420 608w" sizes="(max-width: 218px) 100vw, 218px" alt="Steve Schapiro signiert im TASCHEN Store Berlin am 8. April" title="Steve Schapiro signiert im TASCHEN Store Berlin am 8. April (inkl. Gewinnspiel)"/></a></div>                <a href="http://mediennerd.de/category/gewinnspiele/aktuelle/" class="td-post-category">Aktuelle Gewinnspiele</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/steve-schapiro-signiert-im-taschen-store/" rel="bookmark" title="Steve Schapiro signiert im TASCHEN Store Berlin am 8. April (inkl. Gewinnspiel)">Steve Schapiro signiert im TASCHEN Store Berlin am 8. April (inkl&#8230;.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/gluecksspiele-um-geld-machen-mehr-spass/" rel="bookmark" title="Glücksspiele um Geld machen mehr Spaß?"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/03/play-593207_640.jpg?resize=218%2C150" srcset="https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/03/play-593207_640.jpg?resize=100%2C70 100w, https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/03/play-593207_640.jpg?resize=218%2C150 218w, https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/03/play-593207_640.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="Glücksspiele um Geld machen mehr Spaß?" title="Glücksspiele um Geld machen mehr Spaß?"/></a></div>                <a href="http://mediennerd.de/category/news/persoenlich/" class="td-post-category">Persönlich</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/gluecksspiele-um-geld-machen-mehr-spass/" rel="bookmark" title="Glücksspiele um Geld machen mehr Spaß?">Glücksspiele um Geld machen mehr Spaß?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/produkte-die-ihr-im-april-unbedingt-sehen-muesst/" rel="bookmark" title="Produkte die ihr bis April unbedingt sehen müsst"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/03/library-488672_640.jpg?resize=218%2C150" srcset="https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/03/library-488672_640.jpg?resize=100%2C70 100w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/03/library-488672_640.jpg?resize=218%2C150 218w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/03/library-488672_640.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="Produkte die ihr im April unbedingt sehen müsst" title="Produkte die ihr bis April unbedingt sehen müsst"/></a></div>                <a href="http://mediennerd.de/category/news/persoenlich/" class="td-post-category">Persönlich</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/produkte-die-ihr-im-april-unbedingt-sehen-muesst/" rel="bookmark" title="Produkte die ihr bis April unbedingt sehen müsst">Produkte die ihr bis April unbedingt sehen müsst</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/der-mediennerd-zieht-um/" rel="bookmark" title="Der Mediennerd zieht um"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/03/businessman-2108029_640.jpg?resize=218%2C150" srcset="https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/03/businessman-2108029_640.jpg?resize=100%2C70 100w, https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/03/businessman-2108029_640.jpg?resize=218%2C150 218w, https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/03/businessman-2108029_640.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="Der Mediennerd zieht um" title="Der Mediennerd zieht um"/></a></div>                <a href="http://mediennerd.de/category/news/persoenlich/" class="td-post-category">Persönlich</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/der-mediennerd-zieht-um/" rel="bookmark" title="Der Mediennerd zieht um">Der Mediennerd zieht um</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_58eadb30d1e0a" data-td_block_id="td_uid_2_58eadb30d1e0a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_58eadb30d1e0a" data-td_block_id="td_uid_2_58eadb30d1e0a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-315"><a href="http://mediennerd.de/category/mediennerdunterwegs/">Mediennerd unterwegs</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_58eadb30d4093_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_58eadb30d4093" ><script>var block_td_uid_11_58eadb30d4093 = new tdBlock();
block_td_uid_11_58eadb30d4093.id = "td_uid_11_58eadb30d4093";
block_td_uid_11_58eadb30d4093.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"264","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_11_58eadb30d4093_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_58eadb30d4093_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_11_58eadb30d4093.td_column_number = "3";
block_td_uid_11_58eadb30d4093.block_type = "td_block_mega_menu";
block_td_uid_11_58eadb30d4093.post_count = "5";
block_td_uid_11_58eadb30d4093.found_posts = "19";
block_td_uid_11_58eadb30d4093.header_color = "";
block_td_uid_11_58eadb30d4093.ajax_pagination_infinite_stop = "";
block_td_uid_11_58eadb30d4093.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_11_58eadb30d4093);
</script><div id=td_uid_11_58eadb30d4093 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/mediennerd-unterwegs-in-emden-otto-special/" rel="bookmark" title="Mediennerd unterwegs in Emden (Otto Special)"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/04/IMG_20170403_140345.jpg?resize=218%2C150" srcset="https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/04/IMG_20170403_140345.jpg?resize=100%2C70 100w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/04/IMG_20170403_140345.jpg?resize=218%2C150 218w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/04/IMG_20170403_140345.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/04/IMG_20170403_140345.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Mediennerd unterwegs in Emden (Otto Special)" title="Mediennerd unterwegs in Emden (Otto Special)"/></a></div>                <a href="http://mediennerd.de/category/mediennerdunterwegs/" class="td-post-category">Mediennerd unterwegs</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/mediennerd-unterwegs-in-emden-otto-special/" rel="bookmark" title="Mediennerd unterwegs in Emden (Otto Special)">Mediennerd unterwegs in Emden (Otto Special)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/mediennerd-unterwegs-bei-werder-bremen-vs-magdeburg/" rel="bookmark" title="Mediennerd unterwegs beim 3. Liga Spiel SV Werder Bremen II vs. 1. FC Magdeburg"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/03/IMG_20170314_195556.jpg?resize=218%2C150" srcset="https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/03/IMG_20170314_195556.jpg?resize=100%2C70 100w, https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/03/IMG_20170314_195556.jpg?resize=218%2C150 218w, https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/03/IMG_20170314_195556.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/03/IMG_20170314_195556.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Mediennerd unterwegs beim 3. Liga Spiel SV Werder Bremen II vs. 1. FC Magdeburg" title="Mediennerd unterwegs beim 3. Liga Spiel SV Werder Bremen II vs. 1. FC Magdeburg"/></a></div>                <a href="http://mediennerd.de/category/mediennerdunterwegs/" class="td-post-category">Mediennerd unterwegs</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/mediennerd-unterwegs-bei-werder-bremen-vs-magdeburg/" rel="bookmark" title="Mediennerd unterwegs beim 3. Liga Spiel SV Werder Bremen II vs. 1. FC Magdeburg">Mediennerd unterwegs beim 3. Liga Spiel SV Werder Bremen II vs&#8230;.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/mediennerd-unterwegs-beim-schwarzlicht-golf-3d/" rel="bookmark" title="Mediennerd unterwegs beim Schwarzlicht Golf 3D in Oldenburg"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/01/IMG_20170122_165106.jpg?resize=218%2C150" srcset="https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/01/IMG_20170122_165106.jpg?resize=100%2C70 100w, https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/01/IMG_20170122_165106.jpg?resize=218%2C150 218w, https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/01/IMG_20170122_165106.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/01/IMG_20170122_165106.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Mediennerd unterwegs beim Schwarzlicht Golf 3D in Oldenburg" title="Mediennerd unterwegs beim Schwarzlicht Golf 3D in Oldenburg"/></a></div>                <a href="http://mediennerd.de/category/mediennerdunterwegs/" class="td-post-category">Mediennerd unterwegs</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/mediennerd-unterwegs-beim-schwarzlicht-golf-3d/" rel="bookmark" title="Mediennerd unterwegs beim Schwarzlicht Golf 3D in Oldenburg">Mediennerd unterwegs beim Schwarzlicht Golf 3D in Oldenburg</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/mediennerd-unterwegs-bei-the-magnets/" rel="bookmark" title="Mediennerd unterwegs bei The Magnets im Kulturzentrum Pumpwerk Wilhelmshaven"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/01/IMG_20170120_215716.jpg?resize=218%2C150" srcset="https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/01/IMG_20170120_215716.jpg?resize=100%2C70 100w, https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/01/IMG_20170120_215716.jpg?resize=218%2C150 218w, https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/01/IMG_20170120_215716.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/01/IMG_20170120_215716.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Mediennerd unterwegs bei The Magnets im Kulturzentrum Pumpwerk Wilhelmshaven" title="Mediennerd unterwegs bei The Magnets im Kulturzentrum Pumpwerk Wilhelmshaven"/></a></div>                <a href="http://mediennerd.de/category/mediennerdunterwegs/" class="td-post-category">Mediennerd unterwegs</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/mediennerd-unterwegs-bei-the-magnets/" rel="bookmark" title="Mediennerd unterwegs bei The Magnets im Kulturzentrum Pumpwerk Wilhelmshaven">Mediennerd unterwegs bei The Magnets im Kulturzentrum Pumpwerk Wilhelmshaven</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/mediennerd-unterwegs-beim-ingo-appelt-auftritt-in-rastede/" rel="bookmark" title="Mediennerd unterwegs beim Ingo Appelt Auftritt in Rastede"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/mediennerd.de/wp-content/uploads/2016/12/IMG_20161211_190123.jpg?resize=218%2C150" srcset="https://i1.wp.com/mediennerd.de/wp-content/uploads/2016/12/IMG_20161211_190123.jpg?resize=100%2C70 100w, https://i1.wp.com/mediennerd.de/wp-content/uploads/2016/12/IMG_20161211_190123.jpg?resize=218%2C150 218w, https://i1.wp.com/mediennerd.de/wp-content/uploads/2016/12/IMG_20161211_190123.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/mediennerd.de/wp-content/uploads/2016/12/IMG_20161211_190123.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Mediennerd unterwegs beim Ingo Appelt Auftritt in Rastede" title="Mediennerd unterwegs beim Ingo Appelt Auftritt in Rastede"/></a></div>                <a href="http://mediennerd.de/category/mediennerdunterwegs/" class="td-post-category">Mediennerd unterwegs</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/mediennerd-unterwegs-beim-ingo-appelt-auftritt-in-rastede/" rel="bookmark" title="Mediennerd unterwegs beim Ingo Appelt Auftritt in Rastede">Mediennerd unterwegs beim Ingo Appelt Auftritt in Rastede</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_58eadb30d4093" data-td_block_id="td_uid_11_58eadb30d4093"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_58eadb30d4093" data-td_block_id="td_uid_11_58eadb30d4093"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-299"><a href="http://mediennerd.de/category/videos/">Videos</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_58eadb30d5e58_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_58eadb30d5e58" ><script>var block_td_uid_12_58eadb30d5e58 = new tdBlock();
block_td_uid_12_58eadb30d5e58.id = "td_uid_12_58eadb30d5e58";
block_td_uid_12_58eadb30d5e58.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"189","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_12_58eadb30d5e58_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_58eadb30d5e58_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_12_58eadb30d5e58.td_column_number = "3";
block_td_uid_12_58eadb30d5e58.block_type = "td_block_mega_menu";
block_td_uid_12_58eadb30d5e58.post_count = "5";
block_td_uid_12_58eadb30d5e58.found_posts = "12";
block_td_uid_12_58eadb30d5e58.header_color = "";
block_td_uid_12_58eadb30d5e58.ajax_pagination_infinite_stop = "";
block_td_uid_12_58eadb30d5e58.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_12_58eadb30d5e58);
</script><div id=td_uid_12_58eadb30d5e58 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/dirt-4-the-announcement/" rel="bookmark" title="DiRT 4: the announcement"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/04/maxresdefault.jpg?resize=218%2C150" srcset="https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/04/maxresdefault.jpg?resize=100%2C70 100w, https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/04/maxresdefault.jpg?resize=218%2C150 218w, https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/04/maxresdefault.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/04/maxresdefault.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="DiRT 4: the announcement" title="DiRT 4: the announcement"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://mediennerd.de/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://mediennerd.de/category/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/dirt-4-the-announcement/" rel="bookmark" title="DiRT 4: the announcement">DiRT 4: the announcement</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/virtual-rides-iii-teaser-video/" rel="bookmark" title="Virtual Rides III Teaser Video"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/03/hqdefault.jpg?resize=218%2C150" srcset="https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/03/hqdefault.jpg?resize=100%2C70 100w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/03/hqdefault.jpg?resize=218%2C150 218w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/03/hqdefault.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="Virtual Rides III Teaser Video" title="Virtual Rides III Teaser Video"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://mediennerd.de/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://mediennerd.de/category/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/virtual-rides-iii-teaser-video/" rel="bookmark" title="Virtual Rides III Teaser Video">Virtual Rides III Teaser Video</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/injustice-2-black-canary-walkthrough-video/" rel="bookmark" title="Injustice 2 Black Canary Walkthrough-Video"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/02/maxresdefault-2.jpg?resize=218%2C150" srcset="https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/02/maxresdefault-2.jpg?resize=100%2C70 100w, https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/02/maxresdefault-2.jpg?resize=218%2C150 218w, https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/02/maxresdefault-2.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/02/maxresdefault-2.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Injustice 2 Black Canary Walkthrough-Video" title="Injustice 2 Black Canary Walkthrough-Video"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://mediennerd.de/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://mediennerd.de/category/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/injustice-2-black-canary-walkthrough-video/" rel="bookmark" title="Injustice 2 Black Canary Walkthrough-Video">Injustice 2 Black Canary Walkthrough-Video</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/hacksaw-ridge-trailer/" rel="bookmark" title="Hacksaw Ridge &#8211; Trailer"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/01/maxresdefault-12.jpg?resize=218%2C150" srcset="https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/01/maxresdefault-12.jpg?resize=100%2C70 100w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/01/maxresdefault-12.jpg?resize=218%2C150 218w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/01/maxresdefault-12.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/01/maxresdefault-12.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Hacksaw Ridge - Trailer" title="Hacksaw Ridge &#8211; Trailer"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://mediennerd.de/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://mediennerd.de/category/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/hacksaw-ridge-trailer/" rel="bookmark" title="Hacksaw Ridge &#8211; Trailer">Hacksaw Ridge &#8211; Trailer</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/injustice-2-story-trailer/" rel="bookmark" title="Injustice 2 Story-Trailer"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/01/maxresdefault-11.jpg?resize=218%2C150" srcset="https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/01/maxresdefault-11.jpg?resize=100%2C70 100w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/01/maxresdefault-11.jpg?resize=218%2C150 218w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/01/maxresdefault-11.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/01/maxresdefault-11.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Injustice 2 Story-Trailer" title="Injustice 2 Story-Trailer"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://mediennerd.de/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://mediennerd.de/category/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/injustice-2-story-trailer/" rel="bookmark" title="Injustice 2 Story-Trailer">Injustice 2 Story-Trailer</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_58eadb30d5e58" data-td_block_id="td_uid_12_58eadb30d5e58"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_58eadb30d5e58" data-td_block_id="td_uid_12_58eadb30d5e58"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://mediennerd.de/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://mediennerd.de/">Start</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Lesen Sie alle Beiträge in Gewinnspiele" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://mediennerd.de/category/gewinnspiele/">
                                  <span itemprop="name">Gewinnspiele</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Lesen Sie alle Beiträge in Aktuelle Gewinnspiele" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://mediennerd.de/category/gewinnspiele/aktuelle/">
                                  <span itemprop="name">Aktuelle Gewinnspiele</span>    </a>    <meta itemprop="position" content = "2"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Geburtstagparty 2017: Tag #58 mit Das verschlumpfte Album</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-3180" class="post-3180 post type-post status-publish format-standard has-post-thumbnail hentry category-aktuelle tag-das-sind-die-preise tag-das-verschlumpfte-album tag-geburtstagparty-2017 tag-geburtstagparty-2017-tag-58-mit-das-verschlumpfte-album tag-gewinn tag-gewinn-gewinnen tag-gewinnen tag-gewinnspiel tag-gewinnspiel-eintragen tag-gewinnspiel-teilnehmen tag-preisausschreiben tag-preise tag-preise-gewinnen" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://mediennerd.de/category/gewinnspiele/">Gewinnspiele</a></li><li class="entry-category"><a  href="http://mediennerd.de/category/gewinnspiele/aktuelle/">Aktuelle Gewinnspiele</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Geburtstagparty 2017: Tag #58 mit Das verschlumpfte Album</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Von</div> <a href="http://mediennerd.de/author/mediennerd/">Mediennerd</a></div>                                                                            </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fmediennerd.de%2Fgeburtstagparty-2017-mit-das-verschlumpfte-album%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Teilen auf Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Geburtstagparty+2017%3A+Tag+%2358+mit+Das+verschlumpfte+Album&url=http%3A%2F%2Fmediennerd.de%2Fgeburtstagparty-2017-mit-das-verschlumpfte-album%2F&via=Mediennerd.de"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet auf Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://mediennerd.de/geburtstagparty-2017-mit-das-verschlumpfte-album/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://mediennerd.de/geburtstagparty-2017-mit-das-verschlumpfte-album/&amp;media=http://mediennerd.de/wp-content/uploads/2017/04/schlumpf.jpg&description=Schlumpfine, Hefty, Schlaubi, Papa Schlumpf & Co sind zurück. Nicht nur, dass ihr mit Spannung erwarteter, neuer Kinofilm erscheint ..." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Geburtstagparty+2017%3A+Tag+%2358+mit+Das+verschlumpfte+Album%20-%20http%3A%2F%2Fmediennerd.de%2Fgeburtstagparty-2017-mit-das-verschlumpfte-album%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/04/schlumpf.jpg?fit=1280%2C853" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/04/schlumpf.jpg?resize=696%2C464" srcset="https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/04/schlumpf.jpg?w=1280 1280w, https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/04/schlumpf.jpg?resize=300%2C200 300w, https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/04/schlumpf.jpg?resize=768%2C512 768w, https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/04/schlumpf.jpg?resize=1024%2C682 1024w, https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/04/schlumpf.jpg?resize=696%2C464 696w, https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/04/schlumpf.jpg?resize=1068%2C712 1068w, https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/04/schlumpf.jpg?resize=630%2C420 630w" sizes="(max-width: 696px) 100vw, 696px" alt="Geburtstagparty 2017: Tag #58 mit Das verschlumpfte Album" title="Geburtstagparty 2017: Tag #58 mit Das verschlumpfte Album"/></a></div>
        <p style="text-align: justify;"><strong>Der Mediennerd hat Geburtstag und wird 3 Jahre alt. Am 12. Februar 2014 erblickte der Nerd, der seitdem die Massen unterhält das Licht der Welt. Normalerweise bekommt man am Geburtstag ja Geschenke, aber beim Mediennerd läuft es manchmal etwas anders, wenn der Mediennerd Geburtstag hat, dann bekommt ihr Geschenke. Jeden Tag, bis dem Nerd die Geschenke ausgehen, heute gibt es:</strong></p>
<p style="text-align: justify;"><strong>2x Das verschlumpfte Album</strong>: Schlumpfine, Hefty, Schlaubi, Papa Schlumpf &amp; Co sind zurück. Nicht nur, dass ihr mit Spannung erwarteter, neuer Kinofilm erscheint &#8211; bereits davor, gibt es nagelneue Popmusik aus Schlumpfhausen. Das verschlumpfte Album enthält aktuelle Hits mit verschlumpften Texten. Seien es David Guetta, Alvaro Soler, Mark Forster, Felix Jähn, Imany, Max Giesinger, Omi oder DNCE. Die Schlümpfe nehmen sich aktuelle coole Pophits vor und schlumpfen sie mit ihren neuen Texten in ihre eigene Welt.</p>
<p style="text-align: justify;"></p>
<table cellpadding="0" class="amazon-product-table">
<tr>
<td valign="top">
<div class="amazon-image-wrapper">
					<a href="https://www.amazon.de/Das-verschlumpfte-Album-Die-Schl%C3%BCmpfe/dp/B01N9KOOHH?SubscriptionId=AKIAJ6N4Q4UYUTMTKK4A&#038;tag=nachgebloggt-21&#038;linkCode=xm2&#038;camp=2025&#038;creative=165953&#038;creativeASIN=B01N9KOOHH"  target="amazonwin" ><img src="https://i2.wp.com/images-eu.ssl-images-amazon.com/images/I/61sroDB94pL._SL160_.jpg?w=640&#038;ssl=1" class="amazon-image amazon-image" data-recalc-dims="1" /></a><br />
					<a rel="appiplightbox-B01N9KOOHH" href="https://images-eu.ssl-images-amazon.com/images/I/61sroDB94pL.jpg" target="amazonwin"><span class="amazon-tiny">Gr&ouml;&szlig;eres Bild</span></a>
				</div>
<div class="amazon-buying">
<h2 class="amazon-asin-title"><a href="https://www.amazon.de/Das-verschlumpfte-Album-Die-Schl%C3%BCmpfe/dp/B01N9KOOHH?SubscriptionId=AKIAJ6N4Q4UYUTMTKK4A&#038;tag=nachgebloggt-21&#038;linkCode=xm2&#038;camp=2025&#038;creative=165953&#038;creativeASIN=B01N9KOOHH"  target="amazonwin" ><span class="asin-title">Das verschlumpfte Album (Audio CD)</span></a></h2>
<hr noshade="noshade" size="1" />
<div align="left" class="amazon-product-pricing-wrap">
<table class="amazon-product-price" cellpadding="0">
<tr>
<td class="amazon-new-label">Neu ab:</td>
<td class="amazon-new">EUR 12,99 <span class="instock">Auf Lager</span></td>
</tr>
<tr>
<td class="amazon-used-label">gebraucht ab:</td>
<td class="amazon-used">EUR 20,79 <span class="instock">Auf Lager</span></td>
</tr>
<tr>
<td valign="top" colspan="2">
<div class="amazon-dates">
									<span class="amazon-release-date">Erscheinungstermin March 10, 2017.</span></p>
<div class="amazon-price-button"><a  target="amazonwin"  href="https://www.amazon.de/Das-verschlumpfte-Album-Die-Schl%C3%BCmpfe/dp/B01N9KOOHH?SubscriptionId=AKIAJ6N4Q4UYUTMTKK4A&#038;tag=nachgebloggt-21&#038;linkCode=xm2&#038;camp=2025&#038;creative=165953&#038;creativeASIN=B01N9KOOHH"><img class="amazon-price-button-img" src="https://i0.wp.com/mediennerd.de/wp-content/plugins/amazon-product-in-a-post-plugin/images/new-buyamzon-button-de.png?w=640" data-recalc-dims="1" /></a></div></div>
</td>
</tr>
</table></div></div>
</td>
</tr>
</table>
<div class="appip-multi-divider"></div>
<p style="text-align: justify;">Du musst nur unten stehende Gewinnspielfrage richtig beantworten und hast die Chance auf diesen Gewinn. Viel Erfolg bei der Teilnahme.</p>
<p style="text-align: justify;">Bitte beachte aber dabei unbedingt unsere <strong><a href="http://mediennerd.de/gewinnspielregeln/" target="_blank">Gewinnspielregeln</a></strong>. Teilgenommen werden kann bis zum 10.04.2017, bis 23.59 Uhr. Bei Medien mit einer Freigabe ab 18 benötigen wir im Gewinnfall eine Kopie eines gültigen Personalausweises.</p>
<p style="text-align: justify;">
<div id="vfb-form-82" class="visual-form-builder-container">
<form id="geburtstagparty-2017-tag-58-mit-das-verschlumpfte-album-82" class="visual-form-builder vfb-form-82 " method="post" enctype="multipart/form-data">
	<input type="hidden" name="form_id" value="82" /></p>
<fieldset class="vfb-fieldset vfb-fieldset-1 gewinnspielformular " id="item-vfb-580">
<div class="vfb-legend">
<h3>Gewinnspielformular</h3>
</div>
<ul class="vfb-section vfb-section-1">
<li class="vfb-item vfb-item-textarea  " id="item-vfb-584"><label for="vfb-584" class="vfb-desc">Wie ist Dein Name und Deine Adresse?  <span class="vfb-required-asterisk">*</span></label>
<div><textarea name="vfb-584" id="vfb-584" class="vfb-textarea  vfb-small  required "></textarea></div>
</li>
<li class="vfb-item vfb-item-email  " id="item-vfb-585"><label for="vfb-585" class="vfb-desc">Wie ist deine E-Mail-Adresse?  <span class="vfb-required-asterisk">*</span></label><input type="email" name="vfb-585" id="vfb-585" value="" class="vfb-text  vfb-medium  required  email " /></li>
</ul>
<p>&nbsp;</fieldset>
<fieldset class="vfb-fieldset vfb-fieldset-2 verification " id="item-vfb-581" style="display:block">
<div class="vfb-legend">
<h3>Verification</h3>
</div>
<ul class="vfb-section vfb-section-2">
<li class="vfb-item vfb-item-secret"  style="display:block"><label for="vfb-582" class="vfb-desc">Bitte zeige uns, dass Du ein Mensch bist und gebe die beiden Nummern ein. <span class="vfb-required-asterisk">*</span></label><input type="hidden" name="_vfb-secret" value="vfb-582" /><span class="vfb-span"><input type="text" name="vfb-582" id="vfb-582" value="" class="vfb-text  vfb-medium  required {digits:true,maxlength:2,minlength:2} " style="display:block" /><label>12</label></span>
<li style="display:none;"><label>This box is for spam protection &#8211; <strong>please leave it blank</strong>:</label>
<div><input name="vfb-spam" /></div>
</li>
<li class="vfb-item vfb-item-submit" id="item-vfb-583">
				<input type="submit" name="vfb-submit" id="vfb-583" value="Submit" class="vfb-submit " />
				</li>
</ul>
</fieldset>
<p><input type="hidden" name="_wp_http_referer" value="/geburtstagparty-2017-mit-das-verschlumpfte-album/" /></form>
</div>
<p> <!-- .visual-form-builder-container --></p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5236466417165189" data-ad-slot="5277142888"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5236466417165189" data-ad-slot="5277142888"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5236466417165189" data-ad-slot="5277142888"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5236466417165189" data-ad-slot="5277142888"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">TEILEN</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fmediennerd.de%2Fgeburtstagparty-2017-mit-das-verschlumpfte-album%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Geburtstagparty+2017%3A+Tag+%2358+mit+Das+verschlumpfte+Album&url=http%3A%2F%2Fmediennerd.de%2Fgeburtstagparty-2017-mit-das-verschlumpfte-album%2F&via=Mediennerd.de"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://mediennerd.de/geburtstagparty-2017-mit-das-verschlumpfte-album/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://mediennerd.de/geburtstagparty-2017-mit-das-verschlumpfte-album/&amp;media=http://mediennerd.de/wp-content/uploads/2017/04/schlumpf.jpg&description=Schlumpfine, Hefty, Schlaubi, Papa Schlumpf & Co sind zurück. Nicht nur, dass ihr mit Spannung erwarteter, neuer Kinofilm erscheint ..." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Geburtstagparty+2017%3A+Tag+%2358+mit+Das+verschlumpfte+Album%20-%20http%3A%2F%2Fmediennerd.de%2Fgeburtstagparty-2017-mit-das-verschlumpfte-album%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>                        <div class="author-box-wrap"><a href="http://mediennerd.de/author/mediennerd/"><img src="https://i2.wp.com/mediennerd.de/wp-content/uploads/2016/12/90968fad296bf0f76fba71c719f46dd5.jpeg?fit=96%2C96" width="96" height="96" alt="Mediennerd" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://mediennerd.de/author/mediennerd/">Mediennerd</a></span></div><div class="td-author-description">Medienproduzent/Blogger, Katzenliebhaber und 1. FC Köln Fan im hohen Norden. Mit meiner Berufs- und Lebenserfahrung teste und vermarkte ich seit 2009 Produkte aller Art. Sie erhalten immer ein ehrliches Feedback.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Mediennerd"></span><meta itemprop="datePublished" content="2017-04-10T00:00:28+00:00"><meta itemprop="dateModified" content="2017-04-04T12:43:51+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://mediennerd.de/geburtstagparty-2017-mit-das-verschlumpfte-album/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://mediennerd.de/wp-content/uploads/2016/12/mediennerd.png"></span><meta itemprop="name" content="Mediennerd.de"></span><meta itemprop="headline " content="Geburtstagparty 2017: Tag #58 mit Das verschlumpfte Album"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/04/schlumpf.jpg?fit=1280%2C853"><meta itemprop="width" content="1280"><meta itemprop="height" content="853"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_14_58eadb30db426_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_58eadb30db426" ><script>var block_td_uid_14_58eadb30db426 = new tdBlock();
block_td_uid_14_58eadb30db426.id = "td_uid_14_58eadb30db426";
block_td_uid_14_58eadb30db426.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_14_58eadb30db426_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_58eadb30db426_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":3180,"live_filter_cur_post_author":"1","block_template_id":""}';
block_td_uid_14_58eadb30db426.td_column_number = "3";
block_td_uid_14_58eadb30db426.block_type = "td_block_related_posts";
block_td_uid_14_58eadb30db426.post_count = "2";
block_td_uid_14_58eadb30db426.found_posts = "2";
block_td_uid_14_58eadb30db426.header_color = "";
block_td_uid_14_58eadb30db426.ajax_pagination_infinite_stop = "";
block_td_uid_14_58eadb30db426.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_14_58eadb30db426);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_15_58eadb30dbf60" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_14_58eadb30db426" href="#">VERWANDTE ARTIKEL</a><a id="td_uid_16_58eadb30dbfa5" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_14_58eadb30db426" href="#">MEHR VOM AUTOR</a></h4><div id=td_uid_14_58eadb30db426 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/geburtstagparty-2017-mit-wild-unwiderstehlich/" rel="bookmark" title="Geburtstagparty 2017: Tag #57 mit wild &#038; unwiderstehlich: Neue Köstlichkeiten aus der Wildpflanzenküche"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/04/wild.jpg?resize=218%2C150" srcset="https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/04/wild.jpg?resize=100%2C70 100w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/04/wild.jpg?resize=218%2C150 218w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/04/wild.jpg?zoom=2&resize=218%2C150 436w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/04/wild.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Geburtstagparty 2017: Tag #57 mit wild &amp; unwiderstehlich: Neue Köstlichkeiten aus der Wildpflanzenküche" title="Geburtstagparty 2017: Tag #57 mit wild &#038; unwiderstehlich: Neue Köstlichkeiten aus der Wildpflanzenküche"/></a></div>                <a href="http://mediennerd.de/category/gewinnspiele/aktuelle/" class="td-post-category">Aktuelle Gewinnspiele</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/geburtstagparty-2017-mit-wild-unwiderstehlich/" rel="bookmark" title="Geburtstagparty 2017: Tag #57 mit wild &#038; unwiderstehlich: Neue Köstlichkeiten aus der Wildpflanzenküche">Geburtstagparty 2017: Tag #57 mit wild &#038; unwiderstehlich: Neue Köstlichkeiten aus der Wildpflanzenküche</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/steve-schapiro-signiert-im-taschen-store/" rel="bookmark" title="Steve Schapiro signiert im TASCHEN Store Berlin am 8. April (inkl. Gewinnspiel)"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/04/1.png?resize=218%2C150" srcset="https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/04/1.png?w=1160 1160w, https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/04/1.png?resize=300%2C207 300w, https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/04/1.png?resize=768%2C530 768w, https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/04/1.png?resize=1024%2C707 1024w, https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/04/1.png?resize=100%2C70 100w, https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/04/1.png?resize=218%2C150 218w, https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/04/1.png?resize=696%2C481 696w, https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/04/1.png?resize=1068%2C737 1068w, https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/04/1.png?resize=608%2C420 608w" sizes="(max-width: 218px) 100vw, 218px" alt="Steve Schapiro signiert im TASCHEN Store Berlin am 8. April" title="Steve Schapiro signiert im TASCHEN Store Berlin am 8. April (inkl. Gewinnspiel)"/></a></div>                <a href="http://mediennerd.de/category/gewinnspiele/aktuelle/" class="td-post-category">Aktuelle Gewinnspiele</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/steve-schapiro-signiert-im-taschen-store/" rel="bookmark" title="Steve Schapiro signiert im TASCHEN Store Berlin am 8. April (inkl. Gewinnspiel)">Steve Schapiro signiert im TASCHEN Store Berlin am 8. April (inkl. Gewinnspiel)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_58eadb30db426" data-td_block_id="td_uid_14_58eadb30db426"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_14_58eadb30db426" data-td_block_id="td_uid_14_58eadb30db426"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/geburtstagparty-2017-mit-das-verschlumpfte-album/#respond" style="display:none;">Antwort abbrechen</a></small></h3>
						<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=121444632&#038;postid=3180&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Kommentar+verfassen&#038;greeting_reply=Schreibe+eine+Antwort+zu+%25s&#038;color_scheme=light&#038;lang=de_DE&#038;jetpack_version=4.8.2&#038;sig=bdc9fedeefe2c31b01849871a3128a8953455dae#parent=http%3A%2F%2Fmediennerd.de%2Fgeburtstagparty-2017-mit-das-verschlumpfte-album%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener( 'DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName( 'jetpack_remote_comment' );
						for ( var i = 0; i < commentForms.length; i++ ) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					} );
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_search"><form method="get" class="td-search-form-widget" action="http://mediennerd.de/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Suche" />
    </div>
</form></aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Surftipps</span></h4>			<div class="textwidget"> </div>
		</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Werbung</span></h4>			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Widget_Mediennerd_1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5236466417165189"
     data-ad-slot="5277142888"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><div class="td_block_wrap td_block_21 td_block_widget td_uid_17_58eadb30e8cbb_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_17_58eadb30e8cbb" ><script>var block_td_uid_17_58eadb30e8cbb = new tdBlock();
block_td_uid_17_58eadb30e8cbb.id = "td_uid_17_58eadb30e8cbb";
block_td_uid_17_58eadb30e8cbb.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"187","category_ids":"","custom_title":"Aktuelle Gewinnspiele","custom_url":"http:\/\/mediennerd.de\/category\/gewinnspiele\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_17_58eadb30e8cbb_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_17_58eadb30e8cbb_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_17_58eadb30e8cbb.td_column_number = "1";
block_td_uid_17_58eadb30e8cbb.block_type = "td_block_21";
block_td_uid_17_58eadb30e8cbb.post_count = "3";
block_td_uid_17_58eadb30e8cbb.found_posts = "3";
block_td_uid_17_58eadb30e8cbb.header_color = "#";
block_td_uid_17_58eadb30e8cbb.ajax_pagination_infinite_stop = "";
block_td_uid_17_58eadb30e8cbb.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_17_58eadb30e8cbb);
</script><div class="td-block-title-wrap"><h4 class="block-title"><a href="http://mediennerd.de/category/gewinnspiele/" class="td-pulldown-size">Aktuelle Gewinnspiele</a></h4></div><div id=td_uid_17_58eadb30e8cbb class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://mediennerd.de/geburtstagparty-2017-mit-das-verschlumpfte-album/" rel="bookmark" title="Geburtstagparty 2017: Tag #58 mit Das verschlumpfte Album"><img width="150" height="150" class="entry-thumb" src="https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/04/schlumpf.jpg?resize=150%2C150" srcset="https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/04/schlumpf.jpg?resize=150%2C150 150w, https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/04/schlumpf.jpg?zoom=2&resize=150%2C150 300w, https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/04/schlumpf.jpg?zoom=3&resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" alt="Geburtstagparty 2017: Tag #58 mit Das verschlumpfte Album" title="Geburtstagparty 2017: Tag #58 mit Das verschlumpfte Album"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/geburtstagparty-2017-mit-das-verschlumpfte-album/" rel="bookmark" title="Geburtstagparty 2017: Tag #58 mit Das verschlumpfte Album">Geburtstagparty 2017: Tag #58 mit Das verschlumpfte Album</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://mediennerd.de/author/mediennerd/">Mediennerd</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-10T00:00:28+00:00" >Montag, 10. April 2017</time></span>                    <div class="td-module-comments"><a href="http://mediennerd.de/geburtstagparty-2017-mit-das-verschlumpfte-album/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Der Mediennerd hat Geburtstag und wird 3 Jahre alt. Am 12. Februar 2014 erblickte der Nerd, der seitdem die Massen unterhält das Licht der...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://mediennerd.de/geburtstagparty-2017-mit-wild-unwiderstehlich/" rel="bookmark" title="Geburtstagparty 2017: Tag #57 mit wild &#038; unwiderstehlich: Neue Köstlichkeiten aus der Wildpflanzenküche"><img width="150" height="150" class="entry-thumb" src="https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/04/wild.jpg?resize=150%2C150" srcset="https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/04/wild.jpg?resize=150%2C150 150w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/04/wild.jpg?zoom=2&resize=150%2C150 300w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/04/wild.jpg?zoom=3&resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" alt="Geburtstagparty 2017: Tag #57 mit wild &amp; unwiderstehlich: Neue Köstlichkeiten aus der Wildpflanzenküche" title="Geburtstagparty 2017: Tag #57 mit wild &#038; unwiderstehlich: Neue Köstlichkeiten aus der Wildpflanzenküche"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/geburtstagparty-2017-mit-wild-unwiderstehlich/" rel="bookmark" title="Geburtstagparty 2017: Tag #57 mit wild &#038; unwiderstehlich: Neue Köstlichkeiten aus der Wildpflanzenküche">Geburtstagparty 2017: Tag #57 mit wild &#038; unwiderstehlich: Neue Köstlichkeiten aus der Wildpflanzenküche</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://mediennerd.de/author/mediennerd/">Mediennerd</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-09T00:00:20+00:00" >Sonntag, 9. April 2017</time></span>                    <div class="td-module-comments"><a href="http://mediennerd.de/geburtstagparty-2017-mit-wild-unwiderstehlich/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Der Mediennerd hat Geburtstag und wird 3 Jahre alt. Am 12. Februar 2014 erblickte der Nerd, der seitdem die Massen unterhält das Licht der...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://mediennerd.de/steve-schapiro-signiert-im-taschen-store/" rel="bookmark" title="Steve Schapiro signiert im TASCHEN Store Berlin am 8. April (inkl. Gewinnspiel)"><img width="150" height="150" class="entry-thumb" src="https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/04/1.png?resize=150%2C150" srcset="https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/04/1.png?resize=150%2C150 150w, https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/04/1.png?zoom=2&resize=150%2C150 300w, https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/04/1.png?zoom=3&resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" alt="Steve Schapiro signiert im TASCHEN Store Berlin am 8. April" title="Steve Schapiro signiert im TASCHEN Store Berlin am 8. April (inkl. Gewinnspiel)"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/steve-schapiro-signiert-im-taschen-store/" rel="bookmark" title="Steve Schapiro signiert im TASCHEN Store Berlin am 8. April (inkl. Gewinnspiel)">Steve Schapiro signiert im TASCHEN Store Berlin am 8. April (inkl. Gewinnspiel)</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://mediennerd.de/author/mediennerd/">Mediennerd</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-01T13:53:36+00:00" >Samstag, 1. April 2017</time></span>                    <div class="td-module-comments"><a href="http://mediennerd.de/steve-schapiro-signiert-im-taschen-store/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Steve Schapiro kommt nach Berlin und signiert am Samstag, den 8. April, von 15 bis 16.30 Uhr weltweit erstmalig in unserem Store auf der...                </div>
            </div>

        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_58eadb30e8cbb" data-td_block_id="td_uid_17_58eadb30e8cbb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_17_58eadb30e8cbb" data-td_block_id="td_uid_17_58eadb30e8cbb"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_archive"><h4 class="block-title"><span>Archive</span></h4>		<label class="screen-reader-text" for="archives-dropdown-2">Archive</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Wähle den Monat</option>
				<option value='http://mediennerd.de/2017/04/'> April 2017 &nbsp;(41)</option>
	<option value='http://mediennerd.de/2017/03/'> März 2017 &nbsp;(150)</option>
	<option value='http://mediennerd.de/2017/02/'> Februar 2017 &nbsp;(276)</option>
	<option value='http://mediennerd.de/2017/01/'> Januar 2017 &nbsp;(222)</option>
	<option value='http://mediennerd.de/2016/12/'> Dezember 2016 &nbsp;(49)</option>

		</select>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                		<aside class="td_block_template_1 widget widget_recent_entries">		<h4 class="block-title"><span>Neueste Beiträge</span></h4>		<ul>
					<li>
				<a href="http://mediennerd.de/geburtstagparty-2017-mit-das-verschlumpfte-album/">Geburtstagparty 2017: Tag #58 mit Das verschlumpfte Album</a>
						</li>
					<li>
				<a href="http://mediennerd.de/geburtstagparty-2017-mit-wild-unwiderstehlich/">Geburtstagparty 2017: Tag #57 mit wild &#038; unwiderstehlich: Neue Köstlichkeiten aus der Wildpflanzenküche</a>
						</li>
					<li>
				<a href="http://mediennerd.de/dolce-gusto-kaffeekapselmaschine/">DeLonghi Nescafé Dolce Gusto Eclipse Kaffeekapselmaschine</a>
						</li>
					<li>
				<a href="http://mediennerd.de/train-mechanic-simulator-2017/">Train Mechanic Simulator 2017</a>
						</li>
					<li>
				<a href="http://mediennerd.de/geburtstagparty-2017-tag-56-mit-steganos-software/">Geburtstagparty 2017: Tag #56 mit Steganos Software</a>
						</li>
					<li>
				<a href="http://mediennerd.de/happy-carb-meine-liebsten-low-carb-rezepte/">Geburtstagparty 2017: Tag #55 mit Happy Carb: Meine liebsten Low-Carb-Rezepte</a>
						</li>
				</ul>
		</aside>		            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_19_58eadb30ec003_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_19_58eadb30ec003" ><h4 class="block-title"><span class="td-pulldown-size">Beliebte Kategorien</span></h4><ul class="td-pb-padding-side"><li><a href="http://mediennerd.de/category/gewinnspiele/beendet/">Beendete Gewinnspiele<span class="td-cat-no">77</span></a></li><li><a href="http://mediennerd.de/category/buerchercomics/kochenbacken/">Kochen &amp; Backen<span class="td-cat-no">57</span></a></li><li><a href="http://mediennerd.de/category/dvd-bluray/horror/">Horror<span class="td-cat-no">28</span></a></li><li><a href="http://mediennerd.de/category/fernsehen/ard/">ARD<span class="td-cat-no">27</span></a></li><li><a href="http://mediennerd.de/category/streams/sky/">SKY<span class="td-cat-no">26</span></a></li><li><a href="http://mediennerd.de/category/buerchercomics/politik/">Politik &amp; Geschichte<span class="td-cat-no">25</span></a></li><li><a href="http://mediennerd.de/category/steamspiele/">Steam Spiele<span class="td-cat-no">21</span></a></li><li><a href="http://mediennerd.de/category/buerchercomics/freizeit-hobby/">Freizeit &amp; Hobby<span class="td-cat-no">20</span></a></li></ul></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>April 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Montag">M</th>
		<th scope="col" title="Dienstag">D</th>
		<th scope="col" title="Mittwoch">M</th>
		<th scope="col" title="Donnerstag">D</th>
		<th scope="col" title="Freitag">F</th>
		<th scope="col" title="Samstag">S</th>
		<th scope="col" title="Sonntag">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://mediennerd.de/2017/03/">&laquo; Mrz</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="http://mediennerd.de/2017/04/01/" aria-label="Beiträge veröffentlicht am 1. April 2017">1</a></td><td><a href="http://mediennerd.de/2017/04/02/" aria-label="Beiträge veröffentlicht am 2. April 2017">2</a></td>
	</tr>
	<tr>
		<td><a href="http://mediennerd.de/2017/04/03/" aria-label="Beiträge veröffentlicht am 3. April 2017">3</a></td><td><a href="http://mediennerd.de/2017/04/04/" aria-label="Beiträge veröffentlicht am 4. April 2017">4</a></td><td><a href="http://mediennerd.de/2017/04/05/" aria-label="Beiträge veröffentlicht am 5. April 2017">5</a></td><td><a href="http://mediennerd.de/2017/04/06/" aria-label="Beiträge veröffentlicht am 6. April 2017">6</a></td><td><a href="http://mediennerd.de/2017/04/07/" aria-label="Beiträge veröffentlicht am 7. April 2017">7</a></td><td><a href="http://mediennerd.de/2017/04/08/" aria-label="Beiträge veröffentlicht am 8. April 2017">8</a></td><td><a href="http://mediennerd.de/2017/04/09/" aria-label="Beiträge veröffentlicht am 9. April 2017">9</a></td>
	</tr>
	<tr>
		<td id="today"><a href="http://mediennerd.de/2017/04/10/" aria-label="Beiträge veröffentlicht am 10. April 2017">10</a></td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td>
	</tr>
	<tr>
		<td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	</tbody>
	</table></div></aside>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://mediennerd.de/"><img src="http://mediennerd.de/wp-content/uploads/2016/12/mediennerd.png" alt="Mediennerd.de" title="Mediennerd.de"/></a></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap"><div class="block-title"><span>WIR ÜBER UNS</span></div>Contentwerk24.de ist ein Netzwerk aus Webseiten mit Produkttests und Interviews von mir, Daniel Pietrzik. Mit meiner Berufs- und Lebenserfahrung teste und vermarkte ich seit 2009 Produkte aller Art. Ich sehe mich als Dienstleister und erfahrener Geschäftspartner. Ich arbeite diskret, fair und auf Vertrauensbasis. Sie erhalten immer ein ehrliches Feedback. Wenn Sie an nachhaltigen Erfolg interessiert sind, arbeiten Sie mit mir zusammen.<div class="footer-email-wrap">Kontaktieren Sie uns: <a href="mailto:mail@mediennerd.de">mail@mediennerd.de</a></div></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Mediennerd.de // Ein Projekt con Contentwerk24.de                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

	<div style="display:none">
	<div class="grofile-hash-map-bd032419aa43e7f82af495ac3c0a3119">
	</div>
	</div>


    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.7 (rara)
        Deploy mode: deploy
        
        uid: 58eadb30ec988
    -->

    <script>
    jQuery(document).ready(function () {
		jQuery.post('http://mediennerd.de?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script><!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://mediennerd.de/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://mediennerd.de/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201715'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Apraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://mediennerd.de/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://mediennerd.de/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.7'></script>
<script type='text/javascript' src='http://mediennerd.de/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://mediennerd.de/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://mediennerd.de/wp-content/plugins/visual-form-builder/js/jquery.validate.min.js?ver=1.9.0'></script>
<script type='text/javascript' src='http://mediennerd.de/wp-content/plugins/visual-form-builder/js/vfb-validation.min.js?ver=20140412'></script>
<script type='text/javascript' src='http://mediennerd.de/wp-content/plugins/visual-form-builder/js/jquery.metadata.js?ver=2.0'></script>
<script type='text/javascript' src='http://mediennerd.de/wp-content/plugins/visual-form-builder/js/i18n/validate/messages-de_DE.js?ver=1.9.0'></script>
<script type='text/javascript' src='http://mediennerd.de/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://mediennerd.de/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"http:\/\/mediennerd.de\/wp-admin\/admin-ajax.php","nonce":"a5fc15e793","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/mediennerd.de\/wp-login.php?redirect_to=http%3A%2F%2Fmediennerd.de%2Fgeburtstagparty-2017-mit-das-verschlumpfte-album%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail  (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://mediennerd.de/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript' src='http://mediennerd.de/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1.0'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Deutschland","api_location":"Tiergarten","api_language":"de","today_icon":"clear-sky-n","today_icon_text":"klarer Himmel","today_temp":[8,46.3],"today_humidity":71,"today_wind_speed":[2.1,1.3],"today_min":[6,42.8],"today_max":[10,50],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1491908400,"day_temp":[9,48],"day_name":"Di","owm_day_index":2},{"timestamp":1491994800,"day_temp":[7,45],"day_name":"Mi","owm_day_index":3},{"timestamp":1492081200,"day_temp":[7,44],"day_name":"Do","owm_day_index":4},{"timestamp":1492167600,"day_temp":[7,45],"day_name":"Fr","owm_day_index":5},{"timestamp":1492254000,"day_temp":[9,48],"day_name":"Sa","owm_day_index":6}],"api_key":"5f0e41b16ad3752a1ccb886bceb5ed51"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://mediennerd.de/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://mediennerd.de/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=121444632&postid=3180&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Kommentar+verfassen&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=light&lang=de_DE&jetpack_version=4.8.2&sig=bdc9fedeefe2c31b01849871a3128a8953455dae#parent=http%3A%2F%2Fmediennerd.de%2Fgeburtstagparty-2017-mit-das-verschlumpfte-album%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=121444632&postid=3180&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Kommentar+verfassen&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=light&lang=de_DE&jetpack_version=4.8.2&sig=bdc9fedeefe2c31b01849871a3128a8953455dae#parent=http%3A%2F%2Fmediennerd.de%2Fgeburtstagparty-2017-mit-das-verschlumpfte-album%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201715.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.8.2',blog:'121444632',post:'3180',tz:'2',srv:'mediennerd.de'} ]);
	_stq.push([ 'clickTrackerInit', '121444632', '3180' ]);
</script>

</body>
</html>