<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE"> <!--<![endif]-->
<head>
    <title>Freydal. Medieval Games. The Book of Tournaments of Emperor Maximilian I</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://mediennerd.de/xmlrpc.php" />
    <meta property="og:image" content="https://i1.wp.com/mediennerd.de/wp-content/uploads/2019/05/71S025L4cFL.jpg?fit=1280%2C1247" /><link rel="icon" type="image/png" href="http://mediennerd.de/wp-content/uploads/2016/12/logo.png">
<!-- This site is optimized with the Yoast SEO plugin v11.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Freydal. Medieval Games. The Book of Tournaments of Emperor Maximilian I ist ein Buch aus dem TASCHEN Verlag vom 23. April 2019."/>
<link rel="canonical" href="http://mediennerd.de/freydal-medieval-games-the-book-of-tournaments-of-emperor-maximilian-i/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Freydal. Medieval Games. The Book of Tournaments of Emperor Maximilian I" />
<meta property="og:description" content="Freydal. Medieval Games. The Book of Tournaments of Emperor Maximilian I ist ein Buch aus dem TASCHEN Verlag vom 23. April 2019." />
<meta property="og:url" content="http://mediennerd.de/freydal-medieval-games-the-book-of-tournaments-of-emperor-maximilian-i/" />
<meta property="og:site_name" content="Mediennerd.de" />
<meta property="article:tag" content="Buch Kritik" />
<meta property="article:tag" content="Buch Review" />
<meta property="article:tag" content="Buch Rezension" />
<meta property="article:tag" content="Buch Test" />
<meta property="article:tag" content="Buch Tipp" />
<meta property="article:tag" content="Buchempfehlung 2017" />
<meta property="article:tag" content="Buchempfehlungen" />
<meta property="article:tag" content="Buchempfehlungen 2017" />
<meta property="article:tag" content="Bücher 2017" />
<meta property="article:tag" content="Buchrezensionen" />
<meta property="article:tag" content="Buchtipp 2017" />
<meta property="article:tag" content="Buchtipps 2017" />
<meta property="article:tag" content="Comic Kritik" />
<meta property="article:tag" content="Comic Review" />
<meta property="article:tag" content="Comic Rezension" />
<meta property="article:tag" content="Comic Test" />
<meta property="article:tag" content="Comic Tipp" />
<meta property="article:tag" content="Freydal. Medieval Games. The Book of Tournaments of Emperor Maximilian I" />
<meta property="article:section" content="Politik &amp; Geschichte" />
<meta property="article:published_time" content="2019-05-22T07:48:21+00:00" />
<meta property="og:image" content="https://i1.wp.com/mediennerd.de/wp-content/uploads/2019/05/71S025L4cFL.jpg?fit=1280%2C1247" />
<meta property="og:image:secure_url" content="https://i1.wp.com/mediennerd.de/wp-content/uploads/2019/05/71S025L4cFL.jpg?fit=1280%2C1247" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="1247" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Freydal. Medieval Games. The Book of Tournaments of Emperor Maximilian I ist ein Buch aus dem TASCHEN Verlag vom 23. April 2019." />
<meta name="twitter:title" content="Freydal. Medieval Games. The Book of Tournaments of Emperor Maximilian I" />
<meta name="twitter:site" content="@Contentwerk24" />
<meta name="twitter:image" content="https://i1.wp.com/mediennerd.de/wp-content/uploads/2019/05/71S025L4cFL.jpg?fit=1280%2C1247" />
<meta name="twitter:creator" content="@Contentwerk24" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://mediennerd.de/#website","url":"http://mediennerd.de/","name":"Mediennerd.de","publisher":{"@id":"http://mediennerd.de/#person"},"potentialAction":{"@type":"SearchAction","target":"http://mediennerd.de/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"http://mediennerd.de/freydal-medieval-games-the-book-of-tournaments-of-emperor-maximilian-i/#webpage","url":"http://mediennerd.de/freydal-medieval-games-the-book-of-tournaments-of-emperor-maximilian-i/","inLanguage":"de-DE","name":"Freydal. Medieval Games. The Book of Tournaments of Emperor Maximilian I","isPartOf":{"@id":"http://mediennerd.de/#website"},"image":{"@type":"ImageObject","@id":"http://mediennerd.de/freydal-medieval-games-the-book-of-tournaments-of-emperor-maximilian-i/#primaryimage","url":"https://i1.wp.com/mediennerd.de/wp-content/uploads/2019/05/71S025L4cFL.jpg?fit=1280%2C1247","width":1280,"height":1247},"primaryImageOfPage":{"@id":"http://mediennerd.de/freydal-medieval-games-the-book-of-tournaments-of-emperor-maximilian-i/#primaryimage"},"datePublished":"2019-05-22T07:48:21+00:00","dateModified":"2019-05-22T07:48:21+00:00","description":"Freydal. Medieval Games. The Book of Tournaments of Emperor Maximilian I ist ein Buch aus dem TASCHEN Verlag vom 23. April 2019."},{"@type":"Article","@id":"http://mediennerd.de/freydal-medieval-games-the-book-of-tournaments-of-emperor-maximilian-i/#article","isPartOf":{"@id":"http://mediennerd.de/freydal-medieval-games-the-book-of-tournaments-of-emperor-maximilian-i/#webpage"},"author":{"@id":"http://mediennerd.de/author/mediennerd/#author","name":"Mediennerd"},"publisher":{"@id":"http://mediennerd.de/#person"},"headline":"Freydal. Medieval Games. The Book of Tournaments of Emperor Maximilian I","datePublished":"2019-05-22T07:48:21+00:00","dateModified":"2019-05-22T07:48:21+00:00","commentCount":0,"mainEntityOfPage":"http://mediennerd.de/freydal-medieval-games-the-book-of-tournaments-of-emperor-maximilian-i/#webpage","image":{"@id":"http://mediennerd.de/freydal-medieval-games-the-book-of-tournaments-of-emperor-maximilian-i/#primaryimage"},"keywords":"Buch Kritik,Buch Review,Buch Rezension,Buch Test,Buch Tipp,Buchempfehlung 2017,Buchempfehlungen,Buchempfehlungen 2017,B\u00fccher 2017,Buchrezensionen,Buchtipp 2017,Buchtipps 2017,Comic Kritik,Comic Review,Comic Rezension,Comic Test,Comic Tipp,Freydal. Medieval Games. The Book of Tournaments of Emperor Maximilian I","articleSection":"Featured,Politik &amp; Geschichte"},{"@type":"Person","@id":"http://mediennerd.de/author/mediennerd/#author","name":"Mediennerd","image":{"@type":"ImageObject","@id":"http://mediennerd.de/#personlogo","url":"http://mediennerd.de/wp-content/uploads/2016/12/90968fad296bf0f76fba71c719f46dd5.jpeg","caption":"Mediennerd"},"description":"Medienproduzent/Blogger, Katzenliebhaber und 1. FC K\u00f6ln Fan im hohen Norden. Mit meiner Berufs- und Lebenserfahrung teste und vermarkte ich seit 2009 Produkte aller Art. Sie erhalten immer ein ehrliches Feedback.","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mediennerd.de &raquo; Feed" href="http://mediennerd.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mediennerd.de &raquo; Kommentar-Feed" href="http://mediennerd.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mediennerd.de &raquo; Freydal. Medieval Games. The Book of Tournaments of Emperor Maximilian I Kommentar-Feed" href="http://mediennerd.de/freydal-medieval-games-the-book-of-tournaments-of-emperor-maximilian-i/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/mediennerd.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://mediennerd.de/wp-includes/css/dist/block-library/style.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='http://mediennerd.de/wp-content/plugins/td-multi-purpose/style.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.2' type='text/css' media='all' />
<link rel='stylesheet' id='aawp-css'  href='http://mediennerd.de/wp-content/plugins/aawp/public/assets/css/styles.min.css?ver=3.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='amazon-default-styles-css'  href='http://mediennerd.de/wp-content/plugins/amazon-product-in-a-post-plugin/css/amazon-default-plugin-styles.css?ver=1537157672' type='text/css' media='all' />
<link rel='stylesheet' id='amazon-grid-shortcode-css'  href='http://mediennerd.de/wp-content/plugins/amazon-product-in-a-post-plugin/css/amazon-grid.css?ver=1537157672' type='text/css' media='all' />
<link rel='stylesheet' id='appip-amazon-lightbox-css'  href='http://mediennerd.de/wp-content/plugins/amazon-product-in-a-post-plugin/css/amazon-lightbox.css?ver=1537157672' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://mediennerd.de/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://mediennerd.de/wp-content/themes/Newspaper/style.css?ver=9.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://mediennerd.de/wp-content/plugins/jetpack/css/jetpack.css?ver=7.3.1' type='text/css' media='all' />
<script type='text/javascript' src='http://mediennerd.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://mediennerd.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://mediennerd.de/wp-content/plugins/amazon-product-in-a-post-plugin/js/amazon-lightbox.js?ver=1537157672'></script>
<link rel='https://api.w.org/' href='http://mediennerd.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://mediennerd.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://mediennerd.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.1" />
<link rel='shortlink' href='https://wp.me/p8dzio-4G4' />
<link rel="alternate" type="application/json+oembed" href="http://mediennerd.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmediennerd.de%2Ffreydal-medieval-games-the-book-of-tournaments-of-emperor-maximilian-i%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://mediennerd.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmediennerd.de%2Ffreydal-medieval-games-the-book-of-tournaments-of-emperor-maximilian-i%2F&#038;format=xml" />
<style type="text/css">.aawp .aawp-tb__row--highlight{background-color:#256aaf;}.aawp .aawp-tb__row--highlight{color:#fff;}.aawp .aawp-tb__row--highlight a{color:#fff;}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://mediennerd.de/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://mediennerd.de/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><script type="text/javascript" src="http://mediennerd.de/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1558543121"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }
    
    .td-theme-wrap .td_block_template_4 .td-related-title .td-cur-simple-item:before {
        border-color: #222222 transparent transparent transparent !important;
    }
</style>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "http://mediennerd.de/",
                    "name": "Start"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://mediennerd.de/category/buerchercomics/",
                    "name": "Bücher &amp; Comics"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://mediennerd.de/category/buerchercomics/politik/",
                    "name": "Politik &amp; Geschichte"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://mediennerd.de/freydal-medieval-games-the-book-of-tournaments-of-emperor-maximilian-i/",
                    "name": "Freydal. Medieval Games. The Book of Tournaments of Emperor Maximilian I"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    
</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-17984 single-format-standard aawp-custom freydal-medieval-games-the-book-of-tournaments-of-emperor-maximilian-i global-block-template-1 wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menue-container"><ul id="menu-menue" class="td-mobile-main-menu"><li id="menu-item-22" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-22"><a href="http://mediennerd.de/">Startseite</a></li>
<li id="menu-item-491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-491"><a href="http://archiv.mediennerd.de">Archiv</a></li>
<li id="menu-item-492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-492"><a href="http://nachgebloggt.de">Interviews</a></li>
<li id="menu-item-796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-796"><a href="http://mediennerd.de/category/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://mediennerd.de/category/news/buchverlage/">Buchverlage</a></li>
	<li class="menu-item-0"><a href="http://mediennerd.de/category/news/kino/">Kino</a></li>
	<li class="menu-item-0"><a href="http://mediennerd.de/category/news/musik-news/">Musik</a></li>
	<li class="menu-item-0"><a href="http://mediennerd.de/category/news/persoenlich/">Persönlich</a></li>
	<li class="menu-item-0"><a href="http://mediennerd.de/category/news/seo-marketing/">SEO &amp; Marketing</a></li>
	<li class="menu-item-0"><a href="http://mediennerd.de/category/news/sport-news/">Sport</a></li>
	<li class="menu-item-0"><a href="http://mediennerd.de/category/news/technik-hardware/">Technik / Hardware</a></li>
</ul>
</li>
<li id="menu-item-315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315"><a href="http://mediennerd.de/category/mediennerdunterwegs/">Mediennerd unterwegs</a></li>
<li id="menu-item-299" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-299"><a href="http://mediennerd.de/category/videos/">Videos</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://mediennerd.de/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://mediennerd.de/">
                <img src="http://mediennerd.de/wp-content/uploads/2016/12/mediennerd.png" alt="Mediennerd.de" title="Mediennerd.de"/>
                <span class="td-visual-hidden">Mediennerd.de</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5ce57b11401db_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5236466417165189" data-ad-slot="5277142888"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5236466417165189" data-ad-slot="5277142888"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5236466417165189" data-ad-slot="5277142888"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-5236466417165189" data-ad-slot="5277142888"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://mediennerd.de/">
            <img src="http://mediennerd.de/wp-content/uploads/2016/12/mediennerd.png" alt="Mediennerd.de" title="Mediennerd.de"/>
        </a>
        </div>
    <div class="menu-menue-container"><ul id="menu-menue-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-22"><a href="http://mediennerd.de/">Startseite</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-491"><a href="http://archiv.mediennerd.de">Archiv</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-492"><a href="http://nachgebloggt.de">Interviews</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-796"><a href="http://mediennerd.de/category/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5ce57b1141a82_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5ce57b1141a82" ><script>var block_td_uid_2_5ce57b1141a82 = new tdBlock();
block_td_uid_2_5ce57b1141a82.id = "td_uid_2_5ce57b1141a82";
block_td_uid_2_5ce57b1141a82.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"512","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5ce57b1141a82_rand","tdc_css_class":"td_uid_2_5ce57b1141a82_rand","tdc_css_class_style":"td_uid_2_5ce57b1141a82_rand_style"}';
block_td_uid_2_5ce57b1141a82.td_column_number = "3";
block_td_uid_2_5ce57b1141a82.block_type = "td_block_mega_menu";
block_td_uid_2_5ce57b1141a82.post_count = "4";
block_td_uid_2_5ce57b1141a82.found_posts = "131";
block_td_uid_2_5ce57b1141a82.header_color = "";
block_td_uid_2_5ce57b1141a82.ajax_pagination_infinite_stop = "";
block_td_uid_2_5ce57b1141a82.max_num_pages = "33";
tdBlocksArray.push(block_td_uid_2_5ce57b1141a82);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5ce57b1141a82" id="td_uid_3_5ce57b1142c90" data-td_block_id="td_uid_2_5ce57b1141a82" data-td_filter_value="" href="http://mediennerd.de/category/news/">Alle</a><a class="mega-menu-sub-cat-td_uid_2_5ce57b1141a82"  id="td_uid_4_5ce57b1142d2b" data-td_block_id="td_uid_2_5ce57b1141a82" data-td_filter_value="750" href="http://mediennerd.de/category/news/buchverlage/">Buchverlage</a><a class="mega-menu-sub-cat-td_uid_2_5ce57b1141a82"  id="td_uid_5_5ce57b1142df9" data-td_block_id="td_uid_2_5ce57b1141a82" data-td_filter_value="1724" href="http://mediennerd.de/category/news/kino/">Kino</a><a class="mega-menu-sub-cat-td_uid_2_5ce57b1141a82"  id="td_uid_6_5ce57b1142ebd" data-td_block_id="td_uid_2_5ce57b1141a82" data-td_filter_value="1542" href="http://mediennerd.de/category/news/musik-news/">Musik</a><a class="mega-menu-sub-cat-td_uid_2_5ce57b1141a82"  id="td_uid_7_5ce57b1142f7f" data-td_block_id="td_uid_2_5ce57b1141a82" data-td_filter_value="1089" href="http://mediennerd.de/category/news/persoenlich/">Persönlich</a><a class="mega-menu-sub-cat-td_uid_2_5ce57b1141a82"  id="td_uid_8_5ce57b1143040" data-td_block_id="td_uid_2_5ce57b1141a82" data-td_filter_value="697" href="http://mediennerd.de/category/news/seo-marketing/">SEO &amp; Marketing</a><a class="mega-menu-sub-cat-td_uid_2_5ce57b1141a82"  id="td_uid_9_5ce57b1143100" data-td_block_id="td_uid_2_5ce57b1141a82" data-td_filter_value="513" href="http://mediennerd.de/category/news/sport-news/">Sport</a><a class="mega-menu-sub-cat-td_uid_2_5ce57b1141a82"  id="td_uid_10_5ce57b11431bf" data-td_block_id="td_uid_2_5ce57b1141a82" data-td_filter_value="606" href="http://mediennerd.de/category/news/technik-hardware/">Technik / Hardware</a></div></div><div id=td_uid_2_5ce57b1141a82 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/albert-oehlen-signiert-sein-neues-buch/" rel="bookmark" class="td-image-wrap" title="Albert Oehlen signiert am  Montag, den 27. Mai sein neues Buch im TASCHEN Store Hamburg"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Albert Oehlen signiert am  Montag, den 27. Mai sein neues Buch im TASCHEN Store Hamburg" data-type="image_tag" data-img-url="https://i0.wp.com/mediennerd.de/wp-content/uploads/2019/05/83C9D8B3-39AE-4418-99F4-7B102AE89A89.png?resize=218%2C150"  width="218" height="150" /></a></div>                <a href="http://mediennerd.de/category/news/buchverlage/" class="td-post-category">Buchverlage</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/albert-oehlen-signiert-sein-neues-buch/" rel="bookmark" title="Albert Oehlen signiert am  Montag, den 27. Mai sein neues Buch im TASCHEN Store Hamburg">Albert Oehlen signiert am  Montag, den 27. Mai sein neues&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/sexspielzeug-ist-ein-hart-umkaempfter-markt/" rel="bookmark" class="td-image-wrap" title="Sexspielzeug ist ein hart umkämpfter Markt"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Sexspielzeug ist ein hart umkämpfter Markt" data-type="image_tag" data-img-url="https://i2.wp.com/mediennerd.de/wp-content/uploads/2019/05/people-2589818_640.jpg?resize=218%2C150"  width="218" height="150" /></a></div>                <a href="http://mediennerd.de/category/news/persoenlich/" class="td-post-category">Persönlich</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/sexspielzeug-ist-ein-hart-umkaempfter-markt/" rel="bookmark" title="Sexspielzeug ist ein hart umkämpfter Markt">Sexspielzeug ist ein hart umkämpfter Markt</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/laurent-benaim-signiert-in-berlin/" rel="bookmark" class="td-image-wrap" title="Laurent Benaïm signiert am Donnerstag, den 16. Mai sein neues Buch im TASCHEN Store Berlin"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Laurent Benaïm signiert am Donnerstag, den 16. Mai sein neues Buch im TASCHEN Store Berlin" data-type="image_tag" data-img-url="https://i1.wp.com/mediennerd.de/wp-content/uploads/2019/04/4DB8BB2C-1FCF-4750-BE46-85A22E361071.png?resize=218%2C150"  width="218" height="150" /></a></div>                <a href="http://mediennerd.de/category/news/buchverlage/" class="td-post-category">Buchverlage</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/laurent-benaim-signiert-in-berlin/" rel="bookmark" title="Laurent Benaïm signiert am Donnerstag, den 16. Mai sein neues Buch im TASCHEN Store Berlin">Laurent Benaïm signiert am Donnerstag, den 16. Mai sein neues Buch&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/wie-realistisch-sind-filme/" rel="bookmark" class="td-image-wrap" title="Wie realistisch sind Filme?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Wie realistisch sind Filme?" data-type="image_tag" data-img-url="https://i2.wp.com/mediennerd.de/wp-content/uploads/2019/04/admission-2974645_640.jpg?resize=218%2C150"  width="218" height="150" /></a></div>                <a href="http://mediennerd.de/category/news/kino/" class="td-post-category">Kino</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/wie-realistisch-sind-filme/" rel="bookmark" title="Wie realistisch sind Filme?">Wie realistisch sind Filme?</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5ce57b1141a82" data-td_block_id="td_uid_2_5ce57b1141a82"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5ce57b1141a82" data-td_block_id="td_uid_2_5ce57b1141a82"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-315"><a href="http://mediennerd.de/category/mediennerdunterwegs/">Mediennerd unterwegs</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5ce57b1146130_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_5ce57b1146130" ><script>var block_td_uid_11_5ce57b1146130 = new tdBlock();
block_td_uid_11_5ce57b1146130.id = "td_uid_11_5ce57b1146130";
block_td_uid_11_5ce57b1146130.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"264","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_11_5ce57b1146130_rand","tdc_css_class":"td_uid_11_5ce57b1146130_rand","tdc_css_class_style":"td_uid_11_5ce57b1146130_rand_style"}';
block_td_uid_11_5ce57b1146130.td_column_number = "3";
block_td_uid_11_5ce57b1146130.block_type = "td_block_mega_menu";
block_td_uid_11_5ce57b1146130.post_count = "5";
block_td_uid_11_5ce57b1146130.found_posts = "37";
block_td_uid_11_5ce57b1146130.header_color = "";
block_td_uid_11_5ce57b1146130.ajax_pagination_infinite_stop = "";
block_td_uid_11_5ce57b1146130.max_num_pages = "8";
tdBlocksArray.push(block_td_uid_11_5ce57b1146130);
</script><div id=td_uid_11_5ce57b1146130 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/mediennerd-beim-basketball-bei-den-ewe-baskets-oldenburg/" rel="bookmark" class="td-image-wrap" title="Mediennerd beim Basketball bei den EWE Baskets Oldenburg"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Mediennerd beim Basketball bei den EWE Baskets Oldenburg" title="Mediennerd beim Basketball bei den EWE Baskets Oldenburg" data-type="image_tag" data-img-url="https://i0.wp.com/mediennerd.de/wp-content/uploads/2019/03/d004bed8-6ec1-4c6c-a969-d77f60821cc1.jpg?resize=218%2C150"  width="218" height="150" /></a></div>                <a href="http://mediennerd.de/category/mediennerdunterwegs/" class="td-post-category">Mediennerd unterwegs</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/mediennerd-beim-basketball-bei-den-ewe-baskets-oldenburg/" rel="bookmark" title="Mediennerd beim Basketball bei den EWE Baskets Oldenburg">Mediennerd beim Basketball bei den EWE Baskets Oldenburg</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/mediennerd-auf-der-stadionfuehrung-im-rheinenergiestadion-in-koeln/" rel="bookmark" class="td-image-wrap" title="Mediennerd auf der Stadionführung im RheinEnergieSTADION in Köln"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Mediennerd auf der Stadionführung im RheinEnergieSTADION in Köln" data-type="image_tag" data-img-url="https://i0.wp.com/mediennerd.de/wp-content/uploads/2019/02/IMG_3157-e1550652897253.jpg?resize=218%2C150"  width="218" height="150" /></a></div>                <a href="http://mediennerd.de/category/mediennerdunterwegs/" class="td-post-category">Mediennerd unterwegs</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/mediennerd-auf-der-stadionfuehrung-im-rheinenergiestadion-in-koeln/" rel="bookmark" title="Mediennerd auf der Stadionführung im RheinEnergieSTADION in Köln">Mediennerd auf der Stadionführung im RheinEnergieSTADION in Köln</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/mediennerd-bei-fips-asmussen-in-bremen/" rel="bookmark" class="td-image-wrap" title="Mediennerd bei Fips Asmussen in Bremen"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Mediennerd bei Fips Asmussen in Bremen" data-type="image_tag" data-img-url="https://i1.wp.com/mediennerd.de/wp-content/uploads/2019/02/IMG_3063-e1550653138973.jpg?resize=218%2C150"  width="218" height="150" /></a></div>                <a href="http://mediennerd.de/category/mediennerdunterwegs/" class="td-post-category">Mediennerd unterwegs</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/mediennerd-bei-fips-asmussen-in-bremen/" rel="bookmark" title="Mediennerd bei Fips Asmussen in Bremen">Mediennerd bei Fips Asmussen in Bremen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/mediennerd-in-hamburg-beim-schwanensee/" rel="bookmark" class="td-image-wrap" title="Mediennerd in Hamburg beim Schwanensee"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Mediennerd in Hamburg beim Schwanensee" data-type="image_tag" data-img-url="https://i0.wp.com/mediennerd.de/wp-content/uploads/2019/01/IMG_2865-e1547568800418.jpg?resize=218%2C150"  width="218" height="150" /></a></div>                <a href="http://mediennerd.de/category/mediennerdunterwegs/" class="td-post-category">Mediennerd unterwegs</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/mediennerd-in-hamburg-beim-schwanensee/" rel="bookmark" title="Mediennerd in Hamburg beim Schwanensee">Mediennerd in Hamburg beim Schwanensee</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/mediennerd-in-amsterdam/" rel="bookmark" class="td-image-wrap" title="Mediennerd in Amsterdam"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Mediennerd in Amsterdam" data-type="image_tag" data-img-url="https://i2.wp.com/mediennerd.de/wp-content/uploads/2018/08/070816ab-ab59-4e19-acc0-9550cbb2aab8.jpg?resize=218%2C150"  width="218" height="150" /></a></div>                <a href="http://mediennerd.de/category/mediennerdunterwegs/" class="td-post-category">Mediennerd unterwegs</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/mediennerd-in-amsterdam/" rel="bookmark" title="Mediennerd in Amsterdam">Mediennerd in Amsterdam</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5ce57b1146130" data-td_block_id="td_uid_11_5ce57b1146130"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5ce57b1146130" data-td_block_id="td_uid_11_5ce57b1146130"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-299"><a href="http://mediennerd.de/category/videos/">Videos</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5ce57b114a41c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_5ce57b114a41c" ><script>var block_td_uid_12_5ce57b114a41c = new tdBlock();
block_td_uid_12_5ce57b114a41c.id = "td_uid_12_5ce57b114a41c";
block_td_uid_12_5ce57b114a41c.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"189","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_12_5ce57b114a41c_rand","tdc_css_class":"td_uid_12_5ce57b114a41c_rand","tdc_css_class_style":"td_uid_12_5ce57b114a41c_rand_style"}';
block_td_uid_12_5ce57b114a41c.td_column_number = "3";
block_td_uid_12_5ce57b114a41c.block_type = "td_block_mega_menu";
block_td_uid_12_5ce57b114a41c.post_count = "5";
block_td_uid_12_5ce57b114a41c.found_posts = "25";
block_td_uid_12_5ce57b114a41c.header_color = "";
block_td_uid_12_5ce57b114a41c.ajax_pagination_infinite_stop = "";
block_td_uid_12_5ce57b114a41c.max_num_pages = "5";
tdBlocksArray.push(block_td_uid_12_5ce57b114a41c);
</script><div id=td_uid_12_5ce57b114a41c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/j-b-o-alles-nur-geklaut/" rel="bookmark" class="td-image-wrap" title="J.B.O. – „Alles nur geklaut“ &#8211; Lyric Video als Einstimmung aufs neue Album veröffentlicht"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="J.B.O. – „Alles nur geklaut“ &#8211; Lyric Video als Einstimmung aufs neue Album veröffentlicht" data-type="image_tag" data-img-url="https://i1.wp.com/mediennerd.de/wp-content/uploads/2018/02/JB_DV_P02_small_©Gregor_Wiebe.jpg?resize=218%2C150"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://mediennerd.de/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://mediennerd.de/category/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/j-b-o-alles-nur-geklaut/" rel="bookmark" title="J.B.O. – „Alles nur geklaut“ &#8211; Lyric Video als Einstimmung aufs neue Album veröffentlicht">J.B.O. – „Alles nur geklaut“ &#8211; Lyric Video als Einstimmung aufs&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/vivie-ann-survivor-official-video/" rel="bookmark" class="td-image-wrap" title="VIVIE ANN &#8211; Survivor (Official Video)"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="VIVIE ANN &#8211; Survivor (Official Video)" data-type="image_tag" data-img-url="https://i0.wp.com/mediennerd.de/wp-content/uploads/2018/02/Ohne-Titel.png?resize=218%2C150"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://mediennerd.de/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://mediennerd.de/category/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/vivie-ann-survivor-official-video/" rel="bookmark" title="VIVIE ANN &#8211; Survivor (Official Video)">VIVIE ANN &#8211; Survivor (Official Video)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/mama-ep-the-call-out-now-the-jordan-video-jetzt-online/" rel="bookmark" class="td-image-wrap" title="Mama &#8211; EP &#8222;The Call&#8220; out now &#8211; &#8222;The Jordan&#8220; Video jetzt online"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Mama &#8211; EP &#8222;The Call&#8220; out now &#8211; &#8222;The Jordan&#8220; Video jetzt online" data-type="image_tag" data-img-url="https://i1.wp.com/mediennerd.de/wp-content/uploads/2018/01/maxresdefault.jpg?resize=218%2C150"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://mediennerd.de/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://mediennerd.de/category/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/mama-ep-the-call-out-now-the-jordan-video-jetzt-online/" rel="bookmark" title="Mama &#8211; EP &#8222;The Call&#8220; out now &#8211; &#8222;The Jordan&#8220; Video jetzt online">Mama &#8211; EP &#8222;The Call&#8220; out now &#8211; &#8222;The Jordan&#8220; Video&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/tara-mcdonald/" rel="bookmark" class="td-image-wrap" title="Tara McDonald &#8211; eine der schönsten und erfolgreichsten Stimmen der Dance Szene veröffentlicht ihre Solo Single &#8222;TAXXXI&#8220;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Tara McDonald &#8211; eine der schönsten und erfolgreichsten Stimmen der Dance Szene veröffentlicht ihre Solo Single &#8222;TAXXXI&#8220;" data-type="image_tag" data-img-url="https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/11/maxresdefault-1.jpg?resize=218%2C150"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://mediennerd.de/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://mediennerd.de/category/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/tara-mcdonald/" rel="bookmark" title="Tara McDonald &#8211; eine der schönsten und erfolgreichsten Stimmen der Dance Szene veröffentlicht ihre Solo Single &#8222;TAXXXI&#8220;">Tara McDonald &#8211; eine der schönsten und erfolgreichsten Stimmen der Dance&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/la-bouche-sweet-dreams-2017-official-lyric-video/" rel="bookmark" class="td-image-wrap" title="La Bouche Sweet Dreams 2017 Official Lyric Video"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="La Bouche Sweet Dreams 2017 Official Lyric Video" data-type="image_tag" data-img-url="https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/10/maxresdefault-1.jpg?resize=218%2C150"  width="218" height="150" /></a></div>                <a href="http://mediennerd.de/category/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/la-bouche-sweet-dreams-2017-official-lyric-video/" rel="bookmark" title="La Bouche Sweet Dreams 2017 Official Lyric Video">La Bouche Sweet Dreams 2017 Official Lyric Video</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5ce57b114a41c" data-td_block_id="td_uid_12_5ce57b114a41c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5ce57b114a41c" data-td_block_id="td_uid_12_5ce57b114a41c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://mediennerd.de/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://mediennerd.de/">Start</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Lesen Sie alle Beiträge in Bücher &amp;amp; Comics" class="entry-crumb" href="http://mediennerd.de/category/buerchercomics/">Bücher &amp; Comics</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Lesen Sie alle Beiträge in Politik &amp;amp; Geschichte" class="entry-crumb" href="http://mediennerd.de/category/buerchercomics/politik/">Politik &amp; Geschichte</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Freydal. Medieval Games. The Book of Tournaments of Emperor Maximilian I</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-17984" class="post-17984 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-politik tag-buch-kritik tag-buch-review tag-buch-rezension tag-buch-test tag-buch-tipp tag-buchempfehlung-2017 tag-buchempfehlungen tag-buchempfehlungen-2017 tag-buecher-2017 tag-buchrezensionen tag-buchtipp-2017 tag-buchtipps-2017 tag-comic-kritik tag-comic-review tag-comic-rezension tag-comic-test tag-comic-tipp tag-freydal-medieval-games-the-book-of-tournaments-of-emperor-maximilian-i" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://mediennerd.de/category/buerchercomics/">Bücher &amp; Comics</a></li><li class="entry-category"><a  href="http://mediennerd.de/category/buerchercomics/politik/">Politik &amp; Geschichte</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Freydal. Medieval Games. The Book of Tournaments of Emperor Maximilian I</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name td-post-author-no-dot"><div class="td-author-by">Von</div> <a href="http://mediennerd.de/author/mediennerd/">Mediennerd</a></div>                                                                            </div>

            </header>

        </div>

        

        <div class="td-post-content">

        
        <p style="text-align: justify;"><strong><strong>Freydal. Medieval Games. The Book of Tournaments of Emperor Maximilian I ist ein Buch aus dem TASCHEN Verlag vom 23. April 2019.</strong></strong></p>
<p style="text-align: justify;">
<div class="aawp">

            
            
<div class="aawp-product aawp-product--horizontal aawp-product--inline-info"  data-aawp-product-id="3836576813" data-aawp-product-title="Freydal Medieval Games The Book of Tournaments of Emperor Maximilian I">

    
    <div class="aawp-product__thumb">
        <a class="aawp-product__image-link"
           href="https://www.amazon.de/Freydal-Medieval-Tournaments-Emperor-Maximilian/dp/3836576813?SubscriptionId=AKIAIJFGTBO2EIT66GEQ&tag=nachgebloggt-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=3836576813" title="Freydal. Medieval Games. The Book of Tournaments of Emperor Maximilian I" rel="nofollow" target="_blank">
            <img class="aawp-product__image" src="https://i0.wp.com/images-eu.ssl-images-amazon.com/images/I/51aFm9UCB6L.jpg?w=696&#038;ssl=1" alt="Freydal. Medieval Games. The Book of Tournaments of Emperor Maximilian I"  data-recalc-dims="1" />
        </a>

                    <div class="aawp-product__rating">
                <a class="aawp-star-rating aawp-star-rating--small aawp-star-rating--v1" href="https://www.amazon.de/product-reviews/3836576813?SubscriptionId=AKIAIJFGTBO2EIT66GEQ&tag=nachgebloggt-21&linkCode=xm2&camp=2025&creative=12738&creativeASIN=3836576813" title="Bewertungen auf Amazon" rel="nofollow" target="_blank"><span style="width: 100%;"></span></a>
                                    <div class="aawp-product__reviews">1 Bewertungen</div>
                            </div>
            </div>

    <div class="aawp-product__content">
        <a class="aawp-product__title" href="https://www.amazon.de/Freydal-Medieval-Tournaments-Emperor-Maximilian/dp/3836576813?SubscriptionId=AKIAIJFGTBO2EIT66GEQ&tag=nachgebloggt-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=3836576813" title="Freydal. Medieval Games. The Book of Tournaments of Emperor Maximilian I" rel="nofollow" target="_blank">
            Freydal. Medieval Games. The Book of Tournaments of Emperor Maximilian I        </a>
        <div class="aawp-product__description">
            <ul><li>Stefan Krause</li><li>Herausgeber: TASCHEN</li><li>Gebundene Ausgabe: 448 Seiten</li></ul>        </div>
    </div>

    <div class="aawp-product__footer">

        <div class="aawp-product__pricing">
            
                            <span class="aawp-product__price aawp-product__price--current">150,00 EUR</span>
            
            <a class="aawp-check-prime" href="https://www.amazon.de/gp/prime/?tag=nachgebloggt-21" title="Amazon Prime" rel="nofollow" target="_blank"></a>        </div>

                <a class="aawp-button aawp-button--buy aawp-button aawp-button--amazon aawp-button--icon aawp-button--icon-black" href="https://www.amazon.de/gp/aws/cart/add.html?ASIN.1=3836576813&#038;Quantity.1=1&#038;tag=nachgebloggt-21" title="Mehr Infos auf Amazon" target="_blank" rel="nofollow">Mehr Infos auf Amazon</a>
                    <span class="aawp-product__info"><span style="font-size: 8pt;">Preis inkl. MwSt., zzgl. Versandkosten</span></span>
            </div>

</div>

    
</div>
<p class="aawp-disclaimer"><span style="font-size: 8pt;">Letzte Aktualisierung am 22.05.2019 / Affiliate Links / Bilder von der Amazon Product Advertising API</span></p></p>
<p style="text-align: justify;"><strong>Freydal. Medieval Games. The Book of Tournaments of Emperor Maximilian I:</strong> Der Freydal, benannt nach dem literarischen Alter Ego Maximilians I., ist das größte erhaltene Turnierbuch des Spätmittelalters und gehört zum Weltdokumentenerbe der UNESCO. Dieser Nachdruck des Originals aus dem Kunsthistorischen Museum in Wien erscheint zum 500. Todestag Maximilians und vereint zum ersten Mal alle 255 gold- und silbergehöhten Miniaturen mit einem einleitenden Essay und erläuternden Texten.</p>
<p style="text-align: justify;">Kaiser Maximilian I. (1459–1519) behandelte ritterlicheTurniere als eigene Kunstform. <strong>Als einer der wichtigsten europäischen Herrscher der Neuzeit</strong> prägte er, versiert in der Diplomatie und sich <strong>der Wirkungskraft einer positiven öffentlichen Darstellung </strong>schon früh bewusst, die politische Landkarte des Kontinents bis weit ins 20. Jahrhundert.</p>
<p style="text-align: justify;">Zwischen 1512 und 1515 entstand auf Wunsch von Maximilian <strong>ein umfangreiches und detailreich illustriertes Manuskript zu 64 Wettkämpfen</strong>. Die 255 kunstvoll gold- und silbergehöhten Miniaturen waren mehr als nur eine Sammlung von Turnierszenen am Hofe der Habsburger – Kämpfe zu Fuß, zu Pferd sowie festliche Kostümfeste –, sie waren <strong>ein sinnbildliches Epos, das die Geschichte eines unerschrockenen Helden, eines fahrenden Ritters erzählte, der niemand anderes war als Maximilian selbst</strong>. In Gestalt seines literarischen Alter Egos „Freydal“ kämpfte der Kaiser, um einer Dame edlen Geblüts seine Liebe zu beweisen. Die Geschichte endet mit der Zustimmung der Dame, ihn zu heiraten – es war Maria von Burgund, die Maximilian 1477 in Gent ehelichte.</p>
<p style="text-align: justify;">Maximilian war an der Entstehung seines <em>Freydal</em> in allen Phasen maßgeblich beteiligt, und so entstand ein unschätzbares Dokument des spätmittelalterlichen Rittertums, mit dem wir in die Turnierkämpfe eintauchen, die der Kaiser wiederaufleben ließ oder gar erfand – wie zum Beispiel das spektakuläre <em>Rennen mit geschifften Tartschen</em>, bei dem Schilder in die Luft katapultiert wurden und dabei Metallplatten, wie bei einem Feuerwerk, absprangen. Bis heute ist der <em>Freydal</em> <strong>das größte erhaltene Turnierbuch des Spätmittelalters</strong> und <strong>die maßgebliche Quelle zu höfischen Festlichkeiten im Europa der frühen Neuzeit</strong>. Viel zu fragil, um ständig ausgestellt zu werden, sind die Miniaturen in den Tresoren des Kunsthistorischen Museums in Wien sicher verwahrt.</p>
<p style="text-align: justify;">Anlässlich des 500. Todestags von Kaiser Maximilian I. publiziert TASCHEN <strong>alle 255 Miniaturen </strong>und macht das einzigartige Manuskript <strong>zum ersten Mal jedermann zugänglich</strong>. Stefan Krause, Direktor der Kaiserlichen Hofjagd- und Rüstkammer des Kunsthistorischen Museums, führt in das Werk ein und begeistert uns für die faszinierende Geschichte der Turnierkunst.</p>
<p style="text-align: justify;">Ich bin immer wieder und vor allem auch bei diesem Buch wieder sprachlos für welche Qualität an Büchern der TASCHEN Verlag steht. Hochwertiger kann ich mir ein Buch einfach nicht vorstellen. Dabei spreche ich neben den vielen Informationen auch von den grandiosen Bildern. Wer sich für die Thematiken der Bücher aus dem Verlag interessiert, wird einfach kein besseres Buch dazu finden.</p>
<p style="text-align: justify;"><strong><strong>10 von 10 eindrucksvollen Büchern</strong></strong></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                                    <div class="author-box-wrap"><a href="http://mediennerd.de/author/mediennerd/"><img src="https://i2.wp.com/mediennerd.de/wp-content/uploads/2016/12/90968fad296bf0f76fba71c719f46dd5.jpeg?fit=96%2C96" width="96" height="96" alt="Mediennerd" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://mediennerd.de/author/mediennerd/">Mediennerd</a></span></div><div class="td-author-description">Medienproduzent/Blogger, Katzenliebhaber und 1. FC Köln Fan im hohen Norden. Mit meiner Berufs- und Lebenserfahrung teste und vermarkte ich seit 2009 Produkte aller Art. Sie erhalten immer ein ehrliches Feedback.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Mediennerd"></span><meta itemprop="datePublished" content="2019-05-22T09:48:21+00:00"><meta itemprop="dateModified" content="2019-05-22T09:48:21+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://mediennerd.de/freydal-medieval-games-the-book-of-tournaments-of-emperor-maximilian-i/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://mediennerd.de/wp-content/uploads/2016/12/mediennerd.png"></span><meta itemprop="name" content="Mediennerd.de"></span><meta itemprop="headline " content="Freydal. Medieval Games. The Book of Tournaments of Emperor Maximilian I"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/mediennerd.de/wp-content/uploads/2019/05/71S025L4cFL.jpg?fit=1280%2C1247"><meta itemprop="width" content="1280"><meta itemprop="height" content="1247"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_14_5ce57b11526f7_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_5ce57b11526f7" ><script>var block_td_uid_14_5ce57b11526f7 = new tdBlock();
block_td_uid_14_5ce57b11526f7.id = "td_uid_14_5ce57b11526f7";
block_td_uid_14_5ce57b11526f7.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_14_5ce57b11526f7_rand","td_column_number":3,"live_filter_cur_post_id":17984,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_5ce57b11526f7_rand","tdc_css_class_style":"td_uid_14_5ce57b11526f7_rand_style"}';
block_td_uid_14_5ce57b11526f7.td_column_number = "3";
block_td_uid_14_5ce57b11526f7.block_type = "td_block_related_posts";
block_td_uid_14_5ce57b11526f7.post_count = "3";
block_td_uid_14_5ce57b11526f7.found_posts = "212";
block_td_uid_14_5ce57b11526f7.header_color = "";
block_td_uid_14_5ce57b11526f7.ajax_pagination_infinite_stop = "";
block_td_uid_14_5ce57b11526f7.max_num_pages = "71";
tdBlocksArray.push(block_td_uid_14_5ce57b11526f7);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_15_5ce57b11551b8" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_14_5ce57b11526f7" href="#">VERWANDTE ARTIKEL</a><a id="td_uid_16_5ce57b1155203" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_14_5ce57b11526f7" href="#">MEHR VOM AUTOR</a></h4><div id=td_uid_14_5ce57b11526f7 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/weltweiter-ziviler-ungehorsam-die-geschichte-einer-gewaltfreien-revolution-2/" rel="bookmark" class="td-image-wrap" title="Weltweiter ziviler Ungehorsam: Die Geschichte einer gewaltfreien Revolution"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Weltweiter ziviler Ungehorsam: Die Geschichte einer gewaltfreien Revolution" data-type="image_tag" data-img-url="https://i1.wp.com/mediennerd.de/wp-content/uploads/2019/05/51UMb3pUxbL.jpg?resize=218%2C150"  width="218" height="150" /></a></div>                <a href="http://mediennerd.de/category/buerchercomics/politik/" class="td-post-category">Politik &amp; Geschichte</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/weltweiter-ziviler-ungehorsam-die-geschichte-einer-gewaltfreien-revolution-2/" rel="bookmark" title="Weltweiter ziviler Ungehorsam: Die Geschichte einer gewaltfreien Revolution">Weltweiter ziviler Ungehorsam: Die Geschichte einer gewaltfreien Revolution</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/alles-was-recht-ist-eine-geschichte-fuer-kleine-juristen/" rel="bookmark" class="td-image-wrap" title="Alles, was Recht ist: Eine Geschichte für kleine Juristen"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Alles, was Recht ist: Eine Geschichte für kleine Juristen" data-type="image_tag" data-img-url="https://i0.wp.com/mediennerd.de/wp-content/uploads/2019/05/41uYnSwa9UL.jpg?resize=218%2C150"  width="218" height="150" /></a></div>                <a href="http://mediennerd.de/category/buerchercomics/politik/" class="td-post-category">Politik &amp; Geschichte</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/alles-was-recht-ist-eine-geschichte-fuer-kleine-juristen/" rel="bookmark" title="Alles, was Recht ist: Eine Geschichte für kleine Juristen">Alles, was Recht ist: Eine Geschichte für kleine Juristen</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/zur-sache-deutschland-was-die-zerstrittene-republik-wieder-eint/" rel="bookmark" class="td-image-wrap" title="Zur Sache, Deutschland!: Was die zerstrittene Republik wieder eint"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Zur Sache, Deutschland!: Was die zerstrittene Republik wieder eint" data-type="image_tag" data-img-url="https://i2.wp.com/mediennerd.de/wp-content/uploads/2019/04/41jWruw-NyL.jpg?resize=218%2C150"  width="218" height="150" /></a></div>                <a href="http://mediennerd.de/category/buerchercomics/politik/" class="td-post-category">Politik &amp; Geschichte</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/zur-sache-deutschland-was-die-zerstrittene-republik-wieder-eint/" rel="bookmark" title="Zur Sache, Deutschland!: Was die zerstrittene Republik wieder eint">Zur Sache, Deutschland!: Was die zerstrittene Republik wieder eint</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5ce57b11526f7" data-td_block_id="td_uid_14_5ce57b11526f7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_5ce57b11526f7" data-td_block_id="td_uid_14_5ce57b11526f7"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_search"><form method="get" class="td-search-form-widget" action="http://mediennerd.de/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Suche" />
    </div>
</form></aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Mediennerd.de unterstützt die Arche</span></h4>			<div class="textwidget"><p style="text-align: center;"><a href="http://mediennerd.de/mediennerd-unterstuetzt-die-arche/"><img class="aligncenter wp-image-4547 size-full" src="https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/06/ARCHE_Logo_rgb_pos.jpg?resize=696%2C357" alt="ARCHE_Logo_rgb_pos" width="696" height="357" data-recalc-dims="1" /></a></p>
<p><b>Mediennerd.de unterstützt Die Arche – Christliches Kinder und Jugendwerk e. V. mit bis zu 10% aller Einnahmen.</b></p>
</div>
		</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Surftipps</span></h4>			<div class="textwidget"> </div>
		</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Werbung</span></h4>			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Widget_Mediennerd_1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5236466417165189"
     data-ad-slot="5277142888"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><div class="td_block_wrap td_block_21 td_block_widget td_uid_17_5ce57b11684b0_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_17_5ce57b11684b0" ><script>var block_td_uid_17_5ce57b11684b0 = new tdBlock();
block_td_uid_17_5ce57b11684b0.id = "td_uid_17_5ce57b11684b0";
block_td_uid_17_5ce57b11684b0.atts = '{"custom_title":"Aktuelle Gewinnspiele","custom_url":"http:\/\/mediennerd.de\/category\/gewinnspiele\/","block_template_id":"","header_color":"#","header_text_color":"#","limit":"5","offset":"","post_ids":"","category_id":"187","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_17_5ce57b11684b0_rand","separator":"","m16_tl":"","m16_el":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_settings":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_settings":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_settings":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_settings":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_17_5ce57b11684b0_rand","tdc_css_class_style":"td_uid_17_5ce57b11684b0_rand_style"}';
block_td_uid_17_5ce57b11684b0.td_column_number = "1";
block_td_uid_17_5ce57b11684b0.block_type = "td_block_21";
block_td_uid_17_5ce57b11684b0.post_count = "1";
block_td_uid_17_5ce57b11684b0.found_posts = "1";
block_td_uid_17_5ce57b11684b0.header_color = "#";
block_td_uid_17_5ce57b11684b0.ajax_pagination_infinite_stop = "";
block_td_uid_17_5ce57b11684b0.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_17_5ce57b11684b0);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="http://mediennerd.de/category/gewinnspiele/" class="td-pulldown-size">Aktuelle Gewinnspiele</a></h4></div><div id=td_uid_17_5ce57b11684b0 class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://mediennerd.de/jay-alexander-serienhits/" rel="bookmark" class="td-image-wrap" title="Jay Alexander: Serienhits"><img class="entry-thumb" src=""alt="" title="Jay Alexander: Serienhits" data-type="image_tag" data-img-url="https://i1.wp.com/mediennerd.de/wp-content/uploads/2019/05/71niJcut3FL._SL1200_.jpg?resize=150%2C150"  width="150" height="150" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/jay-alexander-serienhits/" rel="bookmark" title="Jay Alexander: Serienhits">Jay Alexander: Serienhits</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://mediennerd.de/author/mediennerd/">Mediennerd</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-13T11:12:47+00:00" >Montag, 13. Mai 2019</time></span>                    <div class="td-module-comments"><a href="http://mediennerd.de/jay-alexander-serienhits/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    
2x Jay Alexander: Serienhits: TV-Serien wie &quot;Das Traumschiff&quot;, &quot;Derrick&quot; oder&quot;Die Schwarzwaldklinik&quot; haben dem Publikum unvergessene Momente einer glanzvollen Fernsehepochebeschert. Und auch die markanten Erkennungsmelodienkonnten...                </div>
            </div>

        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5ce57b11684b0" data-td_block_id="td_uid_17_5ce57b11684b0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_17_5ce57b11684b0" data-td_block_id="td_uid_17_5ce57b11684b0"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_archive"><h4 class="block-title"><span>Archive</span></h4>		<label class="screen-reader-text" for="archives-dropdown-2">Archive</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Monat auswählen</option>
				<option value='http://mediennerd.de/2019/05/'> Mai 2019 &nbsp;(92)</option>
	<option value='http://mediennerd.de/2019/04/'> April 2019 &nbsp;(84)</option>
	<option value='http://mediennerd.de/2019/03/'> März 2019 &nbsp;(145)</option>
	<option value='http://mediennerd.de/2019/02/'> Februar 2019 &nbsp;(129)</option>
	<option value='http://mediennerd.de/2019/01/'> Januar 2019 &nbsp;(86)</option>
	<option value='http://mediennerd.de/2018/12/'> Dezember 2018 &nbsp;(113)</option>
	<option value='http://mediennerd.de/2018/11/'> November 2018 &nbsp;(155)</option>
	<option value='http://mediennerd.de/2018/10/'> Oktober 2018 &nbsp;(152)</option>
	<option value='http://mediennerd.de/2018/09/'> September 2018 &nbsp;(160)</option>
	<option value='http://mediennerd.de/2018/08/'> August 2018 &nbsp;(230)</option>
	<option value='http://mediennerd.de/2018/07/'> Juli 2018 &nbsp;(137)</option>
	<option value='http://mediennerd.de/2018/06/'> Juni 2018 &nbsp;(164)</option>
	<option value='http://mediennerd.de/2018/05/'> Mai 2018 &nbsp;(179)</option>
	<option value='http://mediennerd.de/2018/04/'> April 2018 &nbsp;(119)</option>
	<option value='http://mediennerd.de/2018/03/'> März 2018 &nbsp;(230)</option>
	<option value='http://mediennerd.de/2018/02/'> Februar 2018 &nbsp;(123)</option>
	<option value='http://mediennerd.de/2018/01/'> Januar 2018 &nbsp;(65)</option>
	<option value='http://mediennerd.de/2017/12/'> Dezember 2017 &nbsp;(116)</option>
	<option value='http://mediennerd.de/2017/11/'> November 2017 &nbsp;(130)</option>
	<option value='http://mediennerd.de/2017/10/'> Oktober 2017 &nbsp;(168)</option>
	<option value='http://mediennerd.de/2017/09/'> September 2017 &nbsp;(194)</option>
	<option value='http://mediennerd.de/2017/08/'> August 2017 &nbsp;(255)</option>
	<option value='http://mediennerd.de/2017/07/'> Juli 2017 &nbsp;(194)</option>
	<option value='http://mediennerd.de/2017/06/'> Juni 2017 &nbsp;(176)</option>
	<option value='http://mediennerd.de/2017/05/'> Mai 2017 &nbsp;(147)</option>
	<option value='http://mediennerd.de/2017/04/'> April 2017 &nbsp;(162)</option>
	<option value='http://mediennerd.de/2017/03/'> März 2017 &nbsp;(150)</option>
	<option value='http://mediennerd.de/2017/02/'> Februar 2017 &nbsp;(276)</option>
	<option value='http://mediennerd.de/2017/01/'> Januar 2017 &nbsp;(222)</option>
	<option value='http://mediennerd.de/2016/12/'> Dezember 2016 &nbsp;(49)</option>

		</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-9 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                		<aside class="td_block_template_1 widget widget_recent_entries">		<h4 class="block-title"><span>Neueste Beiträge</span></h4>		<ul>
											<li>
					<a href="http://mediennerd.de/199-und-der-gruene-kobold-von-die-drei/">199/und der grüne Kobold von Die drei ???</a>
									</li>
											<li>
					<a href="http://mediennerd.de/freydal-medieval-games-the-book-of-tournaments-of-emperor-maximilian-i/">Freydal. Medieval Games. The Book of Tournaments of Emperor Maximilian I</a>
									</li>
											<li>
					<a href="http://mediennerd.de/001-fuenf-freunde-essen-glutenfrei-fuenf-freunde-endlich-erwachsen/">001/Fünf Freunde essen glutenfrei &#8211; Fünf Freunde &#8211; Endlich Erwachsen</a>
									</li>
											<li>
					<a href="http://mediennerd.de/chip-tooth-smile-von-rob-thomas/">Chip Tooth Smile von Rob Thomas</a>
									</li>
											<li>
					<a href="http://mediennerd.de/003-moskitos-anflug-der-killer-insekten-gruselserie/">003/Moskitos-Anflug der Killer-Insekten &#8211; Gruselserie</a>
									</li>
											<li>
					<a href="http://mediennerd.de/haus-aus-sand-und-nebel/">Haus aus Sand und Nebel</a>
									</li>
					</ul>
		</aside>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_19_5ce57b116e74d_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_19_5ce57b116e74d" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Beliebte Kategorien</span></h4></div><ul class="td-pb-padding-side"><li><a href="http://mediennerd.de/category/gewinnspiele/beendet/"><span class="td-cat-name">Beendete Gewinnspiele</span><span class="td-cat-no">417</span></a></li><li><a href="http://mediennerd.de/category/buerchercomics/ratgeber-buerchercomics/"><span class="td-cat-name">Ratgeber</span><span class="td-cat-no">265</span></a></li><li><a href="http://mediennerd.de/category/buerchercomics/freizeit-hobby/"><span class="td-cat-name">Freizeit &amp; Hobby</span><span class="td-cat-no">249</span></a></li><li><a href="http://mediennerd.de/category/buerchercomics/kochenbacken/"><span class="td-cat-name">Kochen &amp; Backen</span><span class="td-cat-no">236</span></a></li><li><a href="http://mediennerd.de/category/buerchercomics/politik/"><span class="td-cat-name">Politik &amp; Geschichte</span><span class="td-cat-no">207</span></a></li><li><a href="http://mediennerd.de/category/dvd-bluray/action/"><span class="td-cat-name">Thriller</span><span class="td-cat-no">173</span></a></li><li><a href="http://mediennerd.de/category/buerchercomics/sport/"><span class="td-cat-name">Sport &amp; Fitness</span><span class="td-cat-no">162</span></a></li><li><a href="http://mediennerd.de/category/buerchercomics/kinder-buerchercomics/"><span class="td-cat-name">Kinder</span><span class="td-cat-no">155</span></a></li></ul></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Mai 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="Montag">M</th>
		<th scope="col" title="Dienstag">D</th>
		<th scope="col" title="Mittwoch">M</th>
		<th scope="col" title="Donnerstag">D</th>
		<th scope="col" title="Freitag">F</th>
		<th scope="col" title="Samstag">S</th>
		<th scope="col" title="Sonntag">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://mediennerd.de/2019/04/">&laquo; Apr</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td>1</td><td>2</td><td>3</td><td>4</td><td><a href="http://mediennerd.de/2019/05/05/" aria-label="Beiträge veröffentlicht am 5. May 2019">5</a></td>
	</tr>
	<tr>
		<td><a href="http://mediennerd.de/2019/05/06/" aria-label="Beiträge veröffentlicht am 6. May 2019">6</a></td><td>7</td><td>8</td><td>9</td><td>10</td><td>11</td><td>12</td>
	</tr>
	<tr>
		<td><a href="http://mediennerd.de/2019/05/13/" aria-label="Beiträge veröffentlicht am 13. May 2019">13</a></td><td>14</td><td>15</td><td>16</td><td><a href="http://mediennerd.de/2019/05/17/" aria-label="Beiträge veröffentlicht am 17. May 2019">17</a></td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td><a href="http://mediennerd.de/2019/05/20/" aria-label="Beiträge veröffentlicht am 20. May 2019">20</a></td><td><a href="http://mediennerd.de/2019/05/21/" aria-label="Beiträge veröffentlicht am 21. May 2019">21</a></td><td id="today"><a href="http://mediennerd.de/2019/05/22/" aria-label="Beiträge veröffentlicht am 22. May 2019">22</a></td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>            </div>

        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-header-container"><ul id="menu-header" class="td-subfooter-menu"><li id="menu-item-327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-327"><a href="http://mediennerd.de/soll-der-mediennerd-auch-von-ihrer-veranstaltung-berichten/">Auf Ihrer Veranstaltung?</a></li>
<li id="menu-item-211" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-211"><a href="http://mediennerd.de/ihr-produkt-auf-mediennerd-de/">Ihr Produkt auf Mediennerd.de</a></li>
<li id="menu-item-225" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-225"><a href="http://mediennerd.de/impressum/">Impressum</a></li>
<li id="menu-item-210" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-210"><a href="http://mediennerd.de/spenden/">Meine Arbeit honorieren</a></li>
<li id="menu-item-774" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-774"><a href="http://mediennerd.de/ihre-werbung-auf-mediennerd/">Werbung &#038; Statistiken</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Mediennerd.de                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

	<div style="display:none">
	<div class="grofile-hash-map-bd032419aa43e7f82af495ac3c0a3119">
	</div>
	</div>


    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.2 (rara)
        Deploy mode: deploy
        
        uid: 5ce57b1171601
    -->

    <script type='text/javascript' src='http://mediennerd.de/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20190201'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201921'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Mayaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://mediennerd.de/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.2.1'></script>
<script type='text/javascript' src='http://mediennerd.de/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.2'></script>
<script type='text/javascript' src='http://mediennerd.de/wp-includes/js/comment-reply.min.js?ver=5.2.1'></script>
<script type='text/javascript' src='http://mediennerd.de/wp-content/plugins/aawp/public/assets/js/scripts.min.js?ver=3.8.9'></script>
<script type='text/javascript' src='http://mediennerd.de/wp-includes/js/wp-embed.min.js?ver=5.2.1'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://mediennerd.de/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://mediennerd.de/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201921.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.3.1',blog:'121444632',post:'17984',tz:'2',srv:'mediennerd.de'} ]);
	_stq.push([ 'clickTrackerInit', '121444632', '17984' ]);
</script>

</body>
</html>