<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>FIFA 18 | Mediennerd.de</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://mediennerd.de/xmlrpc.php" />
    <meta property="og:image" content="https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/10/91DIeoczpL._SL1500_.jpg?fit=1065%2C1500" /><meta name="author" content="Mediennerd">
<link rel="icon" type="image/png" href="http://mediennerd.de/wp-content/uploads/2016/12/logo.png">
<!-- This site is optimized with the Yoast SEO plugin v5.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="FIFA 18 ist das neuste Fußballspiel von Electronic Arts (EA) aus dem Jahr 2017."/>
<link rel="canonical" href="http://mediennerd.de/fifa-18/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="FIFA 18 | Mediennerd.de" />
<meta property="og:description" content="FIFA 18 ist das neuste Fußballspiel von Electronic Arts (EA) aus dem Jahr 2017." />
<meta property="og:url" content="http://mediennerd.de/fifa-18/" />
<meta property="og:site_name" content="Mediennerd.de" />
<meta property="article:tag" content="FIFA 18" />
<meta property="article:tag" content="PC Kritik" />
<meta property="article:tag" content="PC Review" />
<meta property="article:tag" content="PC Rezension" />
<meta property="article:tag" content="PC Spiele" />
<meta property="article:tag" content="PC Test" />
<meta property="article:tag" content="PC Tipp" />
<meta property="article:tag" content="Spiele Kritik" />
<meta property="article:tag" content="spiele review" />
<meta property="article:tag" content="Spiele Rezension" />
<meta property="article:tag" content="Spiele test" />
<meta property="article:tag" content="Spiele Tipp" />
<meta property="article:tag" content="Spieletest" />
<meta property="article:tag" content="Spieletipp" />
<meta property="article:tag" content="STEAM" />
<meta property="article:tag" content="STEAM Kritik" />
<meta property="article:tag" content="STEAM Review" />
<meta property="article:tag" content="STEAM Rezension" />
<meta property="article:tag" content="STEAM Spiele" />
<meta property="article:tag" content="STEAM Test" />
<meta property="article:tag" content="STEAM Tipp" />
<meta property="article:section" content="Steam Spiele" />
<meta property="article:published_time" content="2017-10-17T11:05:12+02:00" />
<meta property="article:modified_time" content="2017-10-17T11:07:29+02:00" />
<meta property="og:updated_time" content="2017-10-17T11:07:29+02:00" />
<meta property="og:image" content="http://mediennerd.de/wp-content/uploads/2017/10/91DIeoczpL._SL1500_.jpg" />
<meta property="og:image:width" content="1065" />
<meta property="og:image:height" content="1500" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="FIFA 18 ist das neuste Fußballspiel von Electronic Arts (EA) aus dem Jahr 2017." />
<meta name="twitter:title" content="FIFA 18 | Mediennerd.de" />
<meta name="twitter:site" content="@Contentwerk24" />
<meta name="twitter:image" content="https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/10/91DIeoczpL._SL1500_.jpg?fit=1065%2C1500" />
<meta name="twitter:creator" content="@Contentwerk24" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/mediennerd.de\/","name":"Mediennerd.de","potentialAction":{"@type":"SearchAction","target":"http:\/\/mediennerd.de\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Person","url":"http:\/\/mediennerd.de\/fifa-18\/","sameAs":["https:\/\/twitter.com\/Contentwerk24"],"@id":"#person","name":"Daniel Pietrzik"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mediennerd.de &raquo; Feed" href="http://mediennerd.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mediennerd.de &raquo; Kommentar-Feed" href="http://mediennerd.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mediennerd.de &raquo; FIFA 18 Kommentar-Feed" href="http://mediennerd.de/fifa-18/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/mediennerd.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='amazon-plugin-frontend-styles-css'  href='http://mediennerd.de/wp-content/plugins/amazon-product-in-a-post-plugin/css/amazon-frontend.css?ver=13-08-24' type='text/css' media='all' />
<link rel='stylesheet' id='appip-dynamic-styles-css'  href='http://mediennerd.de/wp-admin/admin-ajax.php?action=appip_dynaminc_css_custom&#038;nonce=1a43d75489' type='text/css' media='all' />
<link rel='stylesheet' id='appip-lightbox-css'  href='http://mediennerd.de/wp-content/plugins/amazon-product-in-a-post-plugin/css/amazon-lightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='give-styles-css'  href='http://mediennerd.de/wp-content/plugins/give/templates/give.min.css?ver=1.8.14' type='text/css' media='all' />
<link rel='stylesheet' id='tp_twitter_plugin_css-css'  href='http://mediennerd.de/wp-content/plugins/recent-tweets-widget/tp_twitter_plugin.css?ver=1.0' type='text/css' media='screen' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=7.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://mediennerd.de/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://mediennerd.de/wp-content/themes/Newspaper/style.css?ver=7.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://mediennerd.de/wp-content/plugins/jetpack/css/jetpack.css?ver=5.4' type='text/css' media='all' />
<script type='text/javascript' src='http://mediennerd.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://mediennerd.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://mediennerd.de/wp-content/plugins/amazon-product-in-a-post-plugin/js/amazon-lightbox.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://mediennerd.de/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://mediennerd.de/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://mediennerd.de/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://mediennerd.de/wp-includes/js/jquery/ui/tooltip.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://mediennerd.de/wp-content/plugins/amazon-product-in-a-post-plugin/js/amazon-frontend.js?ver=15-07-11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var give_global_vars = {"ajaxurl":"http:\/\/mediennerd.de\/wp-admin\/admin-ajax.php","checkout_nonce":"476678d591","currency":"EUR","currency_sign":"\u20ac","currency_pos":"after","thousands_separator":",","decimal_separator":".","no_gateway":"Bitte w\u00e4hle eine Zahlungsmethode.","bad_minimum":"Der Mindestspendenbetrag f\u00fcr dieses Formular ist","general_loading":"L\u00e4dt...","purchase_loading":"Bitte warten...","number_decimals":"2","give_version":"1.8.14","magnific_options":{"main_class":"give-modal","close_on_bg_click":false},"form_translation":{"payment-mode":"Bitte Zahlungsart ausw\u00e4hlen.","give_first":"Bitte gib deinen Vornamen ein.","give_email":"Bitte gib eine g\u00fcltige Email-Adresse ein.","give_user_login":"Ung\u00fcltiger Benutzername. Es sind nur Kleinbuchstaben (a-z) und Zahlen erlaubt.","give_user_pass":"Gib ein Passwort ein","give_user_pass_confirm":"Gib die Passwort-Best\u00e4tigung ein.","give_agree_to_terms":"Du musst den Gesch\u00e4ftsbedingungen zustimmen."}};
var give_scripts = {"ajaxurl":"http:\/\/mediennerd.de\/wp-admin\/admin-ajax.php","loading":"L\u00e4dt","select_option":"Bitte Option ausw\u00e4hlen","default_gateway":"paypal","permalinks":"1","number_decimals":"2"};
/* ]]> */
</script>
<script type='text/javascript' src='http://mediennerd.de/wp-content/plugins/give/assets/js/frontend/give.all.min.js?ver=1.8.14'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script>
<link rel='https://api.w.org/' href='http://mediennerd.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://mediennerd.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://mediennerd.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='http://wp.me/p8dzio-1ZM' />
<link rel="alternate" type="application/json+oembed" href="http://mediennerd.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmediennerd.de%2Ffifa-18%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://mediennerd.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmediennerd.de%2Ffifa-18%2F&#038;format=xml" />
<meta name="generator" content="Give v1.8.14" />
<!-- <meta name="vfb" version="2.9.4" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://mediennerd.de/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://mediennerd.de/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><script type="text/javascript" src="http://mediennerd.de/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1508231882"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
<meta name="description" content="FIFA 18 ist das neuste Fußballspiel von Electronic Arts (EA) aus dem Jahr 2017. FIFA 18: Mit der Power von Frostbite verwischt EA SPORTS FIFA 18 die Trennlinie zwischen der virtuellen und der realen Welt und erweckt die Spieler, die Teams und die emotionsgeladene Atmosphäre des Fußballs zum Leben. Bewegen Sie sich mit der Real&hellip;" />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="http:\/\/mediennerd.de\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.8.1";
var td_get_template_directory_uri="http:\/\/mediennerd.de\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="3";
var td_please_wait="Bitte warten...";
var td_email_user_pass_incorrect="Benutzername oder Passwort falsch!";
var td_email_user_incorrect="Email oder Benutzername falsch!";
var td_email_incorrect="E-Mail nicht korrekt!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Vorherige (Pfeiltaste links)";
var td_magnific_popup_translation_tNext="Weiter (rechte Pfeiltaste)";
var td_magnific_popup_translation_tCounter="%curr% von %total%";
var td_magnific_popup_translation_ajax_tError="Der Inhalt von %url% konnte nicht geladen werden.";
var td_magnific_popup_translation_image_tError="Das Bild #%curr% konnte nicht geladen werden.";
var td_ad_background_click_link="http:\/\/amzn.to\/2hSyrqQ";
var td_ad_background_click_target="_blank";
</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2,
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }
</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-7674 single-format-standard fifa-18 global-block-template-1 wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menue-container"><ul id="menu-menue" class="td-mobile-main-menu"><li id="menu-item-22" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-22"><a href="http://mediennerd.de/">Startseite</a></li>
<li id="menu-item-491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-491"><a href="http://archiv.mediennerd.de">Archiv</a></li>
<li id="menu-item-492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-492"><a href="http://nachgebloggt.de">Interviews</a></li>
<li id="menu-item-796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-796"><a href="http://mediennerd.de/category/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://mediennerd.de/category/news/buchverlage/">Buchverlage</a></li>
	<li class="menu-item-0"><a href="http://mediennerd.de/category/news/kino/">Kino</a></li>
	<li class="menu-item-0"><a href="http://mediennerd.de/category/news/musik-news/">Musik</a></li>
	<li class="menu-item-0"><a href="http://mediennerd.de/category/news/persoenlich/">Persönlich</a></li>
	<li class="menu-item-0"><a href="http://mediennerd.de/category/news/seo-marketing/">SEO &amp; Marketing</a></li>
	<li class="menu-item-0"><a href="http://mediennerd.de/category/news/sport-news/">Sport</a></li>
	<li class="menu-item-0"><a href="http://mediennerd.de/category/news/technik-hardware/">Technik / Hardware</a></li>
</ul>
</li>
<li id="menu-item-315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315"><a href="http://mediennerd.de/category/mediennerdunterwegs/">Mediennerd unterwegs</a></li>
<li id="menu-item-299" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-299"><a href="http://mediennerd.de/category/videos/">Videos</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://mediennerd.de/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 3
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://mediennerd.de/">
                <img src="http://mediennerd.de/wp-content/uploads/2016/12/mediennerd.png" alt="Mediennerd.de" title="Mediennerd.de"/>
                <span class="td-visual-hidden">Mediennerd.de</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5236466417165189" data-ad-slot="5277142888"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5236466417165189" data-ad-slot="5277142888"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5236466417165189" data-ad-slot="5277142888"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-5236466417165189" data-ad-slot="5277142888"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://mediennerd.de/">
            <img src="http://mediennerd.de/wp-content/uploads/2016/12/mediennerd.png" alt="Mediennerd.de" title="Mediennerd.de"/>
        </a>
        </div>
    <div class="menu-menue-container"><ul id="menu-menue-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-22"><a href="http://mediennerd.de/">Startseite</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-491"><a href="http://archiv.mediennerd.de">Archiv</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-492"><a href="http://nachgebloggt.de">Interviews</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-796"><a href="http://mediennerd.de/category/news/">News</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_59e5caca71066_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_59e5caca71066" ><script>var block_td_uid_2_59e5caca71066 = new tdBlock();
block_td_uid_2_59e5caca71066.id = "td_uid_2_59e5caca71066";
block_td_uid_2_59e5caca71066.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"512","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_2_59e5caca71066_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_59e5caca71066_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_59e5caca71066.td_column_number = "3";
block_td_uid_2_59e5caca71066.block_type = "td_block_mega_menu";
block_td_uid_2_59e5caca71066.post_count = "4";
block_td_uid_2_59e5caca71066.found_posts = "62";
block_td_uid_2_59e5caca71066.header_color = "";
block_td_uid_2_59e5caca71066.ajax_pagination_infinite_stop = "";
block_td_uid_2_59e5caca71066.max_num_pages = "16";
tdBlocksArray.push(block_td_uid_2_59e5caca71066);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_59e5caca71066" id="td_uid_3_59e5caca71ae9" data-td_block_id="td_uid_2_59e5caca71066" data-td_filter_value="" href="http://mediennerd.de/category/news/">Alle</a><a class="mega-menu-sub-cat-td_uid_2_59e5caca71066"  id="td_uid_4_59e5caca71b48" data-td_block_id="td_uid_2_59e5caca71066" data-td_filter_value="750" href="http://mediennerd.de/category/news/buchverlage/">Buchverlage</a><a class="mega-menu-sub-cat-td_uid_2_59e5caca71066"  id="td_uid_5_59e5caca71baa" data-td_block_id="td_uid_2_59e5caca71066" data-td_filter_value="1724" href="http://mediennerd.de/category/news/kino/">Kino</a><a class="mega-menu-sub-cat-td_uid_2_59e5caca71066"  id="td_uid_6_59e5caca71c08" data-td_block_id="td_uid_2_59e5caca71066" data-td_filter_value="1542" href="http://mediennerd.de/category/news/musik-news/">Musik</a><a class="mega-menu-sub-cat-td_uid_2_59e5caca71066"  id="td_uid_7_59e5caca71c65" data-td_block_id="td_uid_2_59e5caca71066" data-td_filter_value="1089" href="http://mediennerd.de/category/news/persoenlich/">Persönlich</a><a class="mega-menu-sub-cat-td_uid_2_59e5caca71066"  id="td_uid_8_59e5caca71cc2" data-td_block_id="td_uid_2_59e5caca71066" data-td_filter_value="697" href="http://mediennerd.de/category/news/seo-marketing/">SEO &amp; Marketing</a><a class="mega-menu-sub-cat-td_uid_2_59e5caca71066"  id="td_uid_9_59e5caca71d1e" data-td_block_id="td_uid_2_59e5caca71066" data-td_filter_value="513" href="http://mediennerd.de/category/news/sport-news/">Sport</a><a class="mega-menu-sub-cat-td_uid_2_59e5caca71066"  id="td_uid_10_59e5caca71d7a" data-td_block_id="td_uid_2_59e5caca71066" data-td_filter_value="606" href="http://mediennerd.de/category/news/technik-hardware/">Technik / Hardware</a></div></div><div id=td_uid_2_59e5caca71066 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/david-lachapelle-signiert-im-taschen-store/" rel="bookmark" title="David LaChapelle signiert im TASCHEN Store in Berlin seine Bücher Lost and Found und Good News (inkl. Gewinnspiel)"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/10/E909B96F-2C72-4D35-A2F5-4E4509A232FC.png?resize=218%2C150" srcset="https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/10/E909B96F-2C72-4D35-A2F5-4E4509A232FC.png?resize=100%2C70 100w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/10/E909B96F-2C72-4D35-A2F5-4E4509A232FC.png?resize=218%2C150 218w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/10/E909B96F-2C72-4D35-A2F5-4E4509A232FC.png?resize=839%2C580 839w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/10/E909B96F-2C72-4D35-A2F5-4E4509A232FC.png?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/10/E909B96F-2C72-4D35-A2F5-4E4509A232FC.png?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="David LaChapelle signiert im TASCHEN Store in Berlin seine Bücher Lost and Found und Good News (inkl. Gewinnspiel)" title="David LaChapelle signiert im TASCHEN Store in Berlin seine Bücher Lost and Found und Good News (inkl. Gewinnspiel)"/></a></div>                <a href="http://mediennerd.de/category/gewinnspiele/aktuelle/" class="td-post-category">Aktuelle Gewinnspiele</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/david-lachapelle-signiert-im-taschen-store/" rel="bookmark" title="David LaChapelle signiert im TASCHEN Store in Berlin seine Bücher Lost and Found und Good News (inkl. Gewinnspiel)">David LaChapelle signiert im TASCHEN Store in Berlin seine Bücher Lost&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/unternehmungen-grossen-stils-wissenschaftsorganisation-objektivitaet-und-historismus-im-19-jahrhundert/" rel="bookmark" title="»Unternehmungen großen Stils«: Wissenschaftsorganisation, Objektivität und Historismus im 19. Jahrhundert"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/10/51GvDzJ11EL.jpg?resize=218%2C150" srcset="https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/10/51GvDzJ11EL.jpg?resize=100%2C70 100w, https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/10/51GvDzJ11EL.jpg?resize=218%2C150 218w" sizes="(max-width: 218px) 100vw, 218px" alt="»Unternehmungen großen Stils«: Wissenschaftsorganisation, Objektivität und Historismus im 19. Jahrhundert" title="»Unternehmungen großen Stils«: Wissenschaftsorganisation, Objektivität und Historismus im 19. Jahrhundert"/></a></div>                <a href="http://mediennerd.de/category/news/buchverlage/" class="td-post-category">Buchverlage</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/unternehmungen-grossen-stils-wissenschaftsorganisation-objektivitaet-und-historismus-im-19-jahrhundert/" rel="bookmark" title="»Unternehmungen großen Stils«: Wissenschaftsorganisation, Objektivität und Historismus im 19. Jahrhundert">»Unternehmungen großen Stils«: Wissenschaftsorganisation, Objektivität und Historismus im 19. Jahrhundert</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/warum-ich-jetzt-einen-apple-imac-besitze/" rel="bookmark" title="Warum ich jetzt einen Apple iMac besitze"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/10/imac-464738_1280.jpg?resize=218%2C150" srcset="https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/10/imac-464738_1280.jpg?resize=100%2C70 100w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/10/imac-464738_1280.jpg?resize=218%2C150 218w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/10/imac-464738_1280.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/10/imac-464738_1280.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Warum ich jetzt einen Apple iMac besitze" title="Warum ich jetzt einen Apple iMac besitze"/></a></div>                <a href="http://mediennerd.de/category/news/persoenlich/" class="td-post-category">Persönlich</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/warum-ich-jetzt-einen-apple-imac-besitze/" rel="bookmark" title="Warum ich jetzt einen Apple iMac besitze">Warum ich jetzt einen Apple iMac besitze</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/wataha/" rel="bookmark" title="WATAHA &#8211; Einsatz an der Grenze Europas &#8211; Staffel 1"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/10/81XS8YIRL0L._SL1200_.jpg?resize=218%2C150" srcset="https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/10/81XS8YIRL0L._SL1200_.jpg?resize=100%2C70 100w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/10/81XS8YIRL0L._SL1200_.jpg?resize=218%2C150 218w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/10/81XS8YIRL0L._SL1200_.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/10/81XS8YIRL0L._SL1200_.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="WATAHA - Einsatz an der Grenze Europas - Staffel 1" title="WATAHA &#8211; Einsatz an der Grenze Europas &#8211; Staffel 1"/></a></div>                <a href="http://mediennerd.de/category/news/kino/" class="td-post-category">Kino</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/wataha/" rel="bookmark" title="WATAHA &#8211; Einsatz an der Grenze Europas &#8211; Staffel 1">WATAHA &#8211; Einsatz an der Grenze Europas &#8211; Staffel 1</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_59e5caca71066" data-td_block_id="td_uid_2_59e5caca71066"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_59e5caca71066" data-td_block_id="td_uid_2_59e5caca71066"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-315"><a href="http://mediennerd.de/category/mediennerdunterwegs/">Mediennerd unterwegs</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_59e5caca7315f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_59e5caca7315f" ><script>var block_td_uid_11_59e5caca7315f = new tdBlock();
block_td_uid_11_59e5caca7315f.id = "td_uid_11_59e5caca7315f";
block_td_uid_11_59e5caca7315f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"264","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_11_59e5caca7315f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_59e5caca7315f_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_11_59e5caca7315f.td_column_number = "3";
block_td_uid_11_59e5caca7315f.block_type = "td_block_mega_menu";
block_td_uid_11_59e5caca7315f.post_count = "5";
block_td_uid_11_59e5caca7315f.found_posts = "27";
block_td_uid_11_59e5caca7315f.header_color = "";
block_td_uid_11_59e5caca7315f.ajax_pagination_infinite_stop = "";
block_td_uid_11_59e5caca7315f.max_num_pages = "6";
tdBlocksArray.push(block_td_uid_11_59e5caca7315f);
</script><div id=td_uid_11_59e5caca7315f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/mediennerd-unterwegs-in-koeln-beim-europapokalspiel/" rel="bookmark" title="Mediennerd unterwegs in Köln &#038; beim Europapokalspiel 1. FC Köln vs. Roter Stern Belgrad"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/10/IMG_20170928_200246.jpg?resize=218%2C150" srcset="https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/10/IMG_20170928_200246.jpg?resize=100%2C70 100w, https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/10/IMG_20170928_200246.jpg?resize=218%2C150 218w, https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/10/IMG_20170928_200246.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/10/IMG_20170928_200246.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mediennerd unterwegs in Köln &#038; beim Europapokalspiel 1. FC Köln vs. Roter Stern Belgrad"/></a></div>                <a href="http://mediennerd.de/category/mediennerdunterwegs/" class="td-post-category">Mediennerd unterwegs</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/mediennerd-unterwegs-in-koeln-beim-europapokalspiel/" rel="bookmark" title="Mediennerd unterwegs in Köln &#038; beim Europapokalspiel 1. FC Köln vs. Roter Stern Belgrad">Mediennerd unterwegs in Köln &#038; beim Europapokalspiel 1. FC Köln vs&#8230;.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/mediennerd-unterwegs-im-tierpark-hagenbeck/" rel="bookmark" title="Mediennerd unterwegs im Tierpark Hagenbeck"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/09/IMG_20170903_131303.jpg?resize=218%2C150" srcset="https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/09/IMG_20170903_131303.jpg?resize=100%2C70 100w, https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/09/IMG_20170903_131303.jpg?resize=218%2C150 218w, https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/09/IMG_20170903_131303.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/09/IMG_20170903_131303.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Mediennerd unterwegs im Tierpark Hagenbeck" title="Mediennerd unterwegs im Tierpark Hagenbeck"/></a></div>                <a href="http://mediennerd.de/category/mediennerdunterwegs/" class="td-post-category">Mediennerd unterwegs</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/mediennerd-unterwegs-im-tierpark-hagenbeck/" rel="bookmark" title="Mediennerd unterwegs im Tierpark Hagenbeck">Mediennerd unterwegs im Tierpark Hagenbeck</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/mediennerd-unterwegs-bei-wischmeyers-zeltmission-2017/" rel="bookmark" title="Mediennerd unterwegs bei Wischmeyers Zeltmission 2017"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/09/IMG-20170831-WA0008.jpg?resize=218%2C150" srcset="https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/09/IMG-20170831-WA0008.jpg?resize=100%2C70 100w, https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/09/IMG-20170831-WA0008.jpg?resize=218%2C150 218w, https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/09/IMG-20170831-WA0008.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/09/IMG-20170831-WA0008.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Mediennerd unterwegs bei Wischmeyers Zeltmission 2017" title="Mediennerd unterwegs bei Wischmeyers Zeltmission 2017"/></a></div>                <a href="http://mediennerd.de/category/mediennerdunterwegs/" class="td-post-category">Mediennerd unterwegs</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/mediennerd-unterwegs-bei-wischmeyers-zeltmission-2017/" rel="bookmark" title="Mediennerd unterwegs bei Wischmeyers Zeltmission 2017">Mediennerd unterwegs bei Wischmeyers Zeltmission 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/mediennerd-unterwegs-beim-dfb-pokal/" rel="bookmark" title="Mediennerd unterwegs beim DFB-Pokalspiel Leher TS vs. 1. FC Köln"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/08/IMG_20170812_171502.jpg?resize=218%2C150" srcset="https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/08/IMG_20170812_171502.jpg?resize=100%2C70 100w, https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/08/IMG_20170812_171502.jpg?resize=218%2C150 218w, https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/08/IMG_20170812_171502.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/08/IMG_20170812_171502.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="1. FC Köln" title="Mediennerd unterwegs beim DFB-Pokalspiel Leher TS vs. 1. FC Köln"/></a></div>                <a href="http://mediennerd.de/category/mediennerdunterwegs/" class="td-post-category">Mediennerd unterwegs</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/mediennerd-unterwegs-beim-dfb-pokal/" rel="bookmark" title="Mediennerd unterwegs beim DFB-Pokalspiel Leher TS vs. 1. FC Köln">Mediennerd unterwegs beim DFB-Pokalspiel Leher TS vs. 1. FC Köln</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/mediennerd-unterwegs-mit-der-cap-san-diego/" rel="bookmark" title="Mediennerd unterwegs mit der Cap San Diego von Hamburg nach Cuxhaven"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/08/IMG_20170806_174910.jpg?resize=218%2C150" srcset="https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/08/IMG_20170806_174910.jpg?resize=100%2C70 100w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/08/IMG_20170806_174910.jpg?resize=218%2C150 218w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/08/IMG_20170806_174910.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/08/IMG_20170806_174910.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Cap San Diego" title="Mediennerd unterwegs mit der Cap San Diego von Hamburg nach Cuxhaven"/></a></div>                <a href="http://mediennerd.de/category/mediennerdunterwegs/" class="td-post-category">Mediennerd unterwegs</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/mediennerd-unterwegs-mit-der-cap-san-diego/" rel="bookmark" title="Mediennerd unterwegs mit der Cap San Diego von Hamburg nach Cuxhaven">Mediennerd unterwegs mit der Cap San Diego von Hamburg nach Cuxhaven</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_59e5caca7315f" data-td_block_id="td_uid_11_59e5caca7315f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_59e5caca7315f" data-td_block_id="td_uid_11_59e5caca7315f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-299"><a href="http://mediennerd.de/category/videos/">Videos</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_59e5caca74d24_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_59e5caca74d24" ><script>var block_td_uid_12_59e5caca74d24 = new tdBlock();
block_td_uid_12_59e5caca74d24.id = "td_uid_12_59e5caca74d24";
block_td_uid_12_59e5caca74d24.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"189","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_12_59e5caca74d24_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_59e5caca74d24_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_12_59e5caca74d24.td_column_number = "3";
block_td_uid_12_59e5caca74d24.block_type = "td_block_mega_menu";
block_td_uid_12_59e5caca74d24.post_count = "5";
block_td_uid_12_59e5caca74d24.found_posts = "21";
block_td_uid_12_59e5caca74d24.header_color = "";
block_td_uid_12_59e5caca74d24.ajax_pagination_infinite_stop = "";
block_td_uid_12_59e5caca74d24.max_num_pages = "5";
tdBlocksArray.push(block_td_uid_12_59e5caca74d24);
</script><div id=td_uid_12_59e5caca74d24 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/la-bouche-sweet-dreams-2017-official-lyric-video/" rel="bookmark" title="La Bouche Sweet Dreams 2017 Official Lyric Video"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/10/maxresdefault-1.jpg?resize=218%2C150" srcset="https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/10/maxresdefault-1.jpg?resize=100%2C70 100w, https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/10/maxresdefault-1.jpg?resize=218%2C150 218w, https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/10/maxresdefault-1.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/10/maxresdefault-1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Bouche Sweet Dreams 2017 Official Lyric Video"/></a></div>                <a href="http://mediennerd.de/category/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/la-bouche-sweet-dreams-2017-official-lyric-video/" rel="bookmark" title="La Bouche Sweet Dreams 2017 Official Lyric Video">La Bouche Sweet Dreams 2017 Official Lyric Video</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/tom-gregory-run-to-you-official-video-hd/" rel="bookmark" title="Tom Gregory &#8211; Run To You (Official Video HD)"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/08/maxresdefault-6.jpg?resize=218%2C150" srcset="https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/08/maxresdefault-6.jpg?resize=100%2C70 100w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/08/maxresdefault-6.jpg?resize=218%2C150 218w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/08/maxresdefault-6.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/08/maxresdefault-6.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tom Gregory &#8211; Run To You (Official Video HD)"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://mediennerd.de/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://mediennerd.de/category/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/tom-gregory-run-to-you-official-video-hd/" rel="bookmark" title="Tom Gregory &#8211; Run To You (Official Video HD)">Tom Gregory &#8211; Run To You (Official Video HD)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/travi-bang-official-video-hd/" rel="bookmark" title="TRAVI &#8211; Bang (Official Video HD)"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/08/maxresdefault-5.jpg?resize=218%2C150" srcset="https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/08/maxresdefault-5.jpg?resize=100%2C70 100w, https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/08/maxresdefault-5.jpg?resize=218%2C150 218w, https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/08/maxresdefault-5.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/mediennerd.de/wp-content/uploads/2017/08/maxresdefault-5.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="TRAVI &#8211; Bang (Official Video HD)"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://mediennerd.de/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://mediennerd.de/category/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/travi-bang-official-video-hd/" rel="bookmark" title="TRAVI &#8211; Bang (Official Video HD)">TRAVI &#8211; Bang (Official Video HD)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/parallel-trash-diamanten/" rel="bookmark" title="Parallel &#8211; Trash &#038; Diamanten (offizielles Musikvideo)"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/08/maxresdefault-4.jpg?resize=218%2C150" srcset="https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/08/maxresdefault-4.jpg?resize=100%2C70 100w, https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/08/maxresdefault-4.jpg?resize=218%2C150 218w, https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/08/maxresdefault-4.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/08/maxresdefault-4.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Parallel &#8211; Trash &#038; Diamanten (offizielles Musikvideo)"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://mediennerd.de/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://mediennerd.de/category/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/parallel-trash-diamanten/" rel="bookmark" title="Parallel &#8211; Trash &#038; Diamanten (offizielles Musikvideo)">Parallel &#8211; Trash &#038; Diamanten (offizielles Musikvideo)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/nana-der-superstar-aus-den-90ern-ist-zurueck/" rel="bookmark" title="NANA &#8211; der Superstar aus den 90ern ist zurück"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/08/maxresdefault-2.jpg?resize=218%2C150" srcset="https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/08/maxresdefault-2.jpg?resize=100%2C70 100w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/08/maxresdefault-2.jpg?resize=218%2C150 218w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/08/maxresdefault-2.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/08/maxresdefault-2.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="NANA &#8211; der Superstar aus den 90ern ist zurück"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://mediennerd.de/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://mediennerd.de/category/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/nana-der-superstar-aus-den-90ern-ist-zurueck/" rel="bookmark" title="NANA &#8211; der Superstar aus den 90ern ist zurück">NANA &#8211; der Superstar aus den 90ern ist zurück</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_59e5caca74d24" data-td_block_id="td_uid_12_59e5caca74d24"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_59e5caca74d24" data-td_block_id="td_uid_12_59e5caca74d24"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://mediennerd.de/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://mediennerd.de/">Start</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Lesen Sie alle Beiträge in Steam Spiele" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://mediennerd.de/category/steamspiele/">
                                  <span itemprop="name">Steam Spiele</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">FIFA 18</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-7674" class="post-7674 post type-post status-publish format-standard has-post-thumbnail hentry category-steamspiele tag-fifa-18 tag-pc-kritik tag-pc-review tag-pc-rezension tag-pc-spiele tag-pc-test tag-pc-tipp tag-spiele-kritik tag-spiele-review tag-spiele-rezension tag-spiele-test tag-spiele-tipp tag-spieletest tag-spieletipp tag-steam tag-steam-kritik tag-steam-review tag-steam-rezension tag-steam-spiele tag-steam-test tag-steam-tipp" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://mediennerd.de/category/steamspiele/">Steam Spiele</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">FIFA 18</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Von</div> <a href="http://mediennerd.de/author/mediennerd/">Mediennerd</a></div>                                                                            </div>

            </header>

        </div>

        

        <div class="td-post-content">

        
        <p style="text-align: justify;"><strong><strong>FIFA 18 ist das neuste Fußballspiel von Electronic Arts (EA) aus dem Jahr 2017.</strong></strong></p>
<p style="text-align: justify;"></p>
<table cellpadding="0" class="amazon-product-table">
<tr>
<td valign="top">
<div class="amazon-image-wrapper">
					<a href="https://www.amazon.de/FIFA-18-Standard-Code-Box/dp/B072Q6QPG1?psc=1&#038;SubscriptionId=AKIAJ6N4Q4UYUTMTKK4A&#038;tag=nachgebloggt-21&#038;linkCode=xm2&#038;camp=2025&#038;creative=165953&#038;creativeASIN=B072Q6QPG1"  target="amazonwin" ><img src="https://i0.wp.com/images-eu.ssl-images-amazon.com/images/I/51BfIFMciCL._SL160_.jpg?w=640&#038;ssl=1" class="amazon-image amazon-image" data-recalc-dims="1" /></a><br />
					<a rel="appiplightbox-B072Q6QPG1" href="https://images-eu.ssl-images-amazon.com/images/I/51BfIFMciCL.jpg" target="amazonwin"><span class="amazon-tiny">Gr&ouml;&szlig;eres Bild</span></a>
				</div>
<div class="amazon-buying">
<h2 class="amazon-asin-title"><a href="https://www.amazon.de/FIFA-18-Standard-Code-Box/dp/B072Q6QPG1?psc=1&#038;SubscriptionId=AKIAJ6N4Q4UYUTMTKK4A&#038;tag=nachgebloggt-21&#038;linkCode=xm2&#038;camp=2025&#038;creative=165953&#038;creativeASIN=B072Q6QPG1"  target="amazonwin" ><span class="asin-title">FIFA 18 &#8211; Standard Edition &#8211; [PC] &#8211; (Code in a Box) (Computerspiel)</span></a></h2>
<hr noshade="noshade" size="1" />
					<span class="amazon-manufacturer"><span class="appip-label">Hersteller:</span> EA</span><br />
					<span class="amazon-ESRB"><span class="appip-label">ESRB-Bewertung:</span> </span><br />
					<span class="amazon-platform"><span class="appip-label">Plattform:</span> Windows</span><br />
					<span class="amazon-system"><span class="appip-label">Genre:</span> Sportspiele</span></p>
<div align="left" class="amazon-product-pricing-wrap">
<table class="amazon-product-price" cellpadding="0">
<tr>
<td class="amazon-new-label">Neu ab:</td>
<td class="amazon-new">EUR 49,99 <span class="instock">Auf Lager</span></td>
</tr>
<tr>
<td class="amazon-used-label">gebraucht ab:</td>
<td class="amazon-used"> <span class="outofstock">Nicht auf Lager</span></td>
</tr>
<tr>
<td valign="top" colspan="2">
<div class="amazon-dates">
									<span class="amazon-release-date">Erscheinungstermin September 29, 2017.</span></p>
<div class="amazon-price-button"><a  target="amazonwin"  href="https://www.amazon.de/FIFA-18-Standard-Code-Box/dp/B072Q6QPG1?psc=1&#038;SubscriptionId=AKIAJ6N4Q4UYUTMTKK4A&#038;tag=nachgebloggt-21&#038;linkCode=xm2&#038;camp=2025&#038;creative=165953&#038;creativeASIN=B072Q6QPG1"><img class="amazon-price-button-img" src="https://i0.wp.com/mediennerd.de/wp-content/plugins/amazon-product-in-a-post-plugin/images/new-buyamzon-button-de.png?w=640" data-recalc-dims="1" /></a></div></div>
</td>
</tr>
</table></div></div>
</td>
</tr>
</table>
<div class="appip-multi-divider"></div>
<p style="text-align: justify;"><strong>FIFA 18: </strong>Mit der Power von Frostbite verwischt EA SPORTS FIFA 18 die Trennlinie zwischen der virtuellen und der realen Welt und erweckt die Spieler, die Teams und die emotionsgeladene Atmosphäre des Fußballs zum Leben. Bewegen Sie sich mit der Real Player Motion Technology, um Dramatische Momente zu erleben, in denen sich die Packende Atmosphäre der echten Fußballwelt widerspiegelt. Und gehen Sie auf eine weltweite Reise mit einer Reihe an Stars und Topspielern in The Journey: Hunter Returns. In FIFA Ultimate Team halten mit FUT ICONS Stars wie Ronaldo und andere Fußballlegenden Einzug in FIFA 18.</p>
<p style="text-align: justify;">Jedes Jahr aufs neue ist FIFA ein Spiel, auf das ich mich am allermeisten freue.  Ich bin eben Fußballfan, ich liebe Fußballspiele und FIFA ist, wie jedes Jahr, das Spiel in das ich auch am meisten Spielstunden setze. Aktuell habe ich am meisten Zeit in FUT investiert. Es macht dort einfach, wie jedes Jahr, Spaß die Aufgaben zu lösen, dieses Mal mit Tages- und Wochenaufgaben. Man bekommt so auch mit wenig Einsatz von Echtgeld Sets zusammen und hat die Chance auf die ganz großen Spieler. Auf jeden Fall ist so relativ schnell genug Münzmaterial zusammen um sich seine Lieblingsmannschaft zusammenzustellen, bei mir aktuell die Spieler des 1. FC Köln.</p>
<p style="text-align: justify;">Neben den FUT Modus gibt es vieles zu entdecken, ein Highlight ist der Modus The Journey, bei dem man wieder mit Alex Hunter spielt, die Story aus FIFA 17 geht also weiter. Die Idee hier, nach und nach, jedes Jahr die Story etwas voranzutreiben finde ich klasse, auch darauf habe ich mich richtig gefreut.</p>
<p style="text-align: justify;">Im Grunde ist FIFA 18 wie immer? Nein, dies kann man dieses Jahr nicht wirklich sagen, es hat sich schon in entscheidenen Punkten verändert. Es ist beispielsweise langsamer geworden, was man als erfahrener Spieler sofort merkt. Da scheiden sich die Geister, wie man so schön sagt. Ich gehöre zu denen, die finden das bietet mehr Realismus. Ich finde das klasse und gelungen, gerade was Zweikämpfe und taktisches Verhalten angeht hat das Spiel um einiges dazugewonnen, so ist es mir nun besser möglich zu verteidigen als die Jahre zuvor, denn man hat einiges mehr Zeit taktisch zu entscheiden, Laufrichtungen zu ändern, Laufwege zuzustellen etc.</p>
<p style="text-align: justify;">Neben vielen anderen Kleinigkeiten hat mich das Schnellwechsel System sehr angesprochen. Es ist nun möglich im Spiel schnell zu wechseln ohne es zu unterbrechen. Gerade wenn man einem Rückstand hinterherläuft und es gerade spannend ist, will man seinen Spielfluss ungerne unterbrechen.  Leicht per Tastendruck kann man aber nun auswechseln und trotzdem den Gegner ununterbrochen under Druck setzen.</p>
<p style="text-align: justify;">Mir gefällt FIFA in diesem Jahr sehr, gefühlt spiele ich es öfter. Das wird auch erst einmal so bleiben und während ich diesen Beitrag schreibe ist im Hintergrund mein Fernseher an, an dem ich meinen Gaming-Rechner angeschlossen habe. Ratet mal wer jetzt noch eine Runde daddeln geht, macht doch einfach dasselbe.</p>
<p style="text-align: justify;"><strong><strong>9,0 von 10 Bananenflanken</strong></strong></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                                    <div class="author-box-wrap"><a href="http://mediennerd.de/author/mediennerd/"><img src="https://i2.wp.com/mediennerd.de/wp-content/uploads/2016/12/90968fad296bf0f76fba71c719f46dd5.jpeg?fit=96%2C96" width="96" height="96" alt="Mediennerd" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://mediennerd.de/author/mediennerd/">Mediennerd</a></span></div><div class="td-author-description">Medienproduzent/Blogger, Katzenliebhaber und 1. FC Köln Fan im hohen Norden. Mit meiner Berufs- und Lebenserfahrung teste und vermarkte ich seit 2009 Produkte aller Art. Sie erhalten immer ein ehrliches Feedback.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Mediennerd"></span><meta itemprop="datePublished" content="2017-10-17T11:05:12+00:00"><meta itemprop="dateModified" content="2017-10-17T11:07:29+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://mediennerd.de/fifa-18/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://mediennerd.de/wp-content/uploads/2016/12/mediennerd.png"></span><meta itemprop="name" content="Mediennerd.de"></span><meta itemprop="headline " content="FIFA 18"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/10/91DIeoczpL._SL1500_.jpg?fit=1065%2C1500"><meta itemprop="width" content="1065"><meta itemprop="height" content="1500"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_14_59e5caca79805_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_59e5caca79805" ><script>var block_td_uid_14_59e5caca79805 = new tdBlock();
block_td_uid_14_59e5caca79805.id = "td_uid_14_59e5caca79805";
block_td_uid_14_59e5caca79805.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_14_59e5caca79805_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_59e5caca79805_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":7674,"live_filter_cur_post_author":"1","block_template_id":""}';
block_td_uid_14_59e5caca79805.td_column_number = "3";
block_td_uid_14_59e5caca79805.block_type = "td_block_related_posts";
block_td_uid_14_59e5caca79805.post_count = "3";
block_td_uid_14_59e5caca79805.found_posts = "58";
block_td_uid_14_59e5caca79805.header_color = "";
block_td_uid_14_59e5caca79805.ajax_pagination_infinite_stop = "";
block_td_uid_14_59e5caca79805.max_num_pages = "20";
tdBlocksArray.push(block_td_uid_14_59e5caca79805);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_15_59e5caca79f62" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_14_59e5caca79805" href="#">VERWANDTE ARTIKEL</a><a id="td_uid_16_59e5caca79f99" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_14_59e5caca79805" href="#">MEHR VOM AUTOR</a></h4><div id=td_uid_14_59e5caca79805 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/project-cars-2/" rel="bookmark" title="Project CARS 2"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/10/713u11PkY1L._SL1128_.jpg?resize=218%2C150" srcset="https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/10/713u11PkY1L._SL1128_.jpg?resize=100%2C70 100w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/10/713u11PkY1L._SL1128_.jpg?resize=218%2C150 218w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/10/713u11PkY1L._SL1128_.jpg?zoom=2&resize=218%2C150 436w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/10/713u11PkY1L._SL1128_.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Project CARS 2" title="Project CARS 2"/></a></div>                <a href="http://mediennerd.de/category/steamspiele/" class="td-post-category">Steam Spiele</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/project-cars-2/" rel="bookmark" title="Project CARS 2">Project CARS 2</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/nba-2k18/" rel="bookmark" title="NBA 2K18"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/10/51MkkTwtFcL.jpg?resize=218%2C150" srcset="https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/10/51MkkTwtFcL.jpg?resize=100%2C70 100w, https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/10/51MkkTwtFcL.jpg?resize=218%2C150 218w" sizes="(max-width: 218px) 100vw, 218px" alt="NBA 2K18" title="NBA 2K18"/></a></div>                <a href="http://mediennerd.de/category/steamspiele/" class="td-post-category">Steam Spiele</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/nba-2k18/" rel="bookmark" title="NBA 2K18">NBA 2K18</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/heliborne/" rel="bookmark" title="Heliborne"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/10/ss_15f8b063616e058de79077b344b5425b20f13f90.1920x1080.jpg?resize=218%2C150" srcset="https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/10/ss_15f8b063616e058de79077b344b5425b20f13f90.1920x1080.jpg?resize=100%2C70 100w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/10/ss_15f8b063616e058de79077b344b5425b20f13f90.1920x1080.jpg?resize=218%2C150 218w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/10/ss_15f8b063616e058de79077b344b5425b20f13f90.1920x1080.jpg?zoom=2&resize=218%2C150 436w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/10/ss_15f8b063616e058de79077b344b5425b20f13f90.1920x1080.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Heliborne" title="Heliborne"/></a></div>                <a href="http://mediennerd.de/category/steamspiele/" class="td-post-category">Steam Spiele</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/heliborne/" rel="bookmark" title="Heliborne">Heliborne</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_59e5caca79805" data-td_block_id="td_uid_14_59e5caca79805"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_59e5caca79805" data-td_block_id="td_uid_14_59e5caca79805"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_search"><form method="get" class="td-search-form-widget" action="http://mediennerd.de/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Suche" />
    </div>
</form></aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Mediennerd.de unterstützt die Arche</span></h4>			<div class="textwidget"><p style="text-align: center;"><a href="http://mediennerd.de/mediennerd-unterstuetzt-die-arche/"><img class="aligncenter wp-image-4547 size-full" src="https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/06/ARCHE_Logo_rgb_pos.jpg?resize=640%2C329" alt="ARCHE_Logo_rgb_pos" data-recalc-dims="1" /></a></p>
<p><b>Mediennerd.de unterstützt Die Arche – Christliches Kinder und Jugendwerk e. V. mit bis zu 10% aller Einnahmen.</b></p>
</div>
		</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Surftipps</span></h4>			<div class="textwidget"> </div>
		</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Werbung</span></h4>			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Widget_Mediennerd_1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5236466417165189"
     data-ad-slot="5277142888"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><div class="td_block_wrap td_block_21 td_block_widget td_uid_17_59e5caca86b0f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_17_59e5caca86b0f" ><script>var block_td_uid_17_59e5caca86b0f = new tdBlock();
block_td_uid_17_59e5caca86b0f.id = "td_uid_17_59e5caca86b0f";
block_td_uid_17_59e5caca86b0f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"187","category_ids":"","custom_title":"Aktuelle Gewinnspiele","custom_url":"http:\/\/mediennerd.de\/category\/gewinnspiele\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_17_59e5caca86b0f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_17_59e5caca86b0f_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_17_59e5caca86b0f.td_column_number = "1";
block_td_uid_17_59e5caca86b0f.block_type = "td_block_21";
block_td_uid_17_59e5caca86b0f.post_count = "2";
block_td_uid_17_59e5caca86b0f.found_posts = "2";
block_td_uid_17_59e5caca86b0f.header_color = "#";
block_td_uid_17_59e5caca86b0f.ajax_pagination_infinite_stop = "";
block_td_uid_17_59e5caca86b0f.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_17_59e5caca86b0f);
</script><div class="td-block-title-wrap"><h4 class="block-title"><a href="http://mediennerd.de/category/gewinnspiele/" class="td-pulldown-size">Aktuelle Gewinnspiele</a></h4></div><div id=td_uid_17_59e5caca86b0f class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://mediennerd.de/david-lachapelle-signiert-im-taschen-store/" rel="bookmark" title="David LaChapelle signiert im TASCHEN Store in Berlin seine Bücher Lost and Found und Good News (inkl. Gewinnspiel)"><img width="150" height="150" class="entry-thumb" src="https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/10/E909B96F-2C72-4D35-A2F5-4E4509A232FC.png?resize=150%2C150" srcset="https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/10/E909B96F-2C72-4D35-A2F5-4E4509A232FC.png?resize=150%2C150 150w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/10/E909B96F-2C72-4D35-A2F5-4E4509A232FC.png?zoom=2&resize=150%2C150 300w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/10/E909B96F-2C72-4D35-A2F5-4E4509A232FC.png?zoom=3&resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" alt="David LaChapelle signiert im TASCHEN Store in Berlin seine Bücher Lost and Found und Good News (inkl. Gewinnspiel)" title="David LaChapelle signiert im TASCHEN Store in Berlin seine Bücher Lost and Found und Good News (inkl. Gewinnspiel)"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/david-lachapelle-signiert-im-taschen-store/" rel="bookmark" title="David LaChapelle signiert im TASCHEN Store in Berlin seine Bücher Lost and Found und Good News (inkl. Gewinnspiel)">David LaChapelle signiert im TASCHEN Store in Berlin seine Bücher Lost and Found und...</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://mediennerd.de/author/mediennerd/">Mediennerd</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-16T17:01:54+00:00" >Montag, 16. Oktober 2017</time></span>                    <div class="td-module-comments"><a href="http://mediennerd.de/david-lachapelle-signiert-im-taschen-store/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    David LaChapelle kommt nach Berlin und signiert am Samstag, den 28. Oktober, von 18 bis 20 Uhr exklusiv im TASCHEN Store auf der Schlüterstraße...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://mediennerd.de/die-opalia-spiegelkarten/" rel="bookmark" title="Die Opalia Spiegelkarten: Grundlagen, Partnerschaft und Persönlichkeit"><img width="150" height="150" class="entry-thumb" src="https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/10/61AnBPYoNzL.jpg?resize=150%2C150" srcset="https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/10/61AnBPYoNzL.jpg?resize=150%2C150 150w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/10/61AnBPYoNzL.jpg?zoom=2&resize=150%2C150 300w" sizes="(max-width: 150px) 100vw, 150px" alt="Die Opalia Spiegelkarten: Grundlagen, Partnerschaft und Persönlichkeit" title="Die Opalia Spiegelkarten: Grundlagen, Partnerschaft und Persönlichkeit"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/die-opalia-spiegelkarten/" rel="bookmark" title="Die Opalia Spiegelkarten: Grundlagen, Partnerschaft und Persönlichkeit">Die Opalia Spiegelkarten: Grundlagen, Partnerschaft und Persönlichkeit</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://mediennerd.de/author/mediennerd/">Mediennerd</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-16T12:54:53+00:00" >Montag, 16. Oktober 2017</time></span>                    <div class="td-module-comments"><a href="http://mediennerd.de/die-opalia-spiegelkarten/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Heute gibt es zwei Pakete zu gewinnen, bzw. Du musst dich für eines der Pakete entscheiden. Diese bestehen aus den Opalia Spiegelkarten Grundlagen, Partnerschaft...                </div>
            </div>

        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_59e5caca86b0f" data-td_block_id="td_uid_17_59e5caca86b0f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_17_59e5caca86b0f" data-td_block_id="td_uid_17_59e5caca86b0f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_archive"><h4 class="block-title"><span>Archive</span></h4>		<label class="screen-reader-text" for="archives-dropdown-2">Archive</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Wähle den Monat</option>
				<option value='http://mediennerd.de/2017/10/'> Oktober 2017 &nbsp;(115)</option>
	<option value='http://mediennerd.de/2017/09/'> September 2017 &nbsp;(195)</option>
	<option value='http://mediennerd.de/2017/08/'> August 2017 &nbsp;(255)</option>
	<option value='http://mediennerd.de/2017/07/'> Juli 2017 &nbsp;(194)</option>
	<option value='http://mediennerd.de/2017/06/'> Juni 2017 &nbsp;(176)</option>
	<option value='http://mediennerd.de/2017/05/'> Mai 2017 &nbsp;(147)</option>
	<option value='http://mediennerd.de/2017/04/'> April 2017 &nbsp;(162)</option>
	<option value='http://mediennerd.de/2017/03/'> März 2017 &nbsp;(150)</option>
	<option value='http://mediennerd.de/2017/02/'> Februar 2017 &nbsp;(276)</option>
	<option value='http://mediennerd.de/2017/01/'> Januar 2017 &nbsp;(222)</option>
	<option value='http://mediennerd.de/2016/12/'> Dezember 2016 &nbsp;(49)</option>

		</select>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                		<aside class="td_block_template_1 widget widget_recent_entries">		<h4 class="block-title"><span>Neueste Beiträge</span></h4>		<ul>
					<li>
				<a href="http://mediennerd.de/fifa-18/">FIFA 18</a>
						</li>
					<li>
				<a href="http://mediennerd.de/project-cars-2/">Project CARS 2</a>
						</li>
					<li>
				<a href="http://mediennerd.de/nba-2k18/">NBA 2K18</a>
						</li>
					<li>
				<a href="http://mediennerd.de/gefluester-im-schnee/">Geflüster im Schnee</a>
						</li>
					<li>
				<a href="http://mediennerd.de/sunshine-live-61/">Sunshine Live 61</a>
						</li>
					<li>
				<a href="http://mediennerd.de/ballermann-6-balneario-praes-die-party-hits-2017/">Ballermann 6 Balneario Präs.die Party Hits 2017</a>
						</li>
				</ul>
		</aside>		            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_19_59e5caca8977c_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_19_59e5caca8977c" ><h4 class="block-title"><span class="td-pulldown-size">Beliebte Kategorien</span></h4><ul class="td-pb-padding-side"><li><a href="http://mediennerd.de/category/gewinnspiele/beendet/">Beendete Gewinnspiele<span class="td-cat-no">134</span></a></li><li><a href="http://mediennerd.de/category/buerchercomics/kochenbacken/">Kochen &amp; Backen<span class="td-cat-no">118</span></a></li><li><a href="http://mediennerd.de/category/buerchercomics/ratgeber-buerchercomics/">Ratgeber<span class="td-cat-no">95</span></a></li><li><a href="http://mediennerd.de/category/buerchercomics/politik/">Politik &amp; Geschichte<span class="td-cat-no">88</span></a></li><li><a href="http://mediennerd.de/category/buerchercomics/freizeit-hobby/">Freizeit &amp; Hobby<span class="td-cat-no">88</span></a></li><li><a href="http://mediennerd.de/category/dvd-bluray/action/">Thriller<span class="td-cat-no">70</span></a></li><li><a href="http://mediennerd.de/category/steamspiele/">Steam Spiele<span class="td-cat-no">59</span></a></li><li><a href="http://mediennerd.de/category/buerchercomics/kinder-buerchercomics/">Kinder<span class="td-cat-no">57</span></a></li></ul></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Oktober 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Montag">M</th>
		<th scope="col" title="Dienstag">D</th>
		<th scope="col" title="Mittwoch">M</th>
		<th scope="col" title="Donnerstag">D</th>
		<th scope="col" title="Freitag">F</th>
		<th scope="col" title="Samstag">S</th>
		<th scope="col" title="Sonntag">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://mediennerd.de/2017/09/">&laquo; Sep</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td>1</td>
	</tr>
	<tr>
		<td>2</td><td>3</td><td>4</td><td><a href="http://mediennerd.de/2017/10/05/" aria-label="Beiträge veröffentlicht am 5. October 2017">5</a></td><td><a href="http://mediennerd.de/2017/10/06/" aria-label="Beiträge veröffentlicht am 6. October 2017">6</a></td><td>7</td><td>8</td>
	</tr>
	<tr>
		<td><a href="http://mediennerd.de/2017/10/09/" aria-label="Beiträge veröffentlicht am 9. October 2017">9</a></td><td><a href="http://mediennerd.de/2017/10/10/" aria-label="Beiträge veröffentlicht am 10. October 2017">10</a></td><td><a href="http://mediennerd.de/2017/10/11/" aria-label="Beiträge veröffentlicht am 11. October 2017">11</a></td><td><a href="http://mediennerd.de/2017/10/12/" aria-label="Beiträge veröffentlicht am 12. October 2017">12</a></td><td><a href="http://mediennerd.de/2017/10/13/" aria-label="Beiträge veröffentlicht am 13. October 2017">13</a></td><td><a href="http://mediennerd.de/2017/10/14/" aria-label="Beiträge veröffentlicht am 14. October 2017">14</a></td><td><a href="http://mediennerd.de/2017/10/15/" aria-label="Beiträge veröffentlicht am 15. October 2017">15</a></td>
	</tr>
	<tr>
		<td><a href="http://mediennerd.de/2017/10/16/" aria-label="Beiträge veröffentlicht am 16. October 2017">16</a></td><td id="today"><a href="http://mediennerd.de/2017/10/17/" aria-label="Beiträge veröffentlicht am 17. October 2017">17</a></td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>            </div>

        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-header-container"><ul id="menu-header" class="td-subfooter-menu"><li id="menu-item-327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-327"><a href="http://mediennerd.de/soll-der-mediennerd-auch-von-ihrer-veranstaltung-berichten/">Auf Ihrer Veranstaltung?</a></li>
<li id="menu-item-211" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-211"><a href="http://mediennerd.de/ihr-produkt-auf-mediennerd-de/">Ihr Produkt auf Mediennerd.de</a></li>
<li id="menu-item-225" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-225"><a href="http://mediennerd.de/impressum/">Impressum</a></li>
<li id="menu-item-210" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-210"><a href="http://mediennerd.de/spenden/">Meine Arbeit honorieren</a></li>
<li id="menu-item-774" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-774"><a href="http://mediennerd.de/ihre-werbung-auf-mediennerd/">Werbung &#038; Statistiken</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Mediennerd.de                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

	<div style="display:none">
	<div class="grofile-hash-map-bd032419aa43e7f82af495ac3c0a3119">
	</div>
	</div>


    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 7.8.1 (rara)
        Deploy mode: deploy
        
        uid: 59e5caca8ab95
    -->

    <script>
    jQuery(document).ready(function () {
		jQuery.post('http://mediennerd.de?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script><!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://mediennerd.de/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://mediennerd.de/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201742'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://mediennerd.de/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://mediennerd.de/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.8.1'></script>
<script type='text/javascript' src='http://mediennerd.de/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://mediennerd.de/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://mediennerd.de/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://mediennerd.de/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"http:\/\/mediennerd.de\/wp-admin\/admin-ajax.php","nonce":"77dd9ab6eb","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/mediennerd.de\/wp-login.php?redirect_to=http%3A%2F%2Fmediennerd.de%2Ffifa-18%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail  (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://mediennerd.de/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://mediennerd.de/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://mediennerd.de/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201742.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'121444632',post:'7674',tz:'2',srv:'mediennerd.de'} ]);
	_stq.push([ 'clickTrackerInit', '121444632', '7674' ]);
</script>

</body>
</html>