<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Annie Leibovitz: The Early Years, 1970–1983 | Mediennerd.de</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://mediennerd.de/xmlrpc.php" />
    <meta property="og:image" content="https://i0.wp.com/mediennerd.de/wp-content/uploads/2018/10/81aescsPBrL.jpg?fit=1640%2C2033" /><link rel="icon" type="image/png" href="http://mediennerd.de/wp-content/uploads/2016/12/logo.png">
<!-- This site is optimized with the Yoast SEO plugin v8.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://mediennerd.de/annie-leibovitz-the-early-years-1970-1983/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Annie Leibovitz: The Early Years, 1970–1983 | Mediennerd.de" />
<meta property="og:description" content="Annie Leibovitz: The Early Years, 1970–1983: Mehr als ein halbes Jahrhundert lang hat Annie Leibovitz mit ihren unverwechselbaren, intimen und ausdrucksstarken Porträts von Pop- und Rockstars, Politikern, Schauspielern, Sportlern, Royals und Mitgliedern des US-Establishments popkulturelle Meilensteine geschaffen, Geschichte geschrieben und den Zeitgeist dokumentiert.Annie Leibovitz: The Early Years, 1970–1983, der Katalog zu einer Installation in der &hellip;" />
<meta property="og:url" content="http://mediennerd.de/annie-leibovitz-the-early-years-1970-1983/" />
<meta property="og:site_name" content="Mediennerd.de" />
<meta property="article:tag" content="1970–1983" />
<meta property="article:tag" content="Annie Leibovitz: The Early Years" />
<meta property="article:tag" content="Buch Kritik" />
<meta property="article:tag" content="Buch Review" />
<meta property="article:tag" content="Buch Rezension" />
<meta property="article:tag" content="Buch Test" />
<meta property="article:tag" content="Buch Tipp" />
<meta property="article:tag" content="Buchempfehlung 2017" />
<meta property="article:tag" content="Buchempfehlungen" />
<meta property="article:tag" content="Buchempfehlungen 2017" />
<meta property="article:tag" content="Bücher 2017" />
<meta property="article:tag" content="Buchrezensionen" />
<meta property="article:tag" content="Buchtipp 2017" />
<meta property="article:tag" content="Buchtipps 2017" />
<meta property="article:tag" content="Comic Kritik" />
<meta property="article:tag" content="Comic Review" />
<meta property="article:tag" content="Comic Rezension" />
<meta property="article:tag" content="Comic Test" />
<meta property="article:tag" content="Comic Tipp" />
<meta property="article:section" content="Aktuelle Gewinnspiele" />
<meta property="article:published_time" content="2018-10-17T11:36:41+00:00" />
<meta property="og:image" content="http://mediennerd.de/wp-content/uploads/2018/10/81aescsPBrL-826x1024.jpg" />
<meta property="og:image:width" content="826" />
<meta property="og:image:height" content="1024" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Annie Leibovitz: The Early Years, 1970–1983: Mehr als ein halbes Jahrhundert lang hat Annie Leibovitz mit ihren unverwechselbaren, intimen und ausdrucksstarken Porträts von Pop- und Rockstars, Politikern, Schauspielern, Sportlern, Royals und Mitgliedern des US-Establishments popkulturelle Meilensteine geschaffen, Geschichte geschrieben und den Zeitgeist dokumentiert.Annie Leibovitz: The Early Years, 1970–1983, der Katalog zu einer Installation in der [&hellip;]" />
<meta name="twitter:title" content="Annie Leibovitz: The Early Years, 1970–1983 | Mediennerd.de" />
<meta name="twitter:site" content="@Contentwerk24" />
<meta name="twitter:image" content="https://i0.wp.com/mediennerd.de/wp-content/uploads/2018/10/81aescsPBrL.jpg?fit=1640%2C2033" />
<meta name="twitter:creator" content="@Contentwerk24" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Person","url":"http:\/\/mediennerd.de\/","sameAs":["https:\/\/twitter.com\/Contentwerk24"],"@id":"#person","name":"Daniel Pietrzik"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//cdn.podlove.org' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mediennerd.de &raquo; Feed" href="http://mediennerd.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mediennerd.de &raquo; Kommentar-Feed" href="http://mediennerd.de/comments/feed/" />

<link rel="alternate" type="application/rss+xml" title="Podcast Feed:  (MP3 Feed)" href="http://mediennerd.de/feed/mp3/" />
<link rel="alternate" type="application/rss+xml" title="Mediennerd.de &raquo; Annie Leibovitz: The Early Years, 1970–1983 Kommentar-Feed" href="http://mediennerd.de/annie-leibovitz-the-early-years-1970-1983/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/mediennerd.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='podlove-frontend-css-css'  href='http://mediennerd.de/wp-content/plugins/podlove-podcasting-plugin-for-wordpress/css/frontend.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='podlove-admin-font-css'  href='http://mediennerd.de/wp-content/plugins/podlove-podcasting-plugin-for-wordpress/css/admin-font.css?ver=2.7.14' type='text/css' media='all' />
<link rel='stylesheet' id='tp_twitter_plugin_css-css'  href='http://mediennerd.de/wp-content/plugins/recent-tweets-widget/tp_twitter_plugin.css?ver=1.0' type='text/css' media='screen' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='http://mediennerd.de/wp-content/plugins/td-multi-purpose/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='visual-form-builder-css-css'  href='http://mediennerd.de/wp-content/plugins/visual-form-builder/public/assets/css/visual-form-builder.min.css?ver=2014.04.12' type='text/css' media='all' />
<link rel='stylesheet' id='vfb-jqueryui-css-css'  href='http://mediennerd.de/wp-content/plugins/visual-form-builder/public/assets/css/smoothness/jquery-ui-1.10.3.min.css?ver=2013.12.03' type='text/css' media='all' />
<link rel='stylesheet' id='give-styles-css'  href='http://mediennerd.de/wp-content/plugins/give/assets/dist/css/give.css?ver=2.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.8' type='text/css' media='all' />
<link rel='stylesheet' id='aawp-css'  href='http://mediennerd.de/wp-content/plugins/aawp/public/assets/css/styles.min.css?ver=3.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='amazon-default-styles-css'  href='http://mediennerd.de/wp-content/plugins/amazon-product-in-a-post-plugin/css/amazon-default-plugin-styles.css?ver=1537157672' type='text/css' media='all' />
<link rel='stylesheet' id='amazon-grid-shortcode-css'  href='http://mediennerd.de/wp-content/plugins/amazon-product-in-a-post-plugin/css/amazon-grid.css?ver=1537157672' type='text/css' media='all' />
<link rel='stylesheet' id='appip-amazon-lightbox-css'  href='http://mediennerd.de/wp-content/plugins/amazon-product-in-a-post-plugin/css/amazon-lightbox.css?ver=1537157672' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://mediennerd.de/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://mediennerd.de/wp-content/themes/Newspaper/style.css?ver=8.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://mediennerd.de/wp-content/plugins/jetpack/css/jetpack.css?ver=6.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://mediennerd.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://mediennerd.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://mediennerd.de/wp-content/plugins/podlove-podcasting-plugin-for-wordpress/js/frontend.js?ver=2.7.14'></script>
<script type='text/javascript' src='http://mediennerd.de/wp-content/plugins/give/assets/dist/js/babel-polyfill.js?ver=2.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var give_global_vars = {"ajaxurl":"http:\/\/mediennerd.de\/wp-admin\/admin-ajax.php","checkout_nonce":"5e5379ca4f","currency":"EUR","currency_sign":"\u20ac","currency_pos":"after","thousands_separator":",","decimal_separator":".","no_gateway":"Bitte w\u00e4hle eine Zahlungsmethode.","bad_minimum":"Der Mindestspendenbetrag f\u00fcr dieses Formular ist","bad_maximum":"Der maximale individuelle Spendenbetrag f\u00fcr dieses Formular ist","general_loading":"Wird geladen...","purchase_loading":"Bitte warten...","number_decimals":"2","give_version":"2.2.5","magnific_options":{"main_class":"give-modal","close_on_bg_click":false},"form_translation":{"payment-mode":"Bitte Zahlungsart ausw\u00e4hlen.","give_first":"Bitte gib deinen Vornamen ein.","give_email":"Bitte gib eine g\u00fcltige Email-Adresse ein.","give_user_login":"Ung\u00fcltiger Benutzername. Es sind nur Kleinbuchstaben (a-z) und Zahlen erlaubt.","give_user_pass":"Gib ein Passwort ein","give_user_pass_confirm":"Gib die Passwort-Best\u00e4tigung ein.","give_agree_to_terms":"Du musst den Gesch\u00e4ftsbedingungen zustimmen."},"confirm_email_sent_message":"Bitte rufe deine E-Mails ab und klicke auf den Link, um auf deine vollst\u00e4ndige Spendenhistorie zuzugreifen.","ajax_vars":{"ajaxurl":"http:\/\/mediennerd.de\/wp-admin\/admin-ajax.php","ajaxNonce":"34e6f34a91","loading":"Wird geladen","select_option":"Bitte Option ausw\u00e4hlen","default_gateway":"paypal","permalinks":"1","number_decimals":2},"cookie_hash":"eb34ae4ef1564f2ef25da9da143a8d11","delete_session_nonce_cookie":"0"};
var giveApiSettings = {"root":"http:\/\/mediennerd.de\/wp-json\/give-api\/v2\/","rest_base":"give-api\/v2"};
/* ]]> */
</script>
<script type='text/javascript' src='http://mediennerd.de/wp-content/plugins/give/assets/dist/js/give.js?ver=2.2.5'></script>
<script type='text/javascript' src='https://cdn.podlove.org/web-player/embed.js?ver=2.7.14'></script>
<script type='text/javascript' src='http://mediennerd.de/wp-content/plugins/podlove-podcasting-plugin-for-wordpress/lib/modules/podlove_web_player/player_v4/pwp4.js?ver=2.7.14'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script>
<script type='text/javascript' src='http://mediennerd.de/wp-content/plugins/amazon-product-in-a-post-plugin/js/amazon-lightbox.js?ver=1537157672'></script>
<link rel='https://api.w.org/' href='http://mediennerd.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://mediennerd.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://mediennerd.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://wp.me/p8dzio-3Qf' />
<link rel="alternate" type="application/json+oembed" href="http://mediennerd.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmediennerd.de%2Fannie-leibovitz-the-early-years-1970-1983%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://mediennerd.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmediennerd.de%2Fannie-leibovitz-the-early-years-1970-1983%2F&#038;format=xml" />
<meta name="generator" content="Give v2.2.5" />
<style type="text/css">.aawp .aawp-tb__row--highlight{background-color:#256aaf;}.aawp .aawp-tb__row--highlight{color:#fff;}.aawp .aawp-tb__row--highlight a{color:#fff;}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://mediennerd.de/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://mediennerd.de/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><script type="text/javascript" src="http://mediennerd.de/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1539788359"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }
    
    .td-theme-wrap .td_block_template_4 .td-related-title .td-cur-simple-item:before {
        border-color: #222222 transparent transparent transparent !important;
    }
</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://mediennerd.de/",
                                "name": "Start"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://mediennerd.de/category/gewinnspiele/",
                                "name": "Gewinnspiele"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://mediennerd.de/category/gewinnspiele/aktuelle/",
                                "name": "Aktuelle Gewinnspiele"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://mediennerd.de/annie-leibovitz-the-early-years-1970-1983/",
                                "name": "Annie Leibovitz: The Early Years, 1970–1983"                                
                            }
                        }    ]
                        }
                       </script>
<!-- Button style compiled by theme -->

<style>
    
</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-14771 single-format-standard aawp-custom annie-leibovitz-the-early-years-1970-1983 global-block-template-1 wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menue-container"><ul id="menu-menue" class="td-mobile-main-menu"><li id="menu-item-22" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-22"><a href="http://mediennerd.de/">Startseite</a></li>
<li id="menu-item-491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-491"><a href="http://archiv.mediennerd.de">Archiv</a></li>
<li id="menu-item-492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-492"><a href="http://nachgebloggt.de">Interviews</a></li>
<li id="menu-item-796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-796"><a href="http://mediennerd.de/category/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://mediennerd.de/category/news/buchverlage/">Buchverlage</a></li>
	<li class="menu-item-0"><a href="http://mediennerd.de/category/news/kino/">Kino</a></li>
	<li class="menu-item-0"><a href="http://mediennerd.de/category/news/musik-news/">Musik</a></li>
	<li class="menu-item-0"><a href="http://mediennerd.de/category/news/persoenlich/">Persönlich</a></li>
	<li class="menu-item-0"><a href="http://mediennerd.de/category/news/seo-marketing/">SEO &amp; Marketing</a></li>
	<li class="menu-item-0"><a href="http://mediennerd.de/category/news/sport-news/">Sport</a></li>
	<li class="menu-item-0"><a href="http://mediennerd.de/category/news/technik-hardware/">Technik / Hardware</a></li>
</ul>
</li>
<li id="menu-item-315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315"><a href="http://mediennerd.de/category/mediennerdunterwegs/">Mediennerd unterwegs</a></li>
<li id="menu-item-299" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-299"><a href="http://mediennerd.de/category/videos/">Videos</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://mediennerd.de/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://mediennerd.de/">
                <img src="http://mediennerd.de/wp-content/uploads/2016/12/mediennerd.png" alt="Mediennerd.de" title="Mediennerd.de"/>
                <span class="td-visual-hidden">Mediennerd.de</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5bc74e47b1687_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5236466417165189" data-ad-slot="5277142888"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5236466417165189" data-ad-slot="5277142888"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5236466417165189" data-ad-slot="5277142888"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-5236466417165189" data-ad-slot="5277142888"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://mediennerd.de/">
            <img src="http://mediennerd.de/wp-content/uploads/2016/12/mediennerd.png" alt="Mediennerd.de" title="Mediennerd.de"/>
        </a>
        </div>
    <div class="menu-menue-container"><ul id="menu-menue-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-22"><a href="http://mediennerd.de/">Startseite</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-491"><a href="http://archiv.mediennerd.de">Archiv</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-492"><a href="http://nachgebloggt.de">Interviews</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-796"><a href="http://mediennerd.de/category/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5bc74e47b57c2_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5bc74e47b57c2" ><script>var block_td_uid_2_5bc74e47b57c2 = new tdBlock();
block_td_uid_2_5bc74e47b57c2.id = "td_uid_2_5bc74e47b57c2";
block_td_uid_2_5bc74e47b57c2.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"512","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5bc74e47b57c2_rand","tdc_css_class":"td_uid_2_5bc74e47b57c2_rand","tdc_css_class_style":"td_uid_2_5bc74e47b57c2_rand_style"}';
block_td_uid_2_5bc74e47b57c2.td_column_number = "3";
block_td_uid_2_5bc74e47b57c2.block_type = "td_block_mega_menu";
block_td_uid_2_5bc74e47b57c2.post_count = "4";
block_td_uid_2_5bc74e47b57c2.found_posts = "104";
block_td_uid_2_5bc74e47b57c2.header_color = "";
block_td_uid_2_5bc74e47b57c2.ajax_pagination_infinite_stop = "";
block_td_uid_2_5bc74e47b57c2.max_num_pages = "26";
tdBlocksArray.push(block_td_uid_2_5bc74e47b57c2);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5bc74e47b57c2" id="td_uid_3_5bc74e47b5eac" data-td_block_id="td_uid_2_5bc74e47b57c2" data-td_filter_value="" href="http://mediennerd.de/category/news/">Alle</a><a class="mega-menu-sub-cat-td_uid_2_5bc74e47b57c2"  id="td_uid_4_5bc74e47b5f16" data-td_block_id="td_uid_2_5bc74e47b57c2" data-td_filter_value="750" href="http://mediennerd.de/category/news/buchverlage/">Buchverlage</a><a class="mega-menu-sub-cat-td_uid_2_5bc74e47b57c2"  id="td_uid_5_5bc74e47b5f7f" data-td_block_id="td_uid_2_5bc74e47b57c2" data-td_filter_value="1724" href="http://mediennerd.de/category/news/kino/">Kino</a><a class="mega-menu-sub-cat-td_uid_2_5bc74e47b57c2"  id="td_uid_6_5bc74e47b5fe2" data-td_block_id="td_uid_2_5bc74e47b57c2" data-td_filter_value="1542" href="http://mediennerd.de/category/news/musik-news/">Musik</a><a class="mega-menu-sub-cat-td_uid_2_5bc74e47b57c2"  id="td_uid_7_5bc74e47b6042" data-td_block_id="td_uid_2_5bc74e47b57c2" data-td_filter_value="1089" href="http://mediennerd.de/category/news/persoenlich/">Persönlich</a><a class="mega-menu-sub-cat-td_uid_2_5bc74e47b57c2"  id="td_uid_8_5bc74e47b60aa" data-td_block_id="td_uid_2_5bc74e47b57c2" data-td_filter_value="697" href="http://mediennerd.de/category/news/seo-marketing/">SEO &amp; Marketing</a><a class="mega-menu-sub-cat-td_uid_2_5bc74e47b57c2"  id="td_uid_9_5bc74e47b6108" data-td_block_id="td_uid_2_5bc74e47b57c2" data-td_filter_value="513" href="http://mediennerd.de/category/news/sport-news/">Sport</a><a class="mega-menu-sub-cat-td_uid_2_5bc74e47b57c2"  id="td_uid_10_5bc74e47b6166" data-td_block_id="td_uid_2_5bc74e47b57c2" data-td_filter_value="606" href="http://mediennerd.de/category/news/technik-hardware/">Technik / Hardware</a></div></div><div id=td_uid_2_5bc74e47b57c2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/top-5-technologie-trends-in-2018/" rel="bookmark" class="td-image-wrap" title="Top 5 Technologie Trends in 2018"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/mediennerd.de/wp-content/uploads/2018/10/architectural-design-architecture-buildings-830891.jpg?resize=218%2C150" srcset="https://i0.wp.com/mediennerd.de/wp-content/uploads/2018/10/architectural-design-architecture-buildings-830891.jpg?resize=100%2C70 100w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2018/10/architectural-design-architecture-buildings-830891.jpg?resize=218%2C150 218w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2018/10/architectural-design-architecture-buildings-830891.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2018/10/architectural-design-architecture-buildings-830891.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Top 5 Technologie Trends in 2018"/></a></div>                <a href="http://mediennerd.de/category/news/seo-marketing/" class="td-post-category">SEO &amp; Marketing</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/top-5-technologie-trends-in-2018/" rel="bookmark" title="Top 5 Technologie Trends in 2018">Top 5 Technologie Trends in 2018</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/web-security-top-5-trends-in-2018/" rel="bookmark" class="td-image-wrap" title="Web Security: Top 5 Trends in 2018"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/mediennerd.de/wp-content/uploads/2018/08/computer-hand-keyboard-34203.jpg?resize=218%2C150" srcset="https://i1.wp.com/mediennerd.de/wp-content/uploads/2018/08/computer-hand-keyboard-34203.jpg?resize=100%2C70 100w, https://i1.wp.com/mediennerd.de/wp-content/uploads/2018/08/computer-hand-keyboard-34203.jpg?resize=218%2C150 218w, https://i1.wp.com/mediennerd.de/wp-content/uploads/2018/08/computer-hand-keyboard-34203.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/mediennerd.de/wp-content/uploads/2018/08/computer-hand-keyboard-34203.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Web Security: Top 5 Trends in 2018"/></a></div>                <a href="http://mediennerd.de/category/news/technik-hardware/" class="td-post-category">Technik / Hardware</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/web-security-top-5-trends-in-2018/" rel="bookmark" title="Web Security: Top 5 Trends in 2018">Web Security: Top 5 Trends in 2018</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/was-ein-ansprechendes-buchcover-ausmacht/" rel="bookmark" class="td-image-wrap" title="Was ein ansprechendes Buchcover ausmacht"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/mediennerd.de/wp-content/uploads/2018/08/Old_Surehand.jpg?resize=218%2C150" srcset="https://i1.wp.com/mediennerd.de/wp-content/uploads/2018/08/Old_Surehand.jpg?resize=100%2C70 100w, https://i1.wp.com/mediennerd.de/wp-content/uploads/2018/08/Old_Surehand.jpg?resize=218%2C150 218w, https://i1.wp.com/mediennerd.de/wp-content/uploads/2018/08/Old_Surehand.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/mediennerd.de/wp-content/uploads/2018/08/Old_Surehand.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Was ein ansprechendes Buchcover ausmacht"/></a></div>                <a href="http://mediennerd.de/category/news/persoenlich/" class="td-post-category">Persönlich</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/was-ein-ansprechendes-buchcover-ausmacht/" rel="bookmark" title="Was ein ansprechendes Buchcover ausmacht">Was ein ansprechendes Buchcover ausmacht</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/casino-poker-und-sportwetten-fuer-deutsche/" rel="bookmark" class="td-image-wrap" title="Casino, Poker und Sportwetten für Deutsche"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/mediennerd.de/wp-content/uploads/2018/08/bild.png?resize=218%2C150" srcset="https://i1.wp.com/mediennerd.de/wp-content/uploads/2018/08/bild.png?resize=100%2C70 100w, https://i1.wp.com/mediennerd.de/wp-content/uploads/2018/08/bild.png?resize=218%2C150 218w, https://i1.wp.com/mediennerd.de/wp-content/uploads/2018/08/bild.png?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/mediennerd.de/wp-content/uploads/2018/08/bild.png?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Casino, Poker und Sportwetten für Deutsche"/></a></div>                <a href="http://mediennerd.de/category/news/technik-hardware/" class="td-post-category">Technik / Hardware</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/casino-poker-und-sportwetten-fuer-deutsche/" rel="bookmark" title="Casino, Poker und Sportwetten für Deutsche">Casino, Poker und Sportwetten für Deutsche</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5bc74e47b57c2" data-td_block_id="td_uid_2_5bc74e47b57c2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5bc74e47b57c2" data-td_block_id="td_uid_2_5bc74e47b57c2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-315"><a href="http://mediennerd.de/category/mediennerdunterwegs/">Mediennerd unterwegs</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5bc74e47b841b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_5bc74e47b841b" ><script>var block_td_uid_11_5bc74e47b841b = new tdBlock();
block_td_uid_11_5bc74e47b841b.id = "td_uid_11_5bc74e47b841b";
block_td_uid_11_5bc74e47b841b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"264","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_11_5bc74e47b841b_rand","tdc_css_class":"td_uid_11_5bc74e47b841b_rand","tdc_css_class_style":"td_uid_11_5bc74e47b841b_rand_style"}';
block_td_uid_11_5bc74e47b841b.td_column_number = "3";
block_td_uid_11_5bc74e47b841b.block_type = "td_block_mega_menu";
block_td_uid_11_5bc74e47b841b.post_count = "5";
block_td_uid_11_5bc74e47b841b.found_posts = "33";
block_td_uid_11_5bc74e47b841b.header_color = "";
block_td_uid_11_5bc74e47b841b.ajax_pagination_infinite_stop = "";
block_td_uid_11_5bc74e47b841b.max_num_pages = "7";
tdBlocksArray.push(block_td_uid_11_5bc74e47b841b);
</script><div id=td_uid_11_5bc74e47b841b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/mediennerd-in-amsterdam/" rel="bookmark" class="td-image-wrap" title="Mediennerd in Amsterdam"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/mediennerd.de/wp-content/uploads/2018/08/070816ab-ab59-4e19-acc0-9550cbb2aab8.jpg?resize=218%2C150" srcset="https://i2.wp.com/mediennerd.de/wp-content/uploads/2018/08/070816ab-ab59-4e19-acc0-9550cbb2aab8.jpg?resize=100%2C70 100w, https://i2.wp.com/mediennerd.de/wp-content/uploads/2018/08/070816ab-ab59-4e19-acc0-9550cbb2aab8.jpg?resize=218%2C150 218w, https://i2.wp.com/mediennerd.de/wp-content/uploads/2018/08/070816ab-ab59-4e19-acc0-9550cbb2aab8.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/mediennerd.de/wp-content/uploads/2018/08/070816ab-ab59-4e19-acc0-9550cbb2aab8.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mediennerd in Amsterdam"/></a></div>                <a href="http://mediennerd.de/category/mediennerdunterwegs/" class="td-post-category">Mediennerd unterwegs</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/mediennerd-in-amsterdam/" rel="bookmark" title="Mediennerd in Amsterdam">Mediennerd in Amsterdam</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/mediennerd-im-aeronauticum/" rel="bookmark" class="td-image-wrap" title="Mediennerd im Aeronauticum &#8211; Deutsches Luftschiff- und Marinefliegermuseum"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/mediennerd.de/wp-content/uploads/2018/04/IMG_4555.jpg?resize=218%2C150" srcset="https://i2.wp.com/mediennerd.de/wp-content/uploads/2018/04/IMG_4555.jpg?resize=100%2C70 100w, https://i2.wp.com/mediennerd.de/wp-content/uploads/2018/04/IMG_4555.jpg?resize=218%2C150 218w, https://i2.wp.com/mediennerd.de/wp-content/uploads/2018/04/IMG_4555.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/mediennerd.de/wp-content/uploads/2018/04/IMG_4555.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mediennerd im Aeronauticum &#8211; Deutsches Luftschiff- und Marinefliegermuseum"/></a></div>                <a href="http://mediennerd.de/category/mediennerdunterwegs/" class="td-post-category">Mediennerd unterwegs</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/mediennerd-im-aeronauticum/" rel="bookmark" title="Mediennerd im Aeronauticum &#8211; Deutsches Luftschiff- und Marinefliegermuseum">Mediennerd im Aeronauticum &#8211; Deutsches Luftschiff- und Marinefliegermuseum</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/mediennerd-auf-der-insel-neuwerk/" rel="bookmark" class="td-image-wrap" title="Mediennerd auf der Insel Neuwerk"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/mediennerd.de/wp-content/uploads/2018/04/IMG_9508.jpg?resize=218%2C150" srcset="https://i0.wp.com/mediennerd.de/wp-content/uploads/2018/04/IMG_9508.jpg?resize=100%2C70 100w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2018/04/IMG_9508.jpg?resize=218%2C150 218w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2018/04/IMG_9508.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2018/04/IMG_9508.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mediennerd auf der Insel Neuwerk"/></a></div>                <a href="http://mediennerd.de/category/mediennerdunterwegs/" class="td-post-category">Mediennerd unterwegs</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/mediennerd-auf-der-insel-neuwerk/" rel="bookmark" title="Mediennerd auf der Insel Neuwerk">Mediennerd auf der Insel Neuwerk</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/mediennerd-unterwegs-im-stadttheater-bremerhaven-1984/" rel="bookmark" class="td-image-wrap" title="Mediennerd unterwegs im Stadttheater Bremerhaven zum Stück 1984"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/mediennerd.de/wp-content/uploads/2018/02/csm_01_Stadttheater_Bremerhaven_1984_Foto_Manja_Herrmann_bda861889c.jpg?resize=218%2C150" srcset="https://i0.wp.com/mediennerd.de/wp-content/uploads/2018/02/csm_01_Stadttheater_Bremerhaven_1984_Foto_Manja_Herrmann_bda861889c.jpg?resize=100%2C70 100w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2018/02/csm_01_Stadttheater_Bremerhaven_1984_Foto_Manja_Herrmann_bda861889c.jpg?resize=218%2C150 218w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2018/02/csm_01_Stadttheater_Bremerhaven_1984_Foto_Manja_Herrmann_bda861889c.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2018/02/csm_01_Stadttheater_Bremerhaven_1984_Foto_Manja_Herrmann_bda861889c.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="1984 (Foto: Manja Herrmann)" title="Mediennerd unterwegs im Stadttheater Bremerhaven zum Stück 1984"/></a></div>                <a href="http://mediennerd.de/category/mediennerdunterwegs/" class="td-post-category">Mediennerd unterwegs</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/mediennerd-unterwegs-im-stadttheater-bremerhaven-1984/" rel="bookmark" title="Mediennerd unterwegs im Stadttheater Bremerhaven zum Stück 1984">Mediennerd unterwegs im Stadttheater Bremerhaven zum Stück 1984</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/mediennerd-unterwegs-beim-europapokalspiel-1-fc-koeln-vs-bate-borisov/" rel="bookmark" class="td-image-wrap" title="Mediennerd unterwegs beim Europapokalspiel 1. FC Köln vs. BATE Borisov &#038; Arsenal"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/11/IMG_20171021_111703.jpg?resize=218%2C150" srcset="https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/11/IMG_20171021_111703.jpg?resize=100%2C70 100w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/11/IMG_20171021_111703.jpg?resize=218%2C150 218w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/11/IMG_20171021_111703.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/11/IMG_20171021_111703.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Mediennerd unterwegs beim Europapokalspiel 1. FC Köln vs. BATE Borisov" title="Mediennerd unterwegs beim Europapokalspiel 1. FC Köln vs. BATE Borisov &#038; Arsenal"/></a></div>                <a href="http://mediennerd.de/category/mediennerdunterwegs/" class="td-post-category">Mediennerd unterwegs</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/mediennerd-unterwegs-beim-europapokalspiel-1-fc-koeln-vs-bate-borisov/" rel="bookmark" title="Mediennerd unterwegs beim Europapokalspiel 1. FC Köln vs. BATE Borisov &#038; Arsenal">Mediennerd unterwegs beim Europapokalspiel 1. FC Köln vs. BATE Borisov &#038;&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5bc74e47b841b" data-td_block_id="td_uid_11_5bc74e47b841b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5bc74e47b841b" data-td_block_id="td_uid_11_5bc74e47b841b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-299"><a href="http://mediennerd.de/category/videos/">Videos</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5bc74e47bb3ad_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_5bc74e47bb3ad" ><script>var block_td_uid_12_5bc74e47bb3ad = new tdBlock();
block_td_uid_12_5bc74e47bb3ad.id = "td_uid_12_5bc74e47bb3ad";
block_td_uid_12_5bc74e47bb3ad.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"189","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_12_5bc74e47bb3ad_rand","tdc_css_class":"td_uid_12_5bc74e47bb3ad_rand","tdc_css_class_style":"td_uid_12_5bc74e47bb3ad_rand_style"}';
block_td_uid_12_5bc74e47bb3ad.td_column_number = "3";
block_td_uid_12_5bc74e47bb3ad.block_type = "td_block_mega_menu";
block_td_uid_12_5bc74e47bb3ad.post_count = "5";
block_td_uid_12_5bc74e47bb3ad.found_posts = "25";
block_td_uid_12_5bc74e47bb3ad.header_color = "";
block_td_uid_12_5bc74e47bb3ad.ajax_pagination_infinite_stop = "";
block_td_uid_12_5bc74e47bb3ad.max_num_pages = "5";
tdBlocksArray.push(block_td_uid_12_5bc74e47bb3ad);
</script><div id=td_uid_12_5bc74e47bb3ad class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/j-b-o-alles-nur-geklaut/" rel="bookmark" class="td-image-wrap" title="J.B.O. – „Alles nur geklaut“ &#8211; Lyric Video als Einstimmung aufs neue Album veröffentlicht"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/mediennerd.de/wp-content/uploads/2018/02/JB_DV_P02_small_©Gregor_Wiebe.jpg?resize=218%2C150" srcset="https://i1.wp.com/mediennerd.de/wp-content/uploads/2018/02/JB_DV_P02_small_©Gregor_Wiebe.jpg?resize=100%2C70 100w, https://i1.wp.com/mediennerd.de/wp-content/uploads/2018/02/JB_DV_P02_small_©Gregor_Wiebe.jpg?resize=218%2C150 218w, https://i1.wp.com/mediennerd.de/wp-content/uploads/2018/02/JB_DV_P02_small_©Gregor_Wiebe.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/mediennerd.de/wp-content/uploads/2018/02/JB_DV_P02_small_©Gregor_Wiebe.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="J.B.O. – „Alles nur geklaut“ &#8211; Lyric Video als Einstimmung aufs neue Album veröffentlicht"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://mediennerd.de/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://mediennerd.de/category/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/j-b-o-alles-nur-geklaut/" rel="bookmark" title="J.B.O. – „Alles nur geklaut“ &#8211; Lyric Video als Einstimmung aufs neue Album veröffentlicht">J.B.O. – „Alles nur geklaut“ &#8211; Lyric Video als Einstimmung aufs&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/vivie-ann-survivor-official-video/" rel="bookmark" class="td-image-wrap" title="VIVIE ANN &#8211; Survivor (Official Video)"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/mediennerd.de/wp-content/uploads/2018/02/Ohne-Titel.png?resize=218%2C150" srcset="https://i0.wp.com/mediennerd.de/wp-content/uploads/2018/02/Ohne-Titel.png?resize=100%2C70 100w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2018/02/Ohne-Titel.png?resize=218%2C150 218w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2018/02/Ohne-Titel.png?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2018/02/Ohne-Titel.png?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="VIVIE ANN &#8211; Survivor (Official Video)"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://mediennerd.de/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://mediennerd.de/category/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/vivie-ann-survivor-official-video/" rel="bookmark" title="VIVIE ANN &#8211; Survivor (Official Video)">VIVIE ANN &#8211; Survivor (Official Video)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/mama-ep-the-call-out-now-the-jordan-video-jetzt-online/" rel="bookmark" class="td-image-wrap" title="Mama &#8211; EP &#8220;The Call&#8221; out now &#8211; &#8220;The Jordan&#8221; Video jetzt online"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/mediennerd.de/wp-content/uploads/2018/01/maxresdefault.jpg?resize=218%2C150" srcset="https://i1.wp.com/mediennerd.de/wp-content/uploads/2018/01/maxresdefault.jpg?resize=100%2C70 100w, https://i1.wp.com/mediennerd.de/wp-content/uploads/2018/01/maxresdefault.jpg?resize=218%2C150 218w, https://i1.wp.com/mediennerd.de/wp-content/uploads/2018/01/maxresdefault.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/mediennerd.de/wp-content/uploads/2018/01/maxresdefault.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mama &#8211; EP &#8220;The Call&#8221; out now &#8211; &#8220;The Jordan&#8221; Video jetzt online"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://mediennerd.de/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://mediennerd.de/category/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/mama-ep-the-call-out-now-the-jordan-video-jetzt-online/" rel="bookmark" title="Mama &#8211; EP &#8220;The Call&#8221; out now &#8211; &#8220;The Jordan&#8221; Video jetzt online">Mama &#8211; EP &#8220;The Call&#8221; out now &#8211; &#8220;The Jordan&#8221; Video&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/tara-mcdonald/" rel="bookmark" class="td-image-wrap" title="Tara McDonald &#8211; eine der schönsten und erfolgreichsten Stimmen der Dance Szene veröffentlicht ihre Solo Single &#8220;TAXXXI&#8221;"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/11/maxresdefault-1.jpg?resize=218%2C150" srcset="https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/11/maxresdefault-1.jpg?resize=100%2C70 100w, https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/11/maxresdefault-1.jpg?resize=218%2C150 218w, https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/11/maxresdefault-1.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/11/maxresdefault-1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tara McDonald &#8211; eine der schönsten und erfolgreichsten Stimmen der Dance Szene veröffentlicht ihre Solo Single &#8220;TAXXXI&#8221;"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://mediennerd.de/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://mediennerd.de/category/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/tara-mcdonald/" rel="bookmark" title="Tara McDonald &#8211; eine der schönsten und erfolgreichsten Stimmen der Dance Szene veröffentlicht ihre Solo Single &#8220;TAXXXI&#8221;">Tara McDonald &#8211; eine der schönsten und erfolgreichsten Stimmen der Dance&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/la-bouche-sweet-dreams-2017-official-lyric-video/" rel="bookmark" class="td-image-wrap" title="La Bouche Sweet Dreams 2017 Official Lyric Video"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/10/maxresdefault-1.jpg?resize=218%2C150" srcset="https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/10/maxresdefault-1.jpg?resize=100%2C70 100w, https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/10/maxresdefault-1.jpg?resize=218%2C150 218w, https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/10/maxresdefault-1.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/10/maxresdefault-1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Bouche Sweet Dreams 2017 Official Lyric Video"/></a></div>                <a href="http://mediennerd.de/category/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/la-bouche-sweet-dreams-2017-official-lyric-video/" rel="bookmark" title="La Bouche Sweet Dreams 2017 Official Lyric Video">La Bouche Sweet Dreams 2017 Official Lyric Video</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5bc74e47bb3ad" data-td_block_id="td_uid_12_5bc74e47bb3ad"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5bc74e47bb3ad" data-td_block_id="td_uid_12_5bc74e47bb3ad"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://mediennerd.de/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://mediennerd.de/">Start</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Lesen Sie alle Beiträge in Gewinnspiele" class="entry-crumb" href="http://mediennerd.de/category/gewinnspiele/">Gewinnspiele</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Lesen Sie alle Beiträge in Aktuelle Gewinnspiele" class="entry-crumb" href="http://mediennerd.de/category/gewinnspiele/aktuelle/">Aktuelle Gewinnspiele</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Annie Leibovitz: The Early Years, 1970–1983</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-14771" class="post-14771 post type-post status-publish format-standard has-post-thumbnail hentry category-aktuelle tag-1970-1983 tag-annie-leibovitz-the-early-years tag-buch-kritik tag-buch-review tag-buch-rezension tag-buch-test tag-buch-tipp tag-buchempfehlung-2017 tag-buchempfehlungen tag-buchempfehlungen-2017 tag-buecher-2017 tag-buchrezensionen tag-buchtipp-2017 tag-buchtipps-2017 tag-comic-kritik tag-comic-review tag-comic-rezension tag-comic-test tag-comic-tipp" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://mediennerd.de/category/gewinnspiele/">Gewinnspiele</a></li><li class="entry-category"><a  href="http://mediennerd.de/category/gewinnspiele/aktuelle/">Aktuelle Gewinnspiele</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Annie Leibovitz: The Early Years, 1970–1983</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name td-post-author-no-dot"><div class="td-author-by">Von</div> <a href="http://mediennerd.de/author/mediennerd/">Mediennerd</a></div>                                                                            </div>

            </header>

        </div>

        

        <div class="td-post-content">

        
        <p style="text-align: justify;"></p>
<table cellpadding="0" class="amazon-product-table">
<tr>
<td valign="top">
<div class="amazon-image-wrapper">
					<a href="https://www.amazon.de/Annie-Leibovitz-Early-Years-1970-1983/dp/3836571897?SubscriptionId=AKIAJ6N4Q4UYUTMTKK4A&#038;tag=nachgebloggt-21&#038;linkCode=xm2&#038;camp=2025&#038;creative=165953&#038;creativeASIN=3836571897"  target="amazonwin"  rel="nofollow noopener"><img src="https://i1.wp.com/images-eu.ssl-images-amazon.com/images/I/51hO2fcYBKL._SL160_.jpg?w=696&#038;ssl=1" alt="" class="amazon-image amazon-image-medium" data-recalc-dims="1"></a><br />
					<a rel="appiplightbox-3836571897" href="#" data-appiplg="https://images-eu.ssl-images-amazon.com/images/I/51hO2fcYBKL.jpg"target="amazonwin"><span class="amazon-tiny">Siehe größeres Bild</span></a>
				</div>
<div class="amazon-buying">
<h2 class="amazon-asin-title"><a href="https://www.amazon.de/Annie-Leibovitz-Early-Years-1970-1983/dp/3836571897?SubscriptionId=AKIAJ6N4Q4UYUTMTKK4A&#038;tag=nachgebloggt-21&#038;linkCode=xm2&#038;camp=2025&#038;creative=165953&#038;creativeASIN=3836571897"  target="amazonwin"  rel="nofollow noopener"><span class="asin-title">Annie Leibovitz: The Early Years, 1970–1983 (Gebundene Ausgabe)</span></a></h2>
<hr>
<div align="left" class="amazon-product-pricing-wrap">
<table class="amazon-product-price" cellpadding="0">
<tr>
<td class="amazon-new-label">Neu ab:</td>
<td class="amazon-new">EUR 40,00 EUR <span class="instock">Auf Lager</span></td>
</tr>
<tr>
<td class="amazon-used-label">Benutzt ab:</td>
<td class="amazon-used">EUR 38,40 <span class="instock">Auf Lager</span></td>
</tr>
<tr>
<td valign="top" colspan="2">
<div class="amazon-dates">
<div class="amazon-price-button"><a  target="amazonwin"  rel="nofollow noopener" href="https://www.amazon.de/Annie-Leibovitz-Early-Years-1970-1983/dp/3836571897?SubscriptionId=AKIAJ6N4Q4UYUTMTKK4A&#038;tag=nachgebloggt-21&#038;linkCode=xm2&#038;camp=2025&#038;creative=165953&#038;creativeASIN=3836571897"><img class="amazon-price-button-img" src="https://i0.wp.com/mediennerd.de/wp-content/plugins/amazon-product-in-a-post-plugin/images/new-buyamzon-button-de.png?w=696" alt="kaufe jetzt" data-recalc-dims="1"/></a></div></div>
</td>
</tr>
</table></div></div>
</td>
</tr>
</table>
<div class="appip-multi-divider"></div>
<p style="text-align: justify;"><strong>Annie Leibovitz: The Early Years, 1970–1983</strong>: Mehr als ein halbes Jahrhundert lang hat Annie Leibovitz mit ihren unverwechselbaren, intimen und ausdrucksstarken Porträts von Pop- und Rockstars, Politikern, Schauspielern, Sportlern, Royals und Mitgliedern des US-Establishments popkulturelle Meilensteine geschaffen, Geschichte geschrieben und den Zeitgeist dokumentiert.Annie Leibovitz: The Early Years, 1970–1983, der Katalog zu einer Installation in der LUMA Foundation in Arles, kehrt zu Leibovitz’ Ursprüngen zurück, als sie noch am San Francisco Art Institute Kunst studierte und eher zufällig zur Fotografie fand. Die von Leibovitz persönlich zusammengestellte Sammlung, die auch Kontaktbögen und Polaroidfotos enthält, dokumentiert Leibovitz’ Entwicklung als junge Fotografin und ist zugleich Porträt einer faszinierenden, bewegten Ära.</p>
<p style="text-align: justify;">Leibovitz’ Fotoreportagen für den Rolling Stone, für den sie bereits während ihrer Studienzeit zu arbeiten begann, dokumentieren aufregende politische und gesellschaftliche Ereignisse und Verwerfungen wie die Proteste gegen den Vietnamkrieg, den Start von Apollo 17, den Präsidentschaftswahlkampf von 1972, Richard Nixons Amtsverzicht 1974 und dieTournee der Rolling Stones 1975. Zu den porträtierten Stars zählen u. a. Muhammad Ali, Mick Jagger, Keith Richards, Ken Kesey, Patti Smith, Bruce Springsteen, Joan Didion, Debbie Harry und John Lennon und Yoko Ono, festgehalten in ihrer inzwischen ikonischen Umarmung wenige Stunden vor Lennons Ermordung.</p>
<p style="text-align: justify;">Die Porträts und Reportagen in diesem Band sind verknüpft durch Bilder von Autos, vom Autofahren und kalifornischen Highwaypolizisten. So ist Annie Leibovitz: The Early Years, die Hommage an die Anfangsjahre einer legendären Fotografin, zugleich auch eine Hymne an das Leben on the road mit seinem spezifischen Rhythmus, zufälligen Begegnungen und meditativen Momenten.</p>
<p style="text-align: justify;">Du musst nur unten stehende Gewinnspielfrage richtig beantworten und hast die Chance auf diesen Gewinn. Viel Erfolg bei der Teilnahme.</p>
<p style="text-align: justify;">Bitte beachte aber dabei unbedingt unsere <strong><a href="http://mediennerd.de/gewinnspielregeln/" target="_blank" rel="noopener">Gewinnspielregeln</a></strong>. Teilgenommen werden kann bis zum 28. Oktober 2018, bis 23.59 Uhr. Bei Medien mit einer Freigabe ab 18 benötigen wir im Gewinnfall eine Kopie eines gültigen Personalausweises.</p>
<p style="text-align: justify;">
<div id="vfb-form-325" class="visual-form-builder-container">
<form id="annie-leibovitz-the-early-years-1970-1983-325" class="visual-form-builder vfb-form-325 " method="post" enctype="multipart/form-data">
			<input type="hidden" name="form_id" value="325" /></p>
<fieldset class="vfb-fieldset vfb-fieldset-1 gewinnspielformular " id="item-vfb-2273">
<div class="vfb-legend">
<h3>Gewinnspielformular</h3>
</div>
<ul class="vfb-section vfb-section-1">
<li class="vfb-item vfb-item-textarea  " id="item-vfb-2269"><label for="vfb-2269" class="vfb-desc">Wie ist Dein Name und Deine Adresse?  <span class="vfb-required-asterisk">*</span></label>
<div><textarea name="vfb-2269" id="vfb-2269" class="vfb-textarea  vfb-small  required "></textarea></div>
</li>
<li class="vfb-item vfb-item-email  " id="item-vfb-2274"><label for="vfb-2274" class="vfb-desc">Wie ist deine E-Mail-Adresse?  <span class="vfb-required-asterisk">*</span></label><input type="email" name="vfb-2274" id="vfb-2274" value="" class="vfb-text  vfb-medium  required  email " /></li>
</ul>
<p>&nbsp;</fieldset>
<fieldset class="vfb-fieldset vfb-fieldset-2 verification " id="item-vfb-2271" style="display:block">
<div class="vfb-legend">
<h3>Verification</h3>
</div>
<ul class="vfb-section vfb-section-2">
<li class="vfb-item vfb-item-secret"  style="display:block"><label for="vfb-2272" class="vfb-desc">Bitte zeige uns, dass Du ein Mensch bist und gebe die beiden Nummern ein. <span class="vfb-required-asterisk">*</span></label><input type="hidden" name="_vfb-secret" value="vfb-2272" /><span class="vfb-span"><input type="text" name="vfb-2272" id="vfb-2272" value="" class="vfb-text  vfb-medium  required {digits:true,maxlength:2,minlength:2} " style="display:block" /><label>12</label></span>
<li style="display:none;"><label>This box is for spam protection &#8211; <strong>please leave it blank</strong>:</label>
<div><input name="vfb-spam" /></div>
</li>
<li class="vfb-item vfb-item-submit" id="item-vfb-2270">
						<input type="submit" name="vfb-submit" id="vfb-2270" value="Submit" class="vfb-submit " />
						</li>
</ul>
</fieldset>
<p><input type="hidden" name="_wp_http_referer" value="/annie-leibovitz-the-early-years-1970-1983/" /></form>
</div>
<p> <!-- .visual-form-builder-container --></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                                    <div class="author-box-wrap"><a href="http://mediennerd.de/author/mediennerd/"><img src="https://i2.wp.com/mediennerd.de/wp-content/uploads/2016/12/90968fad296bf0f76fba71c719f46dd5.jpeg?fit=96%2C96" width="96" height="96" alt="Mediennerd" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://mediennerd.de/author/mediennerd/">Mediennerd</a></span></div><div class="td-author-description">Medienproduzent/Blogger, Katzenliebhaber und 1. FC Köln Fan im hohen Norden. Mit meiner Berufs- und Lebenserfahrung teste und vermarkte ich seit 2009 Produkte aller Art. Sie erhalten immer ein ehrliches Feedback.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Mediennerd"></span><meta itemprop="datePublished" content="2018-10-17T13:36:41+00:00"><meta itemprop="dateModified" content="2018-10-17T13:36:41+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://mediennerd.de/annie-leibovitz-the-early-years-1970-1983/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://mediennerd.de/wp-content/uploads/2016/12/mediennerd.png"></span><meta itemprop="name" content="Mediennerd.de"></span><meta itemprop="headline " content="Annie Leibovitz: The Early Years, 1970–1983"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/mediennerd.de/wp-content/uploads/2018/10/81aescsPBrL.jpg?fit=1640%2C2033"><meta itemprop="width" content="1640"><meta itemprop="height" content="2033"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_14_5bc74e4819871_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_5bc74e4819871" ><script>var block_td_uid_14_5bc74e4819871 = new tdBlock();
block_td_uid_14_5bc74e4819871.id = "td_uid_14_5bc74e4819871";
block_td_uid_14_5bc74e4819871.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_14_5bc74e4819871_rand","td_column_number":3,"live_filter_cur_post_id":14771,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_5bc74e4819871_rand","tdc_css_class_style":"td_uid_14_5bc74e4819871_rand_style"}';
block_td_uid_14_5bc74e4819871.td_column_number = "3";
block_td_uid_14_5bc74e4819871.block_type = "td_block_related_posts";
block_td_uid_14_5bc74e4819871.post_count = "3";
block_td_uid_14_5bc74e4819871.found_posts = "3";
block_td_uid_14_5bc74e4819871.header_color = "";
block_td_uid_14_5bc74e4819871.ajax_pagination_infinite_stop = "";
block_td_uid_14_5bc74e4819871.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_14_5bc74e4819871);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_15_5bc74e481a211" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_14_5bc74e4819871" href="#">VERWANDTE ARTIKEL</a><a id="td_uid_16_5bc74e481a24a" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_14_5bc74e4819871" href="#">MEHR VOM AUTOR</a></h4><div id=td_uid_14_5bc74e4819871 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/handbuecher-fuer-apple-begeisterte/" rel="bookmark" class="td-image-wrap" title="Handbücher für Apple-Begeisterte"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/10/imac-464738_1280.jpg?resize=218%2C150" srcset="https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/10/imac-464738_1280.jpg?resize=100%2C70 100w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/10/imac-464738_1280.jpg?resize=218%2C150 218w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/10/imac-464738_1280.jpg?zoom=2&resize=218%2C150 436w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/10/imac-464738_1280.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Warum ich jetzt einen Apple iMac besitze" title="Handbücher für Apple-Begeisterte"/></a></div>                <a href="http://mediennerd.de/category/gewinnspiele/aktuelle/" class="td-post-category">Aktuelle Gewinnspiele</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/handbuecher-fuer-apple-begeisterte/" rel="bookmark" title="Handbücher für Apple-Begeisterte">Handbücher für Apple-Begeisterte</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/cardinal-staffel-1/" rel="bookmark" class="td-image-wrap" title="Cardinal &#8211; Staffel 1"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/mediennerd.de/wp-content/uploads/2018/10/714oV5e-AcL._SL1200_.jpg?resize=218%2C150" srcset="https://i2.wp.com/mediennerd.de/wp-content/uploads/2018/10/714oV5e-AcL._SL1200_.jpg?resize=100%2C70 100w, https://i2.wp.com/mediennerd.de/wp-content/uploads/2018/10/714oV5e-AcL._SL1200_.jpg?resize=218%2C150 218w, https://i2.wp.com/mediennerd.de/wp-content/uploads/2018/10/714oV5e-AcL._SL1200_.jpg?zoom=2&resize=218%2C150 436w, https://i2.wp.com/mediennerd.de/wp-content/uploads/2018/10/714oV5e-AcL._SL1200_.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cardinal &#8211; Staffel 1"/></a></div>                <a href="http://mediennerd.de/category/gewinnspiele/aktuelle/" class="td-post-category">Aktuelle Gewinnspiele</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/cardinal-staffel-1/" rel="bookmark" title="Cardinal &#8211; Staffel 1">Cardinal &#8211; Staffel 1</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediennerd.de/bad-samaritan-im-visier-des-killers/" rel="bookmark" class="td-image-wrap" title="Bad Samaritan &#8211; Im Visier des Killers"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/mediennerd.de/wp-content/uploads/2018/10/71cJrnEwyDL._SL1200_.jpg?resize=218%2C150" srcset="https://i0.wp.com/mediennerd.de/wp-content/uploads/2018/10/71cJrnEwyDL._SL1200_.jpg?resize=100%2C70 100w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2018/10/71cJrnEwyDL._SL1200_.jpg?resize=218%2C150 218w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2018/10/71cJrnEwyDL._SL1200_.jpg?resize=843%2C580 843w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2018/10/71cJrnEwyDL._SL1200_.jpg?zoom=2&resize=218%2C150 436w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2018/10/71cJrnEwyDL._SL1200_.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bad Samaritan &#8211; Im Visier des Killers"/></a></div>                <a href="http://mediennerd.de/category/gewinnspiele/aktuelle/" class="td-post-category">Aktuelle Gewinnspiele</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/bad-samaritan-im-visier-des-killers/" rel="bookmark" title="Bad Samaritan &#8211; Im Visier des Killers">Bad Samaritan &#8211; Im Visier des Killers</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5bc74e4819871" data-td_block_id="td_uid_14_5bc74e4819871"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_14_5bc74e4819871" data-td_block_id="td_uid_14_5bc74e4819871"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_search"><form method="get" class="td-search-form-widget" action="http://mediennerd.de/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Suche" />
    </div>
</form></aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Mediennerd.de unterstützt die Arche</span></h4>			<div class="textwidget"><p style="text-align: center;"><a href="http://mediennerd.de/mediennerd-unterstuetzt-die-arche/"><img class="aligncenter wp-image-4547 size-full" src="https://i1.wp.com/mediennerd.de/wp-content/uploads/2017/06/ARCHE_Logo_rgb_pos.jpg?resize=696%2C357" alt="ARCHE_Logo_rgb_pos" width="696" height="357" data-recalc-dims="1" /></a></p>
<p><b>Mediennerd.de unterstützt Die Arche – Christliches Kinder und Jugendwerk e. V. mit bis zu 10% aller Einnahmen.</b></p>
</div>
		</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Surftipps</span></h4>			<div class="textwidget"> </div>
		</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Werbung</span></h4>			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Widget_Mediennerd_1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5236466417165189"
     data-ad-slot="5277142888"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><div class="td_block_wrap td_block_21 td_block_widget td_uid_17_5bc74e482b13d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_17_5bc74e482b13d" ><script>var block_td_uid_17_5bc74e482b13d = new tdBlock();
block_td_uid_17_5bc74e482b13d.id = "td_uid_17_5bc74e482b13d";
block_td_uid_17_5bc74e482b13d.atts = '{"custom_title":"Aktuelle Gewinnspiele","custom_url":"http:\/\/mediennerd.de\/category\/gewinnspiele\/","block_template_id":"","header_color":"#","header_text_color":"#","limit":"5","offset":"","post_ids":"","category_id":"187","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_17_5bc74e482b13d_rand","separator":"","m16_tl":"","m16_el":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_settings":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_settings":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_settings":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_settings":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_17_5bc74e482b13d_rand","tdc_css_class_style":"td_uid_17_5bc74e482b13d_rand_style"}';
block_td_uid_17_5bc74e482b13d.td_column_number = "1";
block_td_uid_17_5bc74e482b13d.block_type = "td_block_21";
block_td_uid_17_5bc74e482b13d.post_count = "4";
block_td_uid_17_5bc74e482b13d.found_posts = "4";
block_td_uid_17_5bc74e482b13d.header_color = "#";
block_td_uid_17_5bc74e482b13d.ajax_pagination_infinite_stop = "";
block_td_uid_17_5bc74e482b13d.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_17_5bc74e482b13d);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="http://mediennerd.de/category/gewinnspiele/" class="td-pulldown-size">Aktuelle Gewinnspiele</a></h4></div><div id=td_uid_17_5bc74e482b13d class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://mediennerd.de/annie-leibovitz-the-early-years-1970-1983/" rel="bookmark" class="td-image-wrap" title="Annie Leibovitz: The Early Years, 1970–1983"><img width="150" height="150" class="entry-thumb" src="https://i0.wp.com/mediennerd.de/wp-content/uploads/2018/10/81aescsPBrL.jpg?resize=150%2C150" srcset="https://i0.wp.com/mediennerd.de/wp-content/uploads/2018/10/81aescsPBrL.jpg?resize=150%2C150 150w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2018/10/81aescsPBrL.jpg?zoom=2&resize=150%2C150 300w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2018/10/81aescsPBrL.jpg?zoom=3&resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" alt="" title="Annie Leibovitz: The Early Years, 1970–1983"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/annie-leibovitz-the-early-years-1970-1983/" rel="bookmark" title="Annie Leibovitz: The Early Years, 1970–1983">Annie Leibovitz: The Early Years, 1970–1983</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://mediennerd.de/author/mediennerd/">Mediennerd</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-17T13:36:41+00:00" >Mittwoch, 17. Oktober 2018</time></span>                    <div class="td-module-comments"><a href="http://mediennerd.de/annie-leibovitz-the-early-years-1970-1983/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    
Annie Leibovitz: The Early Years, 1970–1983: Mehr als ein halbes Jahrhundert lang hat Annie Leibovitz mit ihren unverwechselbaren, intimen und ausdrucksstarken Porträts von Pop-...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://mediennerd.de/handbuecher-fuer-apple-begeisterte/" rel="bookmark" class="td-image-wrap" title="Handbücher für Apple-Begeisterte"><img width="150" height="150" class="entry-thumb" src="https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/10/imac-464738_1280.jpg?resize=150%2C150" srcset="https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/10/imac-464738_1280.jpg?resize=150%2C150 150w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/10/imac-464738_1280.jpg?zoom=2&resize=150%2C150 300w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2017/10/imac-464738_1280.jpg?zoom=3&resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" alt="Warum ich jetzt einen Apple iMac besitze" title="Handbücher für Apple-Begeisterte"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/handbuecher-fuer-apple-begeisterte/" rel="bookmark" title="Handbücher für Apple-Begeisterte">Handbücher für Apple-Begeisterte</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://mediennerd.de/author/mediennerd/">Mediennerd</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-15T10:08:55+00:00" >Montag, 15. Oktober 2018</time></span>                    <div class="td-module-comments"><a href="http://mediennerd.de/handbuecher-fuer-apple-begeisterte/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Handbücher für Apple-Begeisterte
Ganz einfach teilnehmen und dir eines von diesen Handbüchern aussuchen. Was Du machen musst: Einfach dazu ein Bild zu dem passenden Produkt...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://mediennerd.de/cardinal-staffel-1/" rel="bookmark" class="td-image-wrap" title="Cardinal &#8211; Staffel 1"><img width="150" height="150" class="entry-thumb" src="https://i2.wp.com/mediennerd.de/wp-content/uploads/2018/10/714oV5e-AcL._SL1200_.jpg?resize=150%2C150" srcset="https://i2.wp.com/mediennerd.de/wp-content/uploads/2018/10/714oV5e-AcL._SL1200_.jpg?resize=150%2C150 150w, https://i2.wp.com/mediennerd.de/wp-content/uploads/2018/10/714oV5e-AcL._SL1200_.jpg?zoom=2&resize=150%2C150 300w, https://i2.wp.com/mediennerd.de/wp-content/uploads/2018/10/714oV5e-AcL._SL1200_.jpg?zoom=3&resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" alt="" title="Cardinal &#8211; Staffel 1"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/cardinal-staffel-1/" rel="bookmark" title="Cardinal &#8211; Staffel 1">Cardinal &#8211; Staffel 1</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://mediennerd.de/author/mediennerd/">Mediennerd</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-08T12:03:33+00:00" >Montag, 8. Oktober 2018</time></span>                    <div class="td-module-comments"><a href="http://mediennerd.de/cardinal-staffel-1/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    
4x Cardinal - Staffel 1: An einem abgelegenen Ort in Ontario taucht eine Leiche auf, ein seit Monaten vermisstes Mädchen mit indianischen Wurzeln. Detective John...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://mediennerd.de/bad-samaritan-im-visier-des-killers/" rel="bookmark" class="td-image-wrap" title="Bad Samaritan &#8211; Im Visier des Killers"><img width="150" height="150" class="entry-thumb" src="https://i0.wp.com/mediennerd.de/wp-content/uploads/2018/10/71cJrnEwyDL._SL1200_.jpg?resize=150%2C150" srcset="https://i0.wp.com/mediennerd.de/wp-content/uploads/2018/10/71cJrnEwyDL._SL1200_.jpg?resize=150%2C150 150w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2018/10/71cJrnEwyDL._SL1200_.jpg?zoom=2&resize=150%2C150 300w, https://i0.wp.com/mediennerd.de/wp-content/uploads/2018/10/71cJrnEwyDL._SL1200_.jpg?zoom=3&resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" alt="" title="Bad Samaritan &#8211; Im Visier des Killers"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediennerd.de/bad-samaritan-im-visier-des-killers/" rel="bookmark" title="Bad Samaritan &#8211; Im Visier des Killers">Bad Samaritan &#8211; Im Visier des Killers</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://mediennerd.de/author/mediennerd/">Mediennerd</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-08T12:01:27+00:00" >Montag, 8. Oktober 2018</time></span>                    <div class="td-module-comments"><a href="http://mediennerd.de/bad-samaritan-im-visier-des-killers/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    
Bad Samaritan - Im Visier des Killers: Sean (ROBERT SHEEHAN) und Derek (CARLITO OLIVERO) haben eine einträgliche Geldquelle entdeckt: Der Eine parkt die schicken...                </div>
            </div>

        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5bc74e482b13d" data-td_block_id="td_uid_17_5bc74e482b13d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_17_5bc74e482b13d" data-td_block_id="td_uid_17_5bc74e482b13d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_archive"><h4 class="block-title"><span>Archive</span></h4>		<label class="screen-reader-text" for="archives-dropdown-2">Archive</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Monat auswählen</option>
				<option value='http://mediennerd.de/2018/10/'> Oktober 2018 &nbsp;(122)</option>
	<option value='http://mediennerd.de/2018/09/'> September 2018 &nbsp;(160)</option>
	<option value='http://mediennerd.de/2018/08/'> August 2018 &nbsp;(230)</option>
	<option value='http://mediennerd.de/2018/07/'> Juli 2018 &nbsp;(137)</option>
	<option value='http://mediennerd.de/2018/06/'> Juni 2018 &nbsp;(164)</option>
	<option value='http://mediennerd.de/2018/05/'> Mai 2018 &nbsp;(179)</option>
	<option value='http://mediennerd.de/2018/04/'> April 2018 &nbsp;(119)</option>
	<option value='http://mediennerd.de/2018/03/'> März 2018 &nbsp;(230)</option>
	<option value='http://mediennerd.de/2018/02/'> Februar 2018 &nbsp;(123)</option>
	<option value='http://mediennerd.de/2018/01/'> Januar 2018 &nbsp;(65)</option>
	<option value='http://mediennerd.de/2017/12/'> Dezember 2017 &nbsp;(116)</option>
	<option value='http://mediennerd.de/2017/11/'> November 2017 &nbsp;(130)</option>
	<option value='http://mediennerd.de/2017/10/'> Oktober 2017 &nbsp;(169)</option>
	<option value='http://mediennerd.de/2017/09/'> September 2017 &nbsp;(194)</option>
	<option value='http://mediennerd.de/2017/08/'> August 2017 &nbsp;(255)</option>
	<option value='http://mediennerd.de/2017/07/'> Juli 2017 &nbsp;(194)</option>
	<option value='http://mediennerd.de/2017/06/'> Juni 2017 &nbsp;(176)</option>
	<option value='http://mediennerd.de/2017/05/'> Mai 2017 &nbsp;(147)</option>
	<option value='http://mediennerd.de/2017/04/'> April 2017 &nbsp;(162)</option>
	<option value='http://mediennerd.de/2017/03/'> März 2017 &nbsp;(150)</option>
	<option value='http://mediennerd.de/2017/02/'> Februar 2017 &nbsp;(276)</option>
	<option value='http://mediennerd.de/2017/01/'> Januar 2017 &nbsp;(222)</option>
	<option value='http://mediennerd.de/2016/12/'> Dezember 2016 &nbsp;(49)</option>

		</select>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-9 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                		<aside class="td_block_template_1 widget widget_recent_entries">		<h4 class="block-title"><span>Neueste Beiträge</span></h4>		<ul>
											<li>
					<a href="http://mediennerd.de/die-welt-in-dir/">Die Welt in Dir</a>
									</li>
											<li>
					<a href="http://mediennerd.de/annie-leibovitz-the-early-years-1970-1983-2/">Annie Leibovitz: The Early Years, 1970–1983</a>
									</li>
											<li>
					<a href="http://mediennerd.de/annie-leibovitz-the-early-years-1970-1983/">Annie Leibovitz: The Early Years, 1970–1983</a>
									</li>
											<li>
					<a href="http://mediennerd.de/armbanduhren-katalog-2018/">Armbanduhren Katalog 2018</a>
									</li>
											<li>
					<a href="http://mediennerd.de/konrad-wolf-alle-spielfilme-1955-1980/">Konrad Wolf &#8211; Alle Spielfilme 1955 &#8211; 1980</a>
									</li>
											<li>
					<a href="http://mediennerd.de/juice/">Juice</a>
									</li>
					</ul>
		</aside>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_19_5bc74e482f61c_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_19_5bc74e482f61c" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Beliebte Kategorien</span></h4></div><ul class="td-pb-padding-side"><li><a href="http://mediennerd.de/category/gewinnspiele/beendet/"><span class="td-cat-name">Beendete Gewinnspiele</span><span class="td-cat-no">316</span></a></li><li><a href="http://mediennerd.de/category/buerchercomics/ratgeber-buerchercomics/"><span class="td-cat-name">Ratgeber</span><span class="td-cat-no">222</span></a></li><li><a href="http://mediennerd.de/category/buerchercomics/kochenbacken/"><span class="td-cat-name">Kochen &amp; Backen</span><span class="td-cat-no">201</span></a></li><li><a href="http://mediennerd.de/category/buerchercomics/freizeit-hobby/"><span class="td-cat-name">Freizeit &amp; Hobby</span><span class="td-cat-no">192</span></a></li><li><a href="http://mediennerd.de/category/buerchercomics/politik/"><span class="td-cat-name">Politik &amp; Geschichte</span><span class="td-cat-no">182</span></a></li><li><a href="http://mediennerd.de/category/buerchercomics/kinder-buerchercomics/"><span class="td-cat-name">Kinder</span><span class="td-cat-no">144</span></a></li><li><a href="http://mediennerd.de/category/dvd-bluray/action/"><span class="td-cat-name">Thriller</span><span class="td-cat-no">138</span></a></li><li><a href="http://mediennerd.de/category/buerchercomics/sport/"><span class="td-cat-name">Sport &amp; Fitness</span><span class="td-cat-no">119</span></a></li></ul></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Oktober 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="Montag">M</th>
		<th scope="col" title="Dienstag">D</th>
		<th scope="col" title="Mittwoch">M</th>
		<th scope="col" title="Donnerstag">D</th>
		<th scope="col" title="Freitag">F</th>
		<th scope="col" title="Samstag">S</th>
		<th scope="col" title="Sonntag">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://mediennerd.de/2018/09/">&laquo; Sep</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr><td><a href="http://mediennerd.de/2018/10/01/" aria-label="Beiträge veröffentlicht am 1. October 2018">1</a></td><td><a href="http://mediennerd.de/2018/10/02/" aria-label="Beiträge veröffentlicht am 2. October 2018">2</a></td><td>3</td><td>4</td><td>5</td><td>6</td><td>7</td>
	</tr>
	<tr>
		<td><a href="http://mediennerd.de/2018/10/08/" aria-label="Beiträge veröffentlicht am 8. October 2018">8</a></td><td>9</td><td><a href="http://mediennerd.de/2018/10/10/" aria-label="Beiträge veröffentlicht am 10. October 2018">10</a></td><td><a href="http://mediennerd.de/2018/10/11/" aria-label="Beiträge veröffentlicht am 11. October 2018">11</a></td><td><a href="http://mediennerd.de/2018/10/12/" aria-label="Beiträge veröffentlicht am 12. October 2018">12</a></td><td><a href="http://mediennerd.de/2018/10/13/" aria-label="Beiträge veröffentlicht am 13. October 2018">13</a></td><td><a href="http://mediennerd.de/2018/10/14/" aria-label="Beiträge veröffentlicht am 14. October 2018">14</a></td>
	</tr>
	<tr>
		<td><a href="http://mediennerd.de/2018/10/15/" aria-label="Beiträge veröffentlicht am 15. October 2018">15</a></td><td><a href="http://mediennerd.de/2018/10/16/" aria-label="Beiträge veröffentlicht am 16. October 2018">16</a></td><td id="today"><a href="http://mediennerd.de/2018/10/17/" aria-label="Beiträge veröffentlicht am 17. October 2018">17</a></td><td>18</td><td>19</td><td>20</td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>            </div>

        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-header-container"><ul id="menu-header" class="td-subfooter-menu"><li id="menu-item-327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-327"><a href="http://mediennerd.de/soll-der-mediennerd-auch-von-ihrer-veranstaltung-berichten/">Auf Ihrer Veranstaltung?</a></li>
<li id="menu-item-211" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-211"><a href="http://mediennerd.de/ihr-produkt-auf-mediennerd-de/">Ihr Produkt auf Mediennerd.de</a></li>
<li id="menu-item-225" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-225"><a href="http://mediennerd.de/impressum/">Impressum</a></li>
<li id="menu-item-210" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-210"><a href="http://mediennerd.de/spenden/">Meine Arbeit honorieren</a></li>
<li id="menu-item-774" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-774"><a href="http://mediennerd.de/ihre-werbung-auf-mediennerd/">Werbung &#038; Statistiken</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Mediennerd.de                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

	<div style="display:none">
	<div class="grofile-hash-map-bd032419aa43e7f82af495ac3c0a3119">
	</div>
	</div>


    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.8 (rara)
        Deploy mode: deploy
        
        uid: 5bc74e48315e7
    -->

    <script>
    jQuery(document).ready(function () {
		jQuery.post('http://mediennerd.de?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script><script type='text/javascript' src='http://mediennerd.de/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201842'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://mediennerd.de/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://mediennerd.de/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.8'></script>
<script type='text/javascript' src='http://mediennerd.de/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://mediennerd.de/wp-content/plugins/aawp/public/assets/js/scripts.min.js?ver=3.8.7'></script>
<script type='text/javascript' src='http://mediennerd.de/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://mediennerd.de/wp-content/plugins/visual-form-builder/public/assets/js/jquery.validate.min.js?ver=1.9.0'></script>
<script type='text/javascript' src='http://mediennerd.de/wp-content/plugins/visual-form-builder/public/assets/js/vfb-validation.min.js?ver=2014.04.12'></script>
<script type='text/javascript' src='http://mediennerd.de/wp-content/plugins/visual-form-builder/public/assets/js/jquery.metadata.js?ver=2.0'></script>
<script type='text/javascript' src='http://mediennerd.de/wp-content/plugins/visual-form-builder/public/assets/js/i18n/validate/messages-de_DE.js?ver=1.9.0'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://mediennerd.de/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://mediennerd.de/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201842.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.6.1',blog:'121444632',post:'14771',tz:'2',srv:'mediennerd.de'} ]);
	_stq.push([ 'clickTrackerInit', '121444632', '14771' ]);
</script>

</body>
</html>